<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=1.5, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Si conferma come la scelta preferita dai consumatori" />
	<link rel="canonical" href="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo - Riviera24" />
	<meta property="og:description" content="Si conferma come la scelta preferita dai consumatori" />
	<meta property="og:url" content="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2022-02-03T09:59:25+00:00" />
	<meta property="article:modified_time" content="2022-02-03T10:03:59+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2022/02/auto-usate-559368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2022/02/auto-usate-559368.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2022/02/auto-usate-559368.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="682">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2022/02/auto-usate-559368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.riviera24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/#primaryimage","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT.png","contentUrl":"https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT.png","width":453,"height":227},{"@type":"WebPage","@id":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/#webpage","url":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/","name":"Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"primaryImageOfPage":{"@id":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/#primaryimage"},"datePublished":"2022-02-03T09:59:25+00:00","dateModified":"2022-02-03T10:03:59+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/9c94445861581be8c26d98a51aca197e"},"description":"Si conferma come la scelta preferita dai consumatori","breadcrumb":{"@id":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/"]}]},{"@type":"BreadcrumbList","@id":"https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo"}]},{"@type":"Person","@id":"https://www.riviera24.it/#/schema/person/9c94445861581be8c26d98a51aca197e","name":"Elisa Colli","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","contentUrl":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","caption":"Elisa Colli"},"url":"https://www.riviera24.it/author/elisa-colli91/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo Feed dei commenti" href="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riviera24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.riviera24.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.riviera24.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews/style.css?ver=1639469670' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.riviera24.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1639480530' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews-child/style.css?ver=1641998627' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='glightbox-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews/assets/css/glightbox.min.css?ver=5.8.3' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.riviera24.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.riviera24.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.riviera24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.8.3' id='domready-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/common.js?ver=1633093975' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1634652964' id='custom-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1633093975' id='throttle-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1633093975' id='cookies-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1633093975' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1633093975' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.8.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1633093975' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1633093975' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1633093975' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/testads.js?ver=1633093975' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.riviera24.it\/ediapi\/","nonce":"22cdafca0f","prefix":"v1","countsocialfire":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1633093975' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/glightbox.js?ver=1639741063' id='glightbox-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1639742371' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.riviera24.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.riviera24.it/ediapi/wp/v2/posts/741042" /><link rel='shortlink' href='https://www.riviera24.it/?p=741042' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2022%2F02%2Fil-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2022%2F02%2Fil-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042%2F&#038;format=xml" />

		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<title>Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo - Riviera24</title>		<meta property="fb:app_id" content="3021531578169397" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link rel="amphtml" href="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/amp/">
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-156838-2', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Elisa Colli',
                    					'dimension3': '00 - Copertina',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">
    :root {



            --site-bg-color: #fff;
    --topbar-bg-color: #000000;
    --topbar-fg-color: #fff;
    --topbar-menu-bg-color: #373737;
    --topbar-megamenu-alt-color: #666666;
    --topbar-menubutton-bg-color: #F11B22;
    --menu-virgola-bg-color: #fff;
    --menu-virgola-fg-color: #333;
    --mobile-icons-fg-color: #c4c4c4;
    --trending-topics-title-color: #F11B22;
    --trending-topics-item-color: #aaa;
    --mobile-menu-bg-color: #fff;
    --mobile-menu-header-bg-color: #373737;
    --mobile-menu-fg-color: #fff;
    --mobile-menu-fg-color-2nd-level: #eee;
    --mobile-menu-search-bg: rgb(255 255 255 / 40%);
    --mobile-menu-item-fg-color: #111;
    --mobile-menu-subitem-fg-color: #EEEEEE;
    --page-title-fg-color: #F11B22;
    --text-color: #222;
    --text-reverse-color: #fff;
    --text-link-color: #333;
    --title-color: #222;
    --title-reverse-color: #fff;
    --strillo-color: #e41829;
    --related-news-item-color: #666;
    --icons-color: #e41829;
    --social-share-icons-color: #666;
    --icons-reverse-color: #fff;
    --social-share-reverse-icons-color: #fff;
    --horizontal-separator-color: #ddd;
    --related-separator-color: #eee;
    --newsitem-separator-color: #eee;
    --grande-apertura-title-color: #F11B22;
    --primary-button-fg-color: #fff;
    --primary-button-bg-color: #000;
    --secondary-button-fg-color: #fff;
    --secondary-button-bg-color: #F11B22;
    --load-more-button-bg-color: #000;
    --load-more-button-fg-color: #fff;
    --footer-bg-color: #000;
    --footer-fg-color: #fff;
    --footer-description: #888;
    --footer-partner-title: #F11B22;
    --widget-title-dot: #e41829;
    --widget-title-dot-reversed: #e41829;
    --widget-buttons-bg: #000;
    --widget-buttons-bg-reversed: #e41829;
    --widget-button-text-color: #fff;
    --widget-title-color: #111;
    --widget-arrows-color: #111;
    --widget-title-color-reversed: #fff;
    --widget-box-border-color: #AAAAAA;
    --widget-news-item-text-color: #222;
    --widget-news-item-text-link-color: #333;
    --widget-news-item-title-color: #222;
    --widget-news-item-text-color-reversed: #fff;
    --widget-news-item-text-link-color-reversed: #fff;
    --widget-news-item-title-color-reversed: #fff;
    --widget-news-item-strillo-color: #e41829;
    --widget-web-tv-bg: #000;
    --widget-photogallery-bg: #e5e5e5;
    --widget-argomento-border-color: #ddd;
    --widget-argomento-title-bg-color: #000;
    --widget-argomento-sport-bg-color: #000;
    --widget-eventi-bg-color: #000;
    --widget-link-sponsorizzati-bg-color: #eee;
    --widget-link-sponsorizzati-all-posts-link-color: #000;
    --widget-last-posts-from-terms-bg-color: #eee;
    --widget-last-posts-from-terms-link-color: #000;
    --widget-oroscopo-bg-color: #000;
    --widget-oroscopo-title-dot-color: #f11b22;
    --widget-oroscopo-text-color: #f11b22;
    --widget-meteo-bg-color: #eee;
    --widget-meteo-min-temp-color: #0083d6;
    --widget-meteo-max-temp-color: #F07D00;
    --widget-meteo-icon-color: #666;
    --widget-popolari-arrows-color: #aaa;
    --widget-popolari-tabs: #eee;
    --widget-popolari-tabs-selected: #F07D00;
    --single-icon-color: #aaaaaa;
    --single-related-article-border: #DDDDDD;
    --pagination-border-color: #000;
    --pagination-fg-color: #000;
    --pagination-bg-color: #fff;
    --pagination-current-color: #F07D00;
    --navigation-bg-color: #eee;
    --navigation-title-color: #111;
    --next-days-navigation-bg-color: #aaa;
    --post-meteo-bg-color: #eee;
    --result-table-header-bg-color: #eee;
    --widget-newsletter-bg-color: #E5E5E5;
    --widget-newsletter-fg-color: #111;
    --widget-newsletter-error-color: #DC3545;
	--primary-font-family: "Barlow", sans-serif;    
    --secondary-font-family: "Exo 2", sans-serif;
    --fontawesome-font-family: "Font Awesome 5 Pro";
	--related-arrow-content: "\f324";

    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">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</script>
                          <meta name="facebook-domain-verification" content="etgh23gtq4bv3pnr2o1028kggl0g4i" />
</head>
<body class="post-template-default single single-post postid-741042 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 41629129
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("copertina,economia-e-lavoro,zone,imperia,auto-usate,articolo,R24").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "riviera24.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[325, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24.png" alt="Riviera24" />
            <img class="site_logo_dark" src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24-w.png" alt="Riviera24" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[325, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.riviera24.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.riviera24.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/riviera24" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/riviera24" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/riviera24.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/contatti/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/politica-2/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/economia-e-lavoro/"  >Economia e Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/eventi-di-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/eventi-di-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cosa-fare-weekend-imperia-sanremo-eventi/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/artecultura/"  >Arte&amp;Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/bambini/"  >Bambini</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/manifestazionifiere/"  >Manifestazioni&amp;Fiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/religione/"  >Religione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/spettacoliconcerti/"  >Spettacoli&amp;Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/tempo-libero/"  >Tempo libero</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/volontariatobeneficenza/"  >Volontariato&amp;Beneficenza</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/sanremo/"  >Sanremo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/imperia/"  >Imperia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/ventimiglia/"  >Ventimiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/taggia/"  >Taggia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/bordighera/"  >Bordighera</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/vallecrosia/"  >Vallecrosia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/diano-marina/"  >Diano Marina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/camporosso/"  >Camporosso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/ospedaletti/"  >Ospedaletti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/"  >San Bartolomeo al Mare</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/riva-ligure/"  >Riva Ligure</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/pontedassio/"  >Pontedassio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/pontedassio/"  >Pontedassio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="#"  >rubriche</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.riviera24.it/notizie-dal-territorio/"  >dal territorio</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://wa.me/3926430304"  target="_blank"   class="whatsapp" >aggiungi Riviera24 su whatsapp</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.riviera24.it/festival-sanremo/">Festival di Sanremo</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>
    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                Osservatorio di autoscout24
            </span>

                        <h1 class="single-title">
                Il mercato delle auto usate in Liguria chiude il 2021 con il segno positivo
            </h1>
            
            <p class="single-excerpt">
                Si conferma come la scelta preferita dai consumatori
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_496' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_496").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_496').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_496'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_496");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  post_image_16_9">
                
                                            <div class="single-img-picture-container">
                        <picture><img alt="Auto usate "src="https://www.riviera24.it/photogallery_new/images/2022/02/auto-usate-559368.jpg"/></picture>
                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_314' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_314").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_314').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_314'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_314");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.riviera24.it/redazione/">
            <img src="https://www.riviera24.it/wp-content/uploads/2021/10/r24.png" alt="Redazione" class="avatar wp-user-avatar photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.riviera24.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">03 Febbraio 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">10:59</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>3 min</li>
        <li class="print"><a href="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_542' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_542").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_542').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_542'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_542");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                <script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
            <article class="single-content" data-post-id="741042">
                <div class="wrap-single-content">
				<div id="speakup-player"></div>
                    <p><strong>Imperia.</strong> <strong>Dopo aver chiuso il 2021 con il segno positivo, il mercato delle auto usate si conferma il canale preferito in Liguria.</strong> Nella regione lo scorso anno sono stati <strong>effettuati 69.483 passaggi di proprietà</strong> netti di auto usate (fonte ACI), in crescita del +15,2% sul 2020, un dato superiore alla media nazionale (+13,2%). E anche per il 2022 arrivano segnali positivi, con l’usato che avrà un ruolo di primo piano.</p><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "580");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<p>Un risultato a cui ha contribuito in parte la crisi del microchip che ha colpito il “nuovo”. Un dato importante se si considera che nell’anno in corso quasi due utenti su dieci che hanno intenzione di acquistare un’auto usata dichiara di farlo soprattutto per la difficoltà nelle consegne di vetture nuove. Una crisi che sta quindi spostando l’interesse di molti utenti sull’usato, facendo crescere i prezzi: nel 2021 il costo medio delle auto usate in vendita in Liguria sul portale, pari a €13.580, è aumentato di ben il +13,8% rispetto al 2020.</p><p>Sul fronte delle alimentazioni, nell’usato il diesel e la benzina mantengono saldamente il comando mentre il segmento delle auto ibride ed elettriche, pur rappresentando ancora una quota marginale, a livello nazionale sta iniziando a registrare un maggiore interesse (9,2% tra chi vuole acquistare un’auto nel 2022). La partita sugli incentivi avrà un ruolo importante, unica arma per motivare sufficientemente i consumatori.</p><div class="ads-container">
        <div class="adunit" data-name="PN-INCONTENT-01"  id='div-gpt-ad-PN-INCONTENT-01_105' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-INCONTENT-01_105").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-01`, [320,100], 'div-gpt-ad-PN-INCONTENT-01_105').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-01_105'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-INCONTENT-01_105");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
<p>Ma gli incentivi rappresentano anche una buona opportunità per “svecchiare” l’attuale parco auto circolante, dato che sul mercato digitale c’è una vasta offerta di vetture di nuova generazione. Sul portale di AutoScout24, la media delle auto in vendita nella regione è di 9 anni, ma a livello nazionale ben il 51% delle vetture usate presenti è Euro 6 e quasi sei su dieci ha 5 anni o meno.</p><p>Sono questi alcuni <strong>dati emersi dall’Osservatorio di AutoScout24,</strong> il più grande marketplace automotive online pan-europeo, sull’andamento del mercato delle auto usate nel 2021 [1]. Qual è l’andamento dei passaggi di proprietà a livello territoriale? Nel 2021, la classifica delle province per numero di passaggi di proprietà vede in testa Genova con 34.470 (+15,1% sul 2020), seguita da Savona con 13.863 (+12,8%),<strong> Imperia con 11.013 (+15,5%)</strong> e La Spezia con 10.138 (+18,3%).</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-02`, [320,100], 'div-gpt-ad-PN-INCONTENT-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-02" id='div-gpt-ad-PN-INCONTENT-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-02'); });
        </script>
    </div>
</div>
<p><strong>Cosa hanno cercato i liguri nel 2021?</strong> Secondo i dati interni di AutoScout24, il 48,2% delle richieste totali ricevute dagli utenti della regione nel 2021 riguarda vetture diesel. Seguono le auto a benzina con il 46,3%. Per quanto attiene le auto ibride ed elettriche, invece, nel mercato dell’usato si è ancora agli inizi, con il 2,2% delle richieste totali. Ma a livello nazionale qualcosa inizia a muoversi, soprattutto guardando alle previsioni di acquisto. Gli utenti che dichiarano di voler acquistare questa tipologia di auto sono passati dal 3% di un anno fa a ben il 9% attuale. Sta nascendo, quindi, anche nell’usato un mercato interessante per le auto ibride ed elettriche, ma anche su questo gli incentivi potrebbero avere un ruolo determinante. In merito ai modelli più richiesti in regione vince in assoluto la Volkswagen Golf, ma se si prendono in considerazione solo le vetture ibride ed elettriche troviamo tra le ibride la Toyota Yaris e tra le elettriche la Renault ZOE.</p><p><strong>Perché si preferisce una vettura usata?</strong> A livello nazionale, al primo posto in assoluto gli utenti indicano, a pari merito con il 44%, da un lato la possibilità di avere un’auto con dotazioni maggiori o di segmento superiore (con lo stesso budget), dall’altro risorse economiche insufficienti per far fronte all’acquisto. Ma c’è anche la questione legata alla crisi dei microchip: quasi due utenti su dieci, infatti, hanno optato per l’usato rispetto al nuovo proprio per una questione di disponibilità immediata.</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-03`, [320,100], 'div-gpt-ad-PN-INCONTENT-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-03" id='div-gpt-ad-PN-INCONTENT-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-03'); });
        </script>
    </div>
</div>
<p><strong>Cosa non può mancare nell’auto?</strong> A livello nazionale, preferiscono il livello di comfort e di protezione rispetto all’estetica. Al primo posto tra le funzionalità o gli accessori considerati fondamentali troviamo, infatti, i dispositivi di sicurezza attiva, indicati da ben il 70% del campione. A pari merito, con il 45%, gli utenti indicano il cambio automatico e il sistema di infotainment (navigatore, sistema audio, ecc.). Solo per un terzo degli utenti sono una priorità gli elementi estetici come i cerchi in lega o il tetto panoramico.</p><p><strong>Su quale carrozzeria si stanno orientando?</strong> A livello nazionale, anche il 2022 conferma l’interesse per i SUV, crossover e fuoristrada, preferiti dal 36% del campione. Seguono le berline (21%) e le station wagon (15%).</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-04`, [320,100], 'div-gpt-ad-PN-INCONTENT-04').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-04"  id='div-gpt-ad-PN-INCONTENT-04' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-04'); });
        </script>
    </div>
</div>
<p><em>«Il 2021 ha segnato importanti cambiamenti nei comportamenti di acquisto e delle abitudini dei consumatori, evidenziando ulteriormente i benefici del digitale</em> – afferma <strong>Sergio Lanfranchi,</strong> Centro Studi di AutoScout24 –<em> I dati dell’osservatorio mostrano come il mercato dell’usato recente soddisfi pienamente le esigenze degli utenti. La possibilità di scegliere tra auto di ultima generazione, assimilabili a quelle nuove per affidabilità, prestazioni e classe di emissione, rappresenta oggi come non mai un chiaro vantaggio per gli utenti di AutoScout24, che dichiarano budget di spesa in linea con modelli recenti in vendita. Un ottimo rapporto qualità-prezzo dell’offerta e la velocità e semplicità di accesso ad un parco auto digitale, pressoché infinito, fanno del marketplace il posto ideale per soddisfare ogni bisogno di mobilità».</em></p><p><a href="https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT.png" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-741053 size-medium" src="https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT-300x150.png" alt="" width="300" height="150" srcset="https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT-300x150.png 300w, https://www.riviera24.it/wp-content/uploads/2022/02/SCOUT.png 453w" sizes="(max-width: 300px) 100vw, 300px"></a></p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-05`, [320,100], 'div-gpt-ad-PN-INCONTENT-05').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-05" id='div-gpt-ad-PN-INCONTENT-05' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-05'); });
        </script>
    </div>
</div>
<p><a href="https://www.riviera24.it/wp-content/uploads/2022/02/passaggi.png" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-741052 size-medium" src="https://www.riviera24.it/wp-content/uploads/2022/02/passaggi-256x300.png" alt="" width="256" height="300" srcset="https://www.riviera24.it/wp-content/uploads/2022/02/passaggi-256x300.png 256w, https://www.riviera24.it/wp-content/uploads/2022/02/passaggi.png 432w" sizes="(max-width: 256px) 100vw, 256px"></a></p><p><a href="https://www.riviera24.it/wp-content/uploads/2022/02/fonte.png" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-741051 size-medium" src="https://www.riviera24.it/wp-content/uploads/2022/02/fonte-300x138.png" alt="" width="300" height="138" srcset="https://www.riviera24.it/wp-content/uploads/2022/02/fonte-300x138.png 300w, https://www.riviera24.it/wp-content/uploads/2022/02/fonte.png 412w" sizes="(max-width: 300px) 100vw, 300px"></a></p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "580");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_507">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_507").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "577");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_507').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_507').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_571' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_571").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_571').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_571'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_571");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/auto-usate/" rel="tag">auto usate</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/sergio-lanfranchi/" rel="tag">Sergio Lanfranchi</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div>

                <div id="comment-anchor" class="single-comments-container single-block"><h6 class="single-block-title">commenta</h6><div id="comments" data-width="800" class="fb-comments" data-href="https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/" data-numposts="5"></div></div>    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'><!--// <![CDATA[
//OA_show(1496);
// ]]> --></script>
<ins data-revive-zoneid="1496" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_270' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_270").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_270').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_270'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_270");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_225">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_225").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "577");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_225').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_225').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1643893394513 box  edinews_popolari_widget-1 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740701 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/10/carabinieri-sanremo-548008.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/10/carabinieri-sanremo-548008.medium.jpg"><img itemprop="image" alt="Carabinieri Sanremo" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/10/carabinieri-sanremo-548008.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>6600</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sanremo, donna muore in casa: il corpo trovato dopo due mesi') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sanremo, donna muore in casa: il corpo trovato dopo due mesi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sanremo, donna muore in casa: il corpo trovato dopo due mesi') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sanremo, donna muore in casa: il corpo trovato dopo due mesi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Il dramma</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2022/02/sanremo-donna-muore-in-casa-il-corpo-trovato-dopo-due-mesi-740701/">Sanremo, donna muore in casa: il corpo trovato dopo due mesi</a>
        
        </div>

        
                <div class="excerpt">
            Fare la macabra scoperta sono stati i vigili del fuoco e i carabinieri
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740841 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.medium.jpg"><img itemprop="image" alt="Achille lauro battesimo Ariston" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2014</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">La polemica</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/">Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/">Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740721 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.medium.jpg"><img itemprop="image" alt="Achille lauro battesimo Ariston" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/achille-lauro-battesimo-ariston-559184.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2006</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Blasfemo</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2022/02/festival-di-sanremo-achille-lauro-si-battezza-sul-palco-vescovo-suetta-spettacolo-penoso-740721/">Festival di Sanremo, Achille Lauro si battezza sul palco. Vescovo Suetta: «Spettacolo penoso»</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.riviera24.it/2022/02/lauro-blasfemo-al-festival-amadeus-rispetto-il-parere-del-vescovo-suetta-740841/">Lauro blasfemo al Festival, Amadeus: «Rispetto il parere del vescovo Suetta»</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740658 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559136.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559136.medium.jpg"><img itemprop="image" alt="festival di sanremo 2022" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559136.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3362</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sanremo2022, Fiorello fa il suo ingresso con mascherina e termometro digitale: «Sono la vostra terza dose»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sanremo2022, Fiorello fa il suo ingresso con mascherina e termometro digitale: «Sono la vostra terza dose»').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sanremo2022, Fiorello fa il suo ingresso con mascherina e termometro digitale: «Sono la vostra terza dose»') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sanremo2022, Fiorello fa il suo ingresso con mascherina e termometro digitale: «Sono la vostra terza dose»') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Lo showman siciliano</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2022/02/sanremo2022-fiorello-fa-il-suo-ingresso-con-mascherina-e-termometro-digitale-sono-la-vostra-terza-dose-740658/">Sanremo2022, Fiorello fa il suo ingresso con mascherina e termometro digitale: «Sono la vostra terza dose»</a><a class="title-link gallery" title="Le immagini della prima serata del Festival di Sanremo 2022"  href="https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
                <div class="excerpt">
            «Questo uomo è il male assoluto, mi ha stalkerizzato, non gli credete quando dice che il quarto Festival non lo farà», dice di Amadeus
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740559 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559025.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559025.medium.jpg"><img itemprop="image" alt="Protesta green pass in Prefettura " class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559025.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2529</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Imperia, protesta &#8220;no green pass&#8221; in Prefettura') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Imperia, protesta &#8220;no green pass&#8221; in Prefettura').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Imperia, protesta &#8220;no green pass&#8221; in Prefettura') + '&url=' + encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Imperia, protesta &#8220;no green pass&#8221; in Prefettura') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Protesta green pass in prefettura</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2022/02/imperia-protesta-no-green-pass-in-prefettura-740559/">Imperia, protesta &#8220;no green pass&#8221; in Prefettura</a><a class="title-link gallery" title="Protesta &#8220;no green pass&#8221; in Prefettura"  href="https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
                <div class="excerpt">
            «Abbiamo guarito tante persone presto faremo una festa in piazza con tutti i guariti».
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740577 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/massimo-boldi-559062.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/massimo-boldi-559062.medium.jpg"><img itemprop="image" alt="Massimo Boldi" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/massimo-boldi-559062.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1609</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Festival di Sanremo, volti noti al Miramare') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Festival di Sanremo, volti noti al Miramare').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Festival di Sanremo, volti noti al Miramare') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Festival di Sanremo, volti noti al Miramare') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/festival-di-sanremo-volti-noti-al-miramare/">Festival di Sanremo, volti noti al Miramare</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740561 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559029.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559029.medium.jpg"><img itemprop="image" alt="Protesta green pass in Prefettura " class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/protesta-green-pass-in-prefettura-559029.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Protesta &#8220;no green pass&#8221; in Prefettura') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Protesta &#8220;no green pass&#8221; in Prefettura').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Protesta &#8220;no green pass&#8221; in Prefettura') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Protesta &#8220;no green pass&#8221; in Prefettura') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/protesta-no-green-pass-in-prefettura/">Protesta &#8220;no green pass&#8221; in Prefettura</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740655 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559166.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559166.medium.jpg"><img itemprop="image" alt="festival di sanremo 2022" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/festival-di-sanremo-2022-559166.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Le immagini della prima serata del Festival di Sanremo 2022') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Le immagini della prima serata del Festival di Sanremo 2022').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Le immagini della prima serata del Festival di Sanremo 2022') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Le immagini della prima serata del Festival di Sanremo 2022') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/le-immagini-della-prima-serata-del-festival-di-sanremo-2022/">Le immagini della prima serata del Festival di Sanremo 2022</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740629 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/sanremo-2022-festival-dei-sogni-559105.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/02/sanremo-2022-festival-dei-sogni-559105.medium.jpg"><img itemprop="image" alt="Sanremo 2022, Festival dei sogni" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/02/sanremo-2022-festival-dei-sogni-559105.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>8</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sanremo 2022, Festival dei sogni') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sanremo 2022, Festival dei sogni').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sanremo 2022, Festival dei sogni') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sanremo 2022, Festival dei sogni') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/sanremo-2022-festival-dei-sogni/">Sanremo 2022, Festival dei sogni</a>
        
        </div>

        
                <div class="excerpt">
            Foto di Marco Maiolino
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_740414 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/01/incidente-cavalcavia-roverino-558925.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/01/incidente-cavalcavia-roverino-558925.medium.jpg"><img itemprop="image" alt="incidente cavalcavia roverino " class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/01/incidente-cavalcavia-roverino-558925.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>5</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Gravissimo incidente sul cavalcavia di Roverino, arriva l&#8217;elisoccorso') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Gravissimo incidente sul cavalcavia di Roverino, arriva l&#8217;elisoccorso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Gravissimo incidente sul cavalcavia di Roverino, arriva l&#8217;elisoccorso') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Gravissimo incidente sul cavalcavia di Roverino, arriva l&#8217;elisoccorso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/gravissimo-incidente-sul-cavalcavia-di-roverino-arriva-lelisoccorso/">Gravissimo incidente sul cavalcavia di Roverino, arriva l&#8217;elisoccorso</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_739865 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/01/meraviglie-di-riviera-558618.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2022/01/meraviglie-di-riviera-558618.medium.jpg"><img itemprop="image" alt="meraviglie di riviera" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2022/01/meraviglie-di-riviera-558618.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>4</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Castello Doria e antiche mura: approfondimento sulla storia di Oneglia con Egenio Teodori per la rubrica Meraviglie della Riviera') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Castello Doria e antiche mura: approfondimento sulla storia di Oneglia con Egenio Teodori per la rubrica Meraviglie della Riviera').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Castello Doria e antiche mura: approfondimento sulla storia di Oneglia con Egenio Teodori per la rubrica Meraviglie della Riviera') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Castello Doria e antiche mura: approfondimento sulla storia di Oneglia con Egenio Teodori per la rubrica Meraviglie della Riviera') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/castello-doria-e-antiche-mura-approfondimento-sulla-storia-di-oneglia-con-egenio-teodori-per-la-rubrica-meraviglie-della-riviera/">Castello Doria e antiche mura: approfondimento sulla storia di Oneglia con Egenio Teodori per la rubrica Meraviglie della Riviera</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_216199 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino" src="https://img.youtube.com/vi/RyRMHb_bLgE/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/davide-laura-lartista-di-strada-che-ha-acceso-sanremo-con-il-suo-violino/">Davide Laura, l&#8217;artista di strada che ha acceso Sanremo con il suo violino</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_682579 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-529328.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-529328.medium.jpg"><img itemprop="image" alt="lorenzo montoro" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-529328.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('L&#8217;intelligenza artificiale applicata alle fake news, da Arma l&#8217;algoritmo di Lorenzo Montoro') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('L&#8217;intelligenza artificiale applicata alle fake news, da Arma l&#8217;algoritmo di Lorenzo Montoro').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('L&#8217;intelligenza artificiale applicata alle fake news, da Arma l&#8217;algoritmo di Lorenzo Montoro') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/' + '?share_from=telegram') +'&text='+ encodeURIComponent('L&#8217;intelligenza artificiale applicata alle fake news, da Arma l&#8217;algoritmo di Lorenzo Montoro') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/lintelligenza-artificiale-applicata-alle-fake-news-da-arma-lalgoritmo-di-lorenzo-montoro/">L&#8217;intelligenza artificiale applicata alle fake news, da Arma l&#8217;algoritmo di Lorenzo Montoro</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_722070 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/10/sottosegretario-costa-vaccini-bissolotti-549619.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/10/sottosegretario-costa-vaccini-bissolotti-549619.medium.jpg"><img itemprop="image" alt="Sottosegretario Costa vaccini bissolotti" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/10/sottosegretario-costa-vaccini-bissolotti-549619.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Emergenza Covid, sottosegretario Andrea Costa: &#8220;Obbligo vaccinale non è un tabù&#8221;') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Emergenza Covid, sottosegretario Andrea Costa: &#8220;Obbligo vaccinale non è un tabù&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Emergenza Covid, sottosegretario Andrea Costa: &#8220;Obbligo vaccinale non è un tabù&#8221;') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Emergenza Covid, sottosegretario Andrea Costa: &#8220;Obbligo vaccinale non è un tabù&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/emergenza-covid-sottosegretario-andrea-costa-obbligo-vaccinale-non-e-un-tabu/">Emergenza Covid, sottosegretario Andrea Costa: &#8220;Obbligo vaccinale non è un tabù&#8221;</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_737481 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge" src="https://img.youtube.com/vi/TWRB3xfVgl8/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/ameli-torna-a-sanremo-e-sfida-le-ladies-in-una-crossbar-challenge/">Ameli torna a Sanremo e sfida le Ladies in una crossbar challenge</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1643893394513);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1643893394513();

    }

    function popolariPostsSlickpiu_popolari_widget_1643893394513() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1643893394513 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1643893394513 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1643893394513 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1643893394513 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1643893394513 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_906' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_906").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_906').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_906'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_906");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_721' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_721").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_721').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_721'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_721");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/riviera24" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/riviera24" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/riviera24">Riviera24</a></blockquote></div>
        </div>
        <script>
            if (typeof FB === "object") FB.XFBML.parse();
        </script>
        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [300,250], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_396">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_396").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "578");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_396').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_396').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_728' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_728").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_728').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_728'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_728");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_479">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_479").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4506");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_479').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_479').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>            </aside>
        </div>
    </main>
         <div class="ads hide-desktop">
            <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_297">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_297").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "578");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_297').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_297').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
        </div>
 

        </div> <!-- fine div.container.page -->

        
        
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
                <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.riviera24.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/riviera24" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/riviera24" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/riviera24.it/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/?feed=news-news24" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.riviera24.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_246">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_246").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4506");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_246').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_246').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div><div class="ads hide-"><div class="ads-container">
    
<!-- browsi seed e ogury -->
<div id="PCT_Vari" style="display:none">
<ins data-revive-zoneid="4401" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<ins data-revive-zoneid="2391" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<ins data-revive-zoneid="3283" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<script type='text/javascript'>//<!-- <![CDATA[
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_499').appendChild(script);
	}
// ]]> --></script>
</div>

</div>

</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24-w.png" alt="Riviera24" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/riviera24" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/riviera24" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/riviera24.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        


            <li><a href="https://www.riviera24.it/invia-contributo/">invia notizia</a></li>

            


            <li><a href="https://www.riviera24.it/segnala-evento/">segnala evento</a></li>

            


            <li><a href="">redazione</a></li>

            


            <li><a href="">bloggers</a></li>

            


            <li><a href="/?feed=news-news24">feed rss</a></li>

            


            <li><a href="https://www.riviera24.it/contatti/">contatti</a></li>

            


            <li><a href="https://www.riviera24.it/pubblicita/">pubblicità</a></li>

                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Riviera24</p>
        <p class="copyrights">Copyright &copy; 2007 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">ComunicAdv srl</p>
<p class="site_address">e-mail: redazione@riviera24.it</p>
<p class="eb_info">Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.</a></p>
<p class="marketing_info">Registrazione al ROC: 4151.<br/> Direttore Responsabile: Alice Spagnolo<br/> P.Iva 01283120085</p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.riviera24.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/riviera24" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/riviera24" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/riviera24.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/contatti/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.riviera24.it/informativa-cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.riviera24.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.riviera24.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '3021531578169397',
                    xfbml      : true,
                    version    : 'v12.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.riviera24.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.8.3' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.8.3' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.8.3' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/init.js?ver=1633093975' id='init-script-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.8.3' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1633093975' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.riviera24.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.riviera24.it/2022/02/il-mercato-delle-auto-usate-in-liguria-chiude-il-2021-con-il-segno-positivo-741042/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>
