<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=1.5, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio." />
	<link rel="canonical" href="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte - Riviera24" />
	<meta property="og:description" content="I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio." />
	<meta property="og:url" content="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2021-12-29T18:55:01+00:00" />
	<meta property="article:modified_time" content="2021-12-29T18:59:55+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.jpg"><meta property="og:image:width" content="577"><meta property="og:image:height" content="768">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.riviera24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/#webpage","url":"https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/","name":"Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2021-12-29T18:55:01+00:00","dateModified":"2021-12-29T18:59:55+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/eb4455b1508f61a538ef38272c76bb50"},"description":"I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio.","breadcrumb":{"@id":"https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/"]}]},{"@type":"BreadcrumbList","@id":"https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte"}]},{"@type":"Person","@id":"https://www.riviera24.it/#/schema/person/eb4455b1508f61a538ef38272c76bb50","name":"Stefania Orengo","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2021/11/Schermata-2021-11-27-alle-14.36.14.png","contentUrl":"https://www.riviera24.it/wp-content/uploads/2021/11/Schermata-2021-11-27-alle-14.36.14.png","caption":"Stefania Orengo"},"url":"https://www.riviera24.it/author/stefania-orengo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte Feed dei commenti" href="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riviera24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.riviera24.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.riviera24.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews/style.css?ver=1639469670' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.riviera24.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1639480530' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews-child/style.css?ver=1633521717' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='glightbox-style-css'  href='https://www.riviera24.it/wp-content/themes/edinews/assets/css/glightbox.min.css?ver=5.8.2' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.riviera24.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.riviera24.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.riviera24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.8.2' id='domready-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/common.js?ver=1633093975' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1634652964' id='custom-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1633093975' id='throttle-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1633093975' id='cookies-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1633093975' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1633093975' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1633093975' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1633093975' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1633093975' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/testads.js?ver=1633093975' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.riviera24.it\/ediapi\/","nonce":"1a777a0dd7","prefix":"v1","countsocialfire":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1633093975' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/glightbox.js?ver=1639741063' id='glightbox-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1639742371' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.riviera24.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.riviera24.it/ediapi/wp/v2/posts/735354" /><link rel='shortlink' href='https://www.riviera24.it/?p=735354' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F12%2Fvandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F12%2Fvandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354%2F&#038;format=xml" />
<title>Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte - Riviera24</title>		<meta property="fb:app_id" content="3021531578169397" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.riviera24.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Begin accept on scroll Quantcast Choice -->
		<script>
            window.addEventListener("load",function(){
                jQuery(window).scroll(function() {
                    jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
                });
            },false);

            setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
                window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
                    if (Object.keys(consentData.vendor.consents).length == 0) {
                        document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
                        document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                    }
                },);
            }, 10000);

		</script>
		<!-- End accept on scroll Quantcast Choice -->
		<!-- Begin style Quantcast Choice -->
		<style>
            .qc-cmp2-summary-section > .logo-container > img {
                max-width: 300px;
            }
            #qc-cmp2-ui {
                padding: 5px 15px;
            }
            #qc-cmp2-ui h2 {
                font-size: 13px;
            }
            #qc-cmp2-ui p {
                font-size: 11px;
            }
            #qc-cmp2-ui button {
                font-size: 11px;
            }
            @media only screen and (max-width: 768px) {
                .qc-cmp2-summary-section > .logo-container > img {
                    max-width: 130px;
                }
                #qc-cmp2-ui {
                    max-height: 300px;
                    position: absolute;
                    bottom: 80px;
                }
                #qc-cmp2-ui h2 {
                    font-size: 13px;
                }
                #qc-cmp2-ui p {
                    font-size: 10px;
                }
                #qc-cmp2-ui button {
                    font-size: 10px;
                }
            }
		</style>
		<!-- End style Quantcast Choice -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<link rel="amphtml" href="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/amp/">
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-156838-2', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Stefania Orengo',
                    					'dimension3': '00 - Copertina',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">
    :root {



            --site-bg-color: #fff;
    --topbar-bg-color: #000000;
    --topbar-fg-color: #fff;
    --topbar-menu-bg-color: #373737;
    --topbar-megamenu-alt-color: #666666;
    --topbar-menubutton-bg-color: #F11B22;
    --menu-virgola-bg-color: #fff;
    --menu-virgola-fg-color: #333;
    --mobile-icons-fg-color: #c4c4c4;
    --trending-topics-title-color: #F11B22;
    --trending-topics-item-color: #aaa;
    --mobile-menu-bg-color: #fff;
    --mobile-menu-header-bg-color: #373737;
    --mobile-menu-fg-color: #fff;
    --mobile-menu-fg-color-2nd-level: #eee;
    --mobile-menu-search-bg: rgb(255 255 255 / 40%);
    --mobile-menu-item-fg-color: #111;
    --mobile-menu-subitem-fg-color: #EEEEEE;
    --page-title-fg-color: #F11B22;
    --text-color: #222;
    --text-reverse-color: #fff;
    --text-link-color: #333;
    --title-color: #222;
    --title-reverse-color: #fff;
    --strillo-color: #e41829;
    --related-news-item-color: #666;
    --icons-color: #e41829;
    --social-share-icons-color: #666;
    --icons-reverse-color: #fff;
    --social-share-reverse-icons-color: #fff;
    --horizontal-separator-color: #ddd;
    --related-separator-color: #eee;
    --newsitem-separator-color: #eee;
    --grande-apertura-title-color: #F11B22;
    --primary-button-fg-color: #fff;
    --primary-button-bg-color: #000;
    --secondary-button-fg-color: #fff;
    --secondary-button-bg-color: #F11B22;
    --load-more-button-bg-color: #000;
    --load-more-button-fg-color: #fff;
    --footer-bg-color: #000;
    --footer-fg-color: #fff;
    --footer-description: #888;
    --footer-partner-title: #F11B22;
    --widget-title-dot: #e41829;
    --widget-title-dot-reversed: #e41829;
    --widget-buttons-bg: #000;
    --widget-buttons-bg-reversed: #e41829;
    --widget-button-text-color: #fff;
    --widget-title-color: #111;
    --widget-arrows-color: #111;
    --widget-title-color-reversed: #fff;
    --widget-box-border-color: #AAAAAA;
    --widget-news-item-text-color: #222;
    --widget-news-item-text-link-color: #333;
    --widget-news-item-title-color: #222;
    --widget-news-item-text-color-reversed: #fff;
    --widget-news-item-text-link-color-reversed: #fff;
    --widget-news-item-title-color-reversed: #fff;
    --widget-news-item-strillo-color: #e41829;
    --widget-web-tv-bg: #000;
    --widget-photogallery-bg: #e5e5e5;
    --widget-argomento-border-color: #ddd;
    --widget-argomento-title-bg-color: #000;
    --widget-argomento-sport-bg-color: #000;
    --widget-eventi-bg-color: #000;
    --widget-link-sponsorizzati-bg-color: #eee;
    --widget-link-sponsorizzati-all-posts-link-color: #000;
    --widget-last-posts-from-terms-bg-color: #eee;
    --widget-last-posts-from-terms-link-color: #000;
    --widget-oroscopo-bg-color: #000;
    --widget-oroscopo-title-dot-color: #f11b22;
    --widget-oroscopo-text-color: #f11b22;
    --widget-meteo-bg-color: #eee;
    --widget-meteo-min-temp-color: #0083d6;
    --widget-meteo-max-temp-color: #F07D00;
    --widget-meteo-icon-color: #666;
    --widget-popolari-arrows-color: #aaa;
    --widget-popolari-tabs: #eee;
    --widget-popolari-tabs-selected: #F07D00;
    --single-icon-color: #aaaaaa;
    --single-related-article-border: #DDDDDD;
    --pagination-border-color: #000;
    --pagination-fg-color: #000;
    --pagination-bg-color: #fff;
    --pagination-current-color: #F07D00;
    --navigation-bg-color: #eee;
    --navigation-title-color: #111;
    --next-days-navigation-bg-color: #aaa;
    --post-meteo-bg-color: #eee;
    --result-table-header-bg-color: #eee;
    --widget-newsletter-bg-color: #E5E5E5;
    --widget-newsletter-fg-color: #111;
    --widget-newsletter-error-color: #DC3545;
	--primary-font-family: "Barlow", sans-serif;    
    --secondary-font-family: "Exo 2", sans-serif;
    --fontawesome-font-family: "Font Awesome 5 Pro";
	--related-arrow-content: "\f324";

    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">				
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/>"
                  },
                  "headline": "Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte",
                   "articleBody" : "Imperia. Dopo la serie di atti vandalici che hanno interessato il Luna Park di Imperia nella notte fra il 27 e il 28 dicembre,  gli esercenti del parco hanno deciso di organizzarsi per una sorveglianza notturna.  I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio.

Dopo aver tentato uno scasso, ieri sera ignoti hanno cercato di incendiare l&#039;attrazione del &quot;Castello incantato&quot; e danneggiato il taboga.

Una serie di gravi atti vandalici quella di Imperia, che è stata denunciata dagli esercenti e che crea un danno economico e di immagine.",
                  "image": "https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.large.jpg",
                  "datePublished": "2021-12-29T19:55:01+01:00 ",
                  "dateModified": "2021-12-29T19:59:55+01:00",

                  "author": {
                    "@type": "Person",

                    "name": "Stefania Orengo"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "Riviera24",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24.png"
                    }
                  },
                  "description": "I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio."
                }
        </script>
                          <meta name="facebook-domain-verification" content="etgh23gtq4bv3pnr2o1028kggl0g4i" />
</head>
<body class="post-template-default single single-post postid-735354 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 41629129
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("copertina,cronaca,imperia,atti-vandalici,luna-park,presidio,articolo,R24").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "riviera24.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[325, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24.png" alt="Riviera24" />
            <img class="site_logo_dark" src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24-w.png" alt="Riviera24" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[325, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.riviera24.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.riviera24.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/riviera24" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/riviera24" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/riviera24.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/contatti/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.riviera24.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/politica-2/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/economia-e-lavoro/"  >Economia e Lavoro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/eventi-di-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/eventi-di-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/cosa-fare-weekend-imperia-sanremo-eventi/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/artecultura/"  >Arte&amp;Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/bambini/"  >Bambini</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/manifestazionifiere/"  >Manifestazioni&amp;Fiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/religione/"  >Religione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/spettacoliconcerti/"  >Spettacoli&amp;Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/tempo-libero/"  >Tempo libero</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-evento/volontariatobeneficenza/"  >Volontariato&amp;Beneficenza</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/sanremo/"  >Sanremo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/imperia/"  >Imperia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/ventimiglia/"  >Ventimiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/taggia/"  >Taggia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/bordighera/"  >Bordighera</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/vallecrosia/"  >Vallecrosia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/diano-marina/"  >Diano Marina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/camporosso/"  >Camporosso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/ospedaletti/"  >Ospedaletti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/"  >San Bartolomeo al Mare</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/riva-ligure/"  >Riva Ligure</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/notizie-di-citta/pontedassio/"  >Pontedassio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/diocesi/"  >Diocesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/pontedassio/"  >Pontedassio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.riviera24.it/category-video/video-sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="#"  >rubriche</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.riviera24.it/notizie-dal-territorio/"  >dal territorio</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://wa.me/3926430304"  target="_blank"   class="whatsapp" >aggiungi Riviera24 su whatsapp</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>
    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                Vandali in azione
            </span>

                        <h1 class="single-title">
                Vandali al luna park di Imperia, scatta la vigilanza dei giostrai anche di notte
            </h1>
            
            <p class="single-excerpt">
                I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio.
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_918' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_918").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_918').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_918'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_918");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper slick-carousel">
            <div class="single-img-featured-container fullwidth-single slick-carousel-main post_image_16_9">
                
                                            <div class="single-img-picture-container">
                        <picture><img alt="Luna Park Imperia vandali " src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.jpg"/></picture>
                        </div>
                                            <div class="single-img-picture-container">
                        <picture><img alt="Luna Park Imperia vandali " src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556994.jpg"/></picture>
                        </div>
                                            <div class="single-img-picture-container">
                        <picture><img alt="Luna Park Imperia vandali " src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556993.jpg"/></picture>
                        </div>
                                            <div class="single-img-picture-container">
                        <picture><img alt="Luna Park Imperia vandali " src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556992.jpg"/></picture>
                        </div>
                                            <div class="single-img-picture-container">
                        <picture><img alt="Luna Park Imperia vandali " src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556991.jpg"/></picture>
                        </div>
                                                                    </div>
                            <div class="slick-carousel-nav">
                                            
                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.medium.jpg"><img itemprop="image" alt="Luna Park Imperia vandali " class="lazy_background"  src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556995.large.jpg"/></picture>

                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556994.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556994.medium.jpg"><img itemprop="image" alt="Luna Park Imperia vandali " class="lazy_background"  src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556994.large.jpg"/></picture>

                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556993.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556993.medium.jpg"><img itemprop="image" alt="Luna Park Imperia vandali " class="lazy_background"  src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556993.large.jpg"/></picture>

                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556992.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556992.medium.jpg"><img itemprop="image" alt="Luna Park Imperia vandali " class="lazy_background"  src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556992.large.jpg"/></picture>

                                            <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556991.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556991.medium.jpg"><img itemprop="image" alt="Luna Park Imperia vandali " class="lazy_background"  src="https://www.riviera24.it/photogallery_new/images/2021/12/luna-park-imperia-vandali-556991.large.jpg"/></picture>

                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_114' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_114").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_114').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_114'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_114");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.riviera24.it/author/stefania-orengo/">
            <img src="https://www.riviera24.it/wp-content/uploads/2021/11/Schermata-2021-11-27-alle-14.36.14-150x150.png" alt="Stefania Orengo" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.riviera24.it/author/stefania-orengo/" class="single-author-name">di  <b>Stefania Orengo</b></a>
            <div class="datetime">
                <span class="single-author-date">29 Dicembre 2021</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">19:55</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>1 min</li>
        <li class="print"><a href="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_277' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_277").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_277').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_277'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_277");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                <script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
            <article class="single-content" data-post-id="735354">
                <div class="wrap-single-content">
				<div id="speakup-player"></div>
                    <p><strong>Imperia.</strong> Dopo la serie di atti vandalici che hanno interessato il Luna Park di Imperia nella notte fra il 27 e il 28 dicembre,  gli esercenti del parco hanno deciso di organizzarsi per una sorveglianza notturna.  I giostrai presidieranno costantemente le attrazioni di notte, fino al termine del Luna Park, ovvero il 23 gennaio.</p><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "580");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<p>Dopo aver tentato uno scasso, ieri sera ignoti hanno cercato di incendiare l’attrazione del “Castello incantato” e danneggiato il taboga.</p><p>Una serie di gravi atti vandalici quella di Imperia, che è stata denunciata dagli esercenti e che crea un danno economico e di immagine.</p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "580");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_348">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_348").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "577");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_348').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_348').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_633' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_633").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_633').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_633'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_633");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/atti-vandalici/" rel="tag">atti vandalici</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/luna-park/" rel="tag">Luna Park</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/presidio/" rel="tag">presidio</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div>

                <div id="comment-anchor" class="single-comments-container single-block"><h6 class="single-block-title">commenta</h6><div id="comments" data-width="800" class="fb-comments" data-href="https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/" data-numposts="5"></div></div>    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_84' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_84").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_84').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_84'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_84");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_834">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box01_834").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "577");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box01_834').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box01_834').appendChild(script);
	}

}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1640819377451 box  edinews_popolari_widget-1 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_735167 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/riviera24-tampone-covid-coronavirus-555882.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/riviera24-tampone-covid-coronavirus-555882.medium.jpg"><img itemprop="image" alt="riviera24 - tampone covid coronavirus" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/riviera24-tampone-covid-coronavirus-555882.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2175</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Coronavirus, i contagi Comune per Comune: a Cesio il numero più alto di casi in rapporto alla popolazione') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Coronavirus, i contagi Comune per Comune: a Cesio il numero più alto di casi in rapporto alla popolazione').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Coronavirus, i contagi Comune per Comune: a Cesio il numero più alto di casi in rapporto alla popolazione') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Coronavirus, i contagi Comune per Comune: a Cesio il numero più alto di casi in rapporto alla popolazione') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Tutti i dati</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2021/12/coronavirus-i-contagi-comune-per-comune-a-cesio-il-numero-piu-alto-di-casi-in-rapporto-alla-popolazione-735167/">Coronavirus, i contagi Comune per Comune: a Cesio il numero più alto di casi in rapporto alla popolazione</a>
        
        </div>

        
                <div class="excerpt">
            Imperia è la provincia con l'incidenza maggiore in Italia secondo i dati della fondazione Gimbe
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_735160 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-522872.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-522872.medium.jpg"><img itemprop="image" alt="coronavirus" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-522872.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>659</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Coronavirus, 174 nuovi positivi in provincia di Imperia. Un decesso all&#8217;ospedale di Sanremo') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Coronavirus, 174 nuovi positivi in provincia di Imperia. Un decesso all&#8217;ospedale di Sanremo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Coronavirus, 174 nuovi positivi in provincia di Imperia. Un decesso all&#8217;ospedale di Sanremo') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Coronavirus, 174 nuovi positivi in provincia di Imperia. Un decesso all&#8217;ospedale di Sanremo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Il bollettino</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2021/12/coronavirus-174-nuovi-positivi-in-provincia-di-imperia-un-decesso-allospedale-di-sanremo-735160/">Coronavirus, 174 nuovi positivi in provincia di Imperia. Un decesso all&#8217;ospedale di Sanremo</a>
        
        </div>

        
                <div class="excerpt">
            In Asl1 aumentano gli ospedalizzati
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_734843 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/01/riviera24-bebe-neonato-525018.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/01/riviera24-bebe-neonato-525018.medium.jpg"><img itemprop="image" alt="riviera24 - bebè neonato" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/01/riviera24-bebe-neonato-525018.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>12627</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('A Sanremo miracolo della vigilia, giovane incinta colta da infarto: medici salvano madre e bimbo') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('A Sanremo miracolo della vigilia, giovane incinta colta da infarto: medici salvano madre e bimbo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('A Sanremo miracolo della vigilia, giovane incinta colta da infarto: medici salvano madre e bimbo') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/' + '?share_from=telegram') +'&text='+ encodeURIComponent('A Sanremo miracolo della vigilia, giovane incinta colta da infarto: medici salvano madre e bimbo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Sanità</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2021/12/a-sanremo-miracolo-della-vigilia-giovane-incinta-colta-da-infarto-medici-salvano-madre-e-bimbo-734843/">A Sanremo miracolo della vigilia, giovane incinta colta da infarto: medici salvano madre e bimbo</a>
        
        </div>

        
            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.riviera24.it/2021/12/biancheri-sul-punto-nascite-di-sanremo-toti-rassicuri-sul-suo-ritorno-al-borea-735036/">Punto nascite di Sanremo, Biancheri: «Toti rassicuri sul suo ritorno al Borea»</a></li>
                    <li><a href="https://www.riviera24.it/2021/12/sanremo-medici-salvano-giovane-incinta-colta-da-infarto-toti-grande-dimostrazione-di-competenza-e-professionalita-735026/">Sanremo, medici salvano giovane incinta colta da infarto. Toti: «Grande dimostrazione di competenza e professionalità»</a></li>
                    <li><a href="https://www.riviera24.it/2021/12/parto-con-miracolo-al-borea-consigliere-ventimiglia-il-punto-nascite-torni-a-sanremo-734941/">Parto con miracolo al Borea, consigliere Ventimiglia: «Il punto nascite torni a Sanremo»</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_735101 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/biancamaria-corradi-556904.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/biancamaria-corradi-556904.medium.jpg"><img itemprop="image" alt="Biancamaria Corradi" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/biancamaria-corradi-556904.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1103</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Associazione San Gabriele del Gran Sasso di Sanremo in lutto per la scomparsa del presidente Biancamaria Corradi') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Associazione San Gabriele del Gran Sasso di Sanremo in lutto per la scomparsa del presidente Biancamaria Corradi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Associazione San Gabriele del Gran Sasso di Sanremo in lutto per la scomparsa del presidente Biancamaria Corradi') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Associazione San Gabriele del Gran Sasso di Sanremo in lutto per la scomparsa del presidente Biancamaria Corradi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Cordoglio</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2021/12/associazione-san-gabriele-del-gran-sasso-di-sanremo-in-lutto-per-la-scomparsa-del-presidente-biancamaria-corradi-735101/">Associazione San Gabriele del Gran Sasso di Sanremo in lutto per la scomparsa del presidente Biancamaria Corradi</a>
        
        </div>

        
                <div class="excerpt">
            Il funerale si terrà alla Chiesa degli Angeli
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_735064 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/vigili-del-fuoco-generica-556005.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/vigili-del-fuoco-generica-556005.medium.jpg"><img itemprop="image" alt="vigili del fuoco generica" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/vigili-del-fuoco-generica-556005.large.jpg"/></picture>

                <a href="https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>145</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Furgone bloccato a Bordighera messo in sicurezza dai vigili del fuoco') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Furgone bloccato a Bordighera messo in sicurezza dai vigili del fuoco').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Furgone bloccato a Bordighera messo in sicurezza dai vigili del fuoco') + '&url=' + encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Furgone bloccato a Bordighera messo in sicurezza dai vigili del fuoco') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Gli interventi</div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/2021/12/furgone-bloccato-a-bordighera-messo-in-sicurezza-dai-vigili-del-fuoco-735064/">Furgone bloccato a Bordighera messo in sicurezza dai vigili del fuoco</a>
        
        </div>

        
                <div class="excerpt">
            Sempre gli uomini del 115 sono entrati in azione nella frazione ventimigliese di Bevera, per un lastrone di ardesia pericolante nella zona della strada vicinale Tramontana
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_735054 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/giuramento-provincia-scajola-556885.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/giuramento-provincia-scajola-556885.medium.jpg"><img itemprop="image" alt="giuramento provincia Scajola" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/giuramento-provincia-scajola-556885.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Giuramento provincia Scajola') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Giuramento provincia Scajola').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Giuramento provincia Scajola') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Giuramento provincia Scajola') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/giuramento-provincia-scajola/">Giuramento provincia Scajola</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_734765 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/sanremo-scooterista-di-deliveroo-falciato-da-una-smart-556802.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/sanremo-scooterista-di-deliveroo-falciato-da-una-smart-556802.medium.jpg"><img itemprop="image" alt="Sanremo, scooterista di Deliveroo falciato da una Smart" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/sanremo-scooterista-di-deliveroo-falciato-da-una-smart-556802.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>14</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sanremo, scooterista di Deliveroo falciato da una Smart') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sanremo, scooterista di Deliveroo falciato da una Smart').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sanremo, scooterista di Deliveroo falciato da una Smart') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sanremo, scooterista di Deliveroo falciato da una Smart') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/sanremo-scooterista-di-deliveroo-falciato-da-una-smart/">Sanremo, scooterista di Deliveroo falciato da una Smart</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_734958 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/via-ballestra-556854.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/via-ballestra-556854.medium.jpg"><img itemprop="image" alt="via ballestra " class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/via-ballestra-556854.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/poggi-rotonda/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Poggi rotonda') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Poggi rotonda').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Poggi rotonda') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/poggi-rotonda/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Poggi rotonda') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/poggi-rotonda/">Poggi rotonda</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_734797 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/esplosione-san-biagio-della-cima-556813.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/esplosione-san-biagio-della-cima-556813.medium.jpg"><img itemprop="image" alt="esplosione San Biagio della cima" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/esplosione-san-biagio-della-cima-556813.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('San Biagio della Cima, esplode bombola di gas: danneggiata palazzina') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('San Biagio della Cima, esplode bombola di gas: danneggiata palazzina').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('San Biagio della Cima, esplode bombola di gas: danneggiata palazzina') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/' + '?share_from=telegram') +'&text='+ encodeURIComponent('San Biagio della Cima, esplode bombola di gas: danneggiata palazzina') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/san-biagio-della-cima-esplode-bombola-di-gas-danneggiata-palazzina/">San Biagio della Cima, esplode bombola di gas: danneggiata palazzina</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_731997 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/funerali-eugenio-minasso-555315.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2021/12/funerali-eugenio-minasso-555315.medium.jpg"><img itemprop="image" alt="Funerali Eugenio Minasso" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2021/12/funerali-eugenio-minasso-555315.large.jpg"/></picture>

                <a href="https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Funerali Eugenio Minasso') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Funerali Eugenio Minasso').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Funerali Eugenio Minasso') + '&url=' + encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Funerali Eugenio Minasso') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/fotogallery/funerali-eugenio-minasso/">Funerali Eugenio Minasso</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_731734 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Si accendono le luminarie e l’albero di piazza Colombo" src="https://img.youtube.com/vi/Zp3BHmzTyuU/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Si accendono le luminarie e l’albero di piazza Colombo') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Si accendono le luminarie e l’albero di piazza Colombo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Si accendono le luminarie e l’albero di piazza Colombo') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Si accendono le luminarie e l’albero di piazza Colombo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/si-accendono-le-luminarie-e-lalbero-di-piazza-colombo/">Si accendono le luminarie e l’albero di piazza Colombo</a>
        
        </div>

        
                <div class="excerpt">
            Il progetto "Racconti di luce", proposto dall'assessorato al turismo guidato da Giuseppe Faraldi, ha trasformato il volto di via Matteotti, mettendo in risalto uno dei suoi lati inediti&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_552514 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2017/07/riviera24-paolo-ornamento-376183.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2017/07/riviera24-paolo-ornamento-376183.medium.jpg"><img itemprop="image" alt="riviera24 -  Paolo Ornamento" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2017/07/riviera24-paolo-ornamento-376183.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Intervista a Paolo Ornamento, allenatore Juniores Imperia') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Intervista a Paolo Ornamento, allenatore Juniores Imperia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Intervista a Paolo Ornamento, allenatore Juniores Imperia') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Intervista a Paolo Ornamento, allenatore Juniores Imperia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/intervista-paolo-ornamento-allenatore-juniores-imperia/">Intervista a Paolo Ornamento, allenatore Juniores Imperia</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_728883 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Orchi inconsapevoli, la nostra mission è trasformarli" src="https://img.youtube.com/vi/-ve29HGwWSc/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Orchi inconsapevoli, la nostra mission è trasformarli') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Orchi inconsapevoli, la nostra mission è trasformarli').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Orchi inconsapevoli, la nostra mission è trasformarli') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Orchi inconsapevoli, la nostra mission è trasformarli') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/orchi-inconsapevoli-la-nostra-mission-e-trasformarli/">Orchi inconsapevoli, la nostra mission è trasformarli</a>
        
        </div>

        
                <div class="excerpt">
            Intervista a Davide Parma di White Dove: "Appartengono a tutti i ceti sociali. Non esiste l'identikit dell'uomo violento"
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_202345 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2015/08/bordighera-tributa-l-ultimo-saluto-a-giancarlo-golzi-254278.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2015/08/bordighera-tributa-l-ultimo-saluto-a-giancarlo-golzi-254278.medium.jpg"><img itemprop="image" alt="bordighera tributa l&#039;ultimo saluto a giancarlo golzi" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2015/08/bordighera-tributa-l-ultimo-saluto-a-giancarlo-golzi-254278.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Ciao Giancarlo, Bordighera saluta l&#8217;ultima volta il batterista dei Matia Bazar') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Ciao Giancarlo, Bordighera saluta l&#8217;ultima volta il batterista dei Matia Bazar').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Ciao Giancarlo, Bordighera saluta l&#8217;ultima volta il batterista dei Matia Bazar') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Ciao Giancarlo, Bordighera saluta l&#8217;ultima volta il batterista dei Matia Bazar') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/ciao-giancarlo-bordighera-saluta-lultima-volta-il-batterista-dei-matia-bazar/">Ciao Giancarlo, Bordighera saluta l&#8217;ultima volta il batterista dei Matia Bazar</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_210925 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.riviera24.it/photogallery_new/images/2015/12/film-si-e-sai-268182.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.riviera24.it/photogallery_new/images/2015/12/film-si-e-sai-268182.medium.jpg"><img itemprop="image" alt="film si e sai" class="lazy_background" data-src="https://www.riviera24.it/photogallery_new/images/2015/12/film-si-e-sai-268182.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bordighera, pronto il trailer ufficiale di &#8220;Si e Sai&#8221;, primo film di Luca Viale Grossi Bianchi') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bordighera, pronto il trailer ufficiale di &#8220;Si e Sai&#8221;, primo film di Luca Viale Grossi Bianchi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bordighera, pronto il trailer ufficiale di &#8220;Si e Sai&#8221;, primo film di Luca Viale Grossi Bianchi') + '&url=' + encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bordighera, pronto il trailer ufficiale di &#8220;Si e Sai&#8221;, primo film di Luca Viale Grossi Bianchi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.riviera24.it/video/bordighera-pronto-il-trailer-ufficiale-di-si-e-sai-primo-film-di-luca-viale-grossi-bianchi/">Bordighera, pronto il trailer ufficiale di &#8220;Si e Sai&#8221;, primo film di Luca Viale Grossi Bianchi</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1640819377451);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1640819377451();

    }

    function popolariPostsSlickpiu_popolari_widget_1640819377451() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1640819377451 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1640819377451 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1640819377451 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1640819377451 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1640819377451 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_321' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_321").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_321').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_321'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_321");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_421' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_421").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_421').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_421'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_421");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/riviera24" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/riviera24" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/riviera24">Riviera24</a></blockquote></div>
        </div>
        <script>
            if (typeof FB === "object") FB.XFBML.parse();
        </script>
        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [300,250], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_509">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_509").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "578");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_509').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_509').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_587' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_587").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_587').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_587'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_587");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_991">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_991").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4506");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_991').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_991').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>            </aside>
        </div>
    </main>

        <div class="ads hide-desktop">
            <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_147">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_147").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "578");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_147').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_147').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>
        </div>

        </div> <!-- fine div.container.page -->

        
        
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
                <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.riviera24.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/riviera24" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/riviera24" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/riviera24.it/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/?feed=news-news24" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.riviera24.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_148">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box03_148").is(":visible") ) {
//	OA_show(4410);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4506");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_148').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_148').appendChild(script);
	}

}
// ]]> --></script>
</div>

</div>

</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.riviera24.it/wp-content/uploads/2021/09/logo-riviera24-w.png" alt="Riviera24" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/riviera24" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/riviera24" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/riviera24.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        


            <li><a href="https://www.riviera24.it/invia-contributo/">invia notizia</a></li>

            


            <li><a href="https://www.riviera24.it/segnala-evento/">segnala evento</a></li>

            


            <li><a href="">redazione</a></li>

            


            <li><a href="">bloggers</a></li>

            


            <li><a href="/?feed=news-news24">feed rss</a></li>

            


            <li><a href="https://www.riviera24.it/contatti/">contatti</a></li>

            


            <li><a href="https://www.riviera24.it/pubblicita/">pubblicità</a></li>

                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Riviera24</p>
        <p class="copyrights">Copyright &copy; 2007 - 2021 - Testata associata ANSO</p>
<p class="site_trademark">ComunicAdv srl</p>
<p class="site_address">e-mail: redazione@riviera24.it</p>
<p class="eb_info">Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.</a></p>
<p class="marketing_info">Registrazione al ROC: 4151.<br/> Direttore Responsabile: Alice Spagnolo<br/> P.Iva 01283120085</p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.riviera24.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/riviera24" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/riviera24" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/riviera24.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/contatti/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.riviera24.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.riviera24.it/informativa-cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.riviera24.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.riviera24.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '3021531578169397',
                    xfbml      : true,
                    version    : 'v12.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.riviera24.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.8.2' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.8.2' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.8.2' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/init.js?ver=1633093975' id='init-script-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.8.2' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1633093975' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.riviera24.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.riviera24.it/2021/12/vandali-al-luna-park-di-imperia-scatta-la-vigilanza-dei-giostrai-anche-di-notte-735354/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>