<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#039;Imperiese - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) { 
	if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
		_comscore.push({ c1: "2", c2: "30035774" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		comFired=true;
	}
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- test EADV -->
<!-- <script src="https://assets.evolutionadv.it/riviera24_it/riviera24_it.new.js" data-cfasync="false"></script> -->
<meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />




	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#039;Imperiese - Riviera24" />
	<meta property="og:description" content="A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi" />
	<meta property="og:url" content="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:author" content="giulia.novello" />
	<meta property="article:published_time" content="2021-09-16T15:35:44+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/#primaryimage","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.44.png","width":572,"height":526},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/#webpage","url":"https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/","name":"Coronavirus, 93 nuovi positivi in Liguria. 19 nell'Imperiese - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"primaryImageOfPage":{"@id":"https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/#primaryimage"},"datePublished":"2021-09-16T15:35:44+00:00","dateModified":"2021-09-16T15:35:44+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/8e8a3a72dbb4cc3df358bb8dc8f52934"},"description":"A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/8e8a3a72dbb4cc3df358bb8dc8f52934","name":"Giulia Novello","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2019/07/11875427_1614947615425179_965671262_a.jpg","caption":"Giulia Novello"},"sameAs":["giulia.novello"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese Feed dei commenti" href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1623673277' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=715345' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F09%2Fcoronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F09%2Fcoronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-715345 single-format-standard">


<div style="height: 0 !important" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0 !important" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti" href="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2019/07/il-plastico-del-restyling-di-porto-vecchio-474462.660x368.jpg" alt="Il plastico del restyling di Porto Vecchio"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sanremo</h4>                           <h2><a title="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti" href="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/">Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Ventimiglia, infastidisce i passanti: straniero fatto arrestare da un ristoratore" href="https://www.riviera24.it/2021/09/ventimiglia-infastidisce-i-passanti-straniero-fatto-arrestare-da-un-ristoratore-715359/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2011/05/volante-generica-pattuglia-polizia-commissariato-104959.660x368.jpg" alt="Volante generica pattuglia polizia commissariato"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Ventimiglia, infastidisce i passanti: straniero fatto arrestare da un ristoratore" href="https://www.riviera24.it/2021/09/ventimiglia-infastidisce-i-passanti-straniero-fatto-arrestare-da-un-ristoratore-715359/">Ventimiglia, infastidisce i passanti: straniero fatto arrestare da un ristoratore</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2008/03/uno-scuolabus-11234.660x368.jpg" alt="Uno scuolabus"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sanremo</h4>                           <h2><a title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Il Riviera Electric Challenge fa tappa a Perinaldo" href="https://www.riviera24.it/2021/09/il-riviera-electric-challenge-fa-tappa-a-perinaldo-715353/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera-electric-challenge-a-perinaldo-545563.660x368.jpg" alt="Riviera Electric Challenge a Perinaldo"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La corsa</h4>                           <h2><a title="Il Riviera Electric Challenge fa tappa a Perinaldo" href="https://www.riviera24.it/2021/09/il-riviera-electric-challenge-fa-tappa-a-perinaldo-715353/">Il Riviera Electric Challenge fa tappa a Perinaldo</a> <a target="_blank" class="mm-link" title="Il Riviera Electric Challenge fa tappa a Perinaldo"  href="https://www.riviera24.it/fotogallery/il-riviera-electric-challenge-fa-tappa-a-perinaldo/">fotogallery</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Detriti spaziali, ne parliamo con la direttrice Agenzia Spaziale Europea" href="https://www.riviera24.it/video/detriti-spaziali-ne-parliamo-con-la-direttrice-agenzia-spaziale-europea/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/08/generico-agosto-2021-543627.316x176.jpg" alt="Generico agosto 2021">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Detriti spaziali, ne parliamo con la direttrice Agenzia Spaziale Europea" href="https://www.riviera24.it/video/detriti-spaziali-ne-parliamo-con-la-direttrice-agenzia-spaziale-europea/">
          Detriti spaziali, ne parliamo con la direttrice Agenzia Spaziale Europea          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/frejus">Fréjus</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/liguria">liguria</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lubecca">Lubecca</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=053ef42b38" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2021%2F09%2Fcoronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
</div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Il bollettino</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/">
        <div class="share-button fb" id="share-button-fb" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;">

            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Coronavirus, 93 nuovi positivi in Liguria. 19 nell’Imperiese - A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
 /*   share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });
*/
</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese </h1>
      <p class="occhiello" itemprop="description">A fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 16 Settembre 2021 - 17:35        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/asl1/" rel="tag">asl1</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/covid-19/" rel="tag">COVID - 19</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg" alt="riviera24 - tampone coronavirus"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" data-shortlink="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" data-title="Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->

<div id='Ele-consiglieri-interne' style='width:650px;text-align: center; display: table; margin-left: -50px'>
<div style="margin: 0 5px 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="320x100-ELE01" data-dimensions="320x100"></div>
<div style="margin: 0 0px 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="320x100-ELE02" data-dimensions="320x100"></div>
</div>

<script>
if (jQuery('#Ele-consiglieri-interne').parent()[0].id != 'entry' ) {jQuery('#Ele-consiglieri-interne').css('margin-left','0')};
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
   refresh_googletag_ads(['320x100-ELE01','320x100-ELE02'], 8000, false);
});
</script>
<p><strong>Genova</strong>. Sono 93 i <strong>nuovi positivi</strong> al <strong>Covid-19</strong> oggi in Liguria, a fronte di 2.950 tamponi molecolari effettuati nelle ultime 24 ore, ai quali si aggiungono altri 4.272 tamponi antigenici rapidi. Qui di seguito il dettaglio, riferito alla residenza della persona testata:</p><p><strong>Imperia (Asl 1): 19</strong><br>
Savona (Asl 2): 16<br>
Genova: 39, di cui:<br>
• Asl 3: 36<br>
• Asl 4: 3<br>
La Spezia (Asl 5): 17<br>
Non riconducibili alla residenza in Liguria: 2</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p><a href="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.44.png"><img class="alignnone size-medium wp-image-715346" src="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.44-300x276.png" alt="" width="300" height="276" srcset="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.44-300x276.png 300w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.44.png 572w" sizes="(max-width: 300px) 100vw, 300px"></a></p><p><a href="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.47.png"><img class="alignnone size-medium wp-image-715347" src="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.47-300x297.png" alt="" width="300" height="297" srcset="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.47-300x297.png 300w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.47-150x150.png 150w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.47.png 535w" sizes="(max-width: 300px) 100vw, 300px"></a></p><p><a href="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.49.png"><img class="alignnone size-medium wp-image-715348" src="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.49-300x262.png" alt="" width="300" height="262" srcset="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.49-300x262.png 300w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.49.png 594w" sizes="(max-width: 300px) 100vw, 300px"></a></p><p><a href="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.52.png"><img class="alignnone size-medium wp-image-715349" src="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.52-300x188.png" alt="" width="300" height="188" srcset="https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.52-300x188.png 300w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.52-768x482.png 768w, https://www.riviera24.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-17.32.52.png 804w" sizes="(max-width: 300px) 100vw, 300px"></a></p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	            <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/asl1/" rel="tag">asl1</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/covid-19/" rel="tag">COVID - 19</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>

<div id="PCT_Taboola" style="max-width:660px">
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>

<script type="text/javascript">
//loader
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/presscommtech-riviera24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
	
//Sponsored
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

// correlated
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });

//final
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

</script>
</div></div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2008/03/uno-scuolabus-11234.150x113.jpg" alt="Uno scuolabus"></figure></a>
                                                <h4 class="argomento ">Sanremo</h4>                        <h2><a title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Elezioni amministrative a Seborga, tutti i nomi della lista civica Ragni Sindaco" href="https://www.riviera24.it/2021/09/elezioni-amministrative-a-seborga-tutti-i-nomi-della-lista-civica-ragni-sindaco-715296/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/11/seborga-265307.150x113.jpg" alt="seborga"></figure></a>
                                                <h4 class="argomento ">La lista</h4>                        <h2><a title="Elezioni amministrative a Seborga, tutti i nomi della lista civica Ragni Sindaco" href="https://www.riviera24.it/2021/09/elezioni-amministrative-a-seborga-tutti-i-nomi-della-lista-civica-ragni-sindaco-715296/">Elezioni amministrative a Seborga, tutti i nomi della lista civica Ragni Sindaco</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Lagorio si aggiudica un altro pezzo di Sanremo, ostello in piazza Cassini" href="https://www.riviera24.it/2021/09/lagorio-si-aggiudica-un-altro-pezzo-di-sanremo-ostello-in-piazza-cassini-715309/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-l-inaugurazione-del-nuovo-laboratorio-tessile-in-piazza-cassini-409164.150x113.jpg" alt="Riviera24-l'inaugurazione del nuovo laboratorio tessile in piazza Cassini"></figure></a>
                                                <h4 class="argomento ">L'affare</h4>                        <h2><a title="Lagorio si aggiudica un altro pezzo di Sanremo, ostello in piazza Cassini" href="https://www.riviera24.it/2021/09/lagorio-si-aggiudica-un-altro-pezzo-di-sanremo-ostello-in-piazza-cassini-715309/">Lagorio si aggiudica un altro pezzo di Sanremo, ostello in piazza Cassini</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="“Specchio dei tempi” dona a Asl1 ecografo multidisciplinare di ultima generazione" href="https://www.riviera24.it/2021/09/specchio-dei-tempi-dona-a-asl1-ecografo-multidisciplinare-di-ultima-generazione-715303/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera24-ecografo-borea-sanremo-545532.150x113.jpg" alt="Riviera24- ecografo Borea Sanremo"></figure></a>
                                                <h4 class="argomento ">Il gesto</h4>                        <h2><a title="“Specchio dei tempi” dona a Asl1 ecografo multidisciplinare di ultima generazione" href="https://www.riviera24.it/2021/09/specchio-dei-tempi-dona-a-asl1-ecografo-multidisciplinare-di-ultima-generazione-715303/">“Specchio dei tempi” dona a Asl1 ecografo multidisciplinare di ultima generazione</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="BOX-EXCLUSIVE" data-dimensions="300x250"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Torna il maltempo in Liguria: scatta allerta gialla per temporali sull&#8217;Imperiese" href="https://www.riviera24.it/2021/09/torna-il-maltempo-in-liguria-scatta-allerta-gialla-per-temporali-sullimperiese-715037/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/08/maltempo-temporale-mare-434158.316x176.jpg" alt="maltempo temporale mare">  
 
  <h3>Torna il maltempo in Liguria: scatta allerta gialla per temporali sull&#8217;Imperiese</h3>
  </a> </li>
<li> <a   title="Flavio Briatore contro le autostrade liguri: «Fanno schifo come chi le amministra»" href="https://www.riviera24.it/2021/09/flavio-briatore-contro-le-autostrade-liguri-fanno-schifo-come-chi-le-amministra-714472/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera24-flavio-briatore-544995.316x176.jpg" alt="Riviera24- flavio briatore">  
 
  <h3>Flavio Briatore contro le autostrade liguri: «Fanno schifo come chi le amministra»</h3>
  </a> </li>
<li> <a   title="Spettro fallimento per RT, rispunta la proposta del gruppo di Thielen per acquistare ex deposito a Ventimiglia" href="https://www.riviera24.it/2021/09/spettro-fallimento-per-rt-rispunta-la-proposta-del-gruppo-di-thielen-per-acquistare-ex-deposito-a-ventimiglia-715071/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera-trasporti-deposito-545406.316x176.jpg" alt="riviera trasporti deposito">  
 
  <h3>Spettro fallimento per RT, rispunta la proposta del gruppo di Thielen per acquistare ex deposito a Ventimiglia</h3>
  </a> </li>
<li> <a   title="Arma di Taggia, arrestato dai carabinieri il presunto autore degli attentati incendiari" href="https://www.riviera24.it/2021/09/arma-di-taggia-arrestato-dai-carabinieri-il-presunto-autore-degli-attentati-incendiari-714891/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/arresto-carabinieri-taggia-545262.316x176.jpg" alt="arresto carabinieri taggia">  
 
  <h3>Arma di Taggia, arrestato dai carabinieri il presunto autore degli attentati incendiari</h3>
  </a> </li>
<li> <a   title="Green day della scuola, il ritorno è tra le polemiche. A Imperia la bidella no vax portata via dalla polizia" href="https://www.riviera24.it/2021/09/green-day-della-scuola-il-ritorno-e-tra-le-polemiche-a-imperia-la-bidella-no-vax-portata-via-dalla-polizia-714938/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/09/bidella-no-vax-imperia-polizia-545282.316x176.jpg" alt="bidella no vax imperia polizia">  
 
  <h3>Green day della scuola, il ritorno è tra le polemiche. A Imperia la bidella no vax portata via dalla polizia</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Prima campanella al tempo del green pass, da Ventimiglia a Sanremo l&#8217;emozione del ritorno a scuola" href="https://www.riviera24.it/fotogallery/prima-campanella-al-tempo-del-green-pass-da-ventimiglia-a-sanremo-lemozione-del-ritorno-a-scuola/">
      
  <span class="counter"><i class="fa fa-camera"></i> 41</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera24-primo-giorno-scuola-ventimiglia-545341.660x368.jpg" />  
 
  <h3>Prima campanella al tempo del green pass, da Ventimiglia a Sanremo l&#8217;emozione del ritorno a scuola</h3>
  </a> </li>
<li> <a   title="Camporosso, ciclista ottantenne muore scontrandosi con un&#8217;auto" href="https://www.riviera24.it/fotogallery/camporosso-ciclista-ottantenne-muore-scontrandosi-con-unauto/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/09/riviera24-camporosso-ciclista-ottantenne-muore-scontrandosi-con-un-auto-545135.660x368.jpg" />  
 
  <h3>Camporosso, ciclista ottantenne muore scontrandosi con un&#8217;auto</h3>
  </a> </li>
<li> <a   title="Incendio bar L&#038;G in piazza Borea d&#8217;Olmo a Sanremo" href="https://www.riviera24.it/fotogallery/incendio-bar-lg-in-piazza-borea-dolmo-a-sanremo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2016/04/incendio-bar-l-g-in-piazza-borea-d-olmo-a-sanremo-292077.660x368.jpg" />  
 
  <h3>Incendio bar L&#038;G in piazza Borea d&#8217;Olmo a Sanremo</h3>
  </a> </li>
<li> <a   title="Sanremo, scontro moto auto in via Roma: scooterista ferita" href="https://www.riviera24.it/fotogallery/sanremo-scontro-moto-auto-in-via-roma-scooterista-ferita/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2017/03/incidente-via-roma-sanremo-349770.660x368.jpg" />  
 
  <h3>Sanremo, scontro moto auto in via Roma: scooterista ferita</h3>
  </a> </li>
<li> <a   title="San Lorenzo al Mare, frontale fra auto: due feriti e traffico a rilento" href="https://www.riviera24.it/fotogallery/san-lorenzo-al-mare-frontale-fra-auto-due-feriti-e-traffico-a-rilento/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2017/12/incidente-stradale-san-lorenzo-al-mare-403339.660x368.jpg" />  
 
  <h3>San Lorenzo al Mare, frontale fra auto: due feriti e traffico a rilento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Triora, è boom di richieste per le case a un euro: il reportage dal borgo delle streghe" href="https://www.riviera24.it/video/triora-e-boom-di-richieste-per-le-case-a-un-euro-il-reportage-dal-borgo-delle-streghe/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/triora-generica-529145.316x176.jpg" alt="Triora generica">  
 
  <h3>Triora, è boom di richieste per le case a un euro: il reportage dal borgo delle streghe</h3>
  </a> </li>
<li> <a   title="Vittorio Brumotti e il padre aggrediti durante una gita in bici in Riviera" href="https://www.riviera24.it/video/vittorio-brumotti-e-il-padre-aggrediti-durante-una-gita-in-bici-in-riviera/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/08/brumotti-254771.316x176.jpg" alt="brumotti">  
 
  <h3>Vittorio Brumotti e il padre aggrediti durante una gita in bici in Riviera</h3>
  </a> </li>
<li> <a   title="Detriti spaziali, ne parliamo con la direttrice Agenzia Spaziale Europea" href="https://www.riviera24.it/video/detriti-spaziali-ne-parliamo-con-la-direttrice-agenzia-spaziale-europea/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/08/generico-agosto-2021-543627.316x176.jpg" alt="Generico agosto 2021">  
 
  <h3>Detriti spaziali, ne parliamo con la direttrice Agenzia Spaziale Europea</h3>
  </a> </li>
<li> <a   title="Covid e vaccini, il punto con il primario del Borea Cenderello su cure e incidenza del virus" href="https://www.riviera24.it/video/covid-e-vaccini-il-punto-con-il-primario-del-borea-cenderello-su-cure-e-incidenza-del-virus/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/06/riviera24-visita-toti-pronto-soccorso-sanremo-507513.316x176.jpg" alt="riviera24 - Visita toti pronto soccorso sanremo cenderello giovanni">  
 
  <h3>Covid e vaccini, il punto con il primario del Borea Cenderello su cure e incidenza del virus</h3>
  </a> </li>
<li> <a   title="Case sventrate e ponti crollati, viaggio nella val Roja ferita dalla Tempesta Alex" href="https://www.riviera24.it/video/case-sventrate-e-ponti-crollati-viaggio-nella-val-roja-ferita-dalla-tempesta-alex/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/08/val-roja-francese-542512.316x176.jpg" alt="val roja francese">  
 
  <h3>Case sventrate e ponti crollati, viaggio nella val Roja ferita dalla Tempesta Alex</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Sanremo</h3>
      <a class="post" title="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti" href="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/">
      Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti      </a> </li>
        <li>
      <h3 class="argomento">cronaca</h3>
      <a class="post" title="Ventimiglia, infastidisce i passanti: straniero fatto arrestare da un ristoratore" href="https://www.riviera24.it/2021/09/ventimiglia-infastidisce-i-passanti-straniero-fatto-arrestare-da-un-ristoratore-715359/">
      Ventimiglia, infastidisce i passanti: straniero fatto arrestare da un ristoratore      </a> </li>
        <li>
      <h3 class="argomento">Sanremo</h3>
      <a class="post" title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">
      Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo      </a> </li>
        <li>
      <h3 class="argomento">LA CORSA</h3>
      <a class="post" title="Il Riviera Electric Challenge fa tappa a Perinaldo" href="https://www.riviera24.it/2021/09/il-riviera-electric-challenge-fa-tappa-a-perinaldo-715353/">
      Il Riviera Electric Challenge fa tappa a Perinaldo      </a> </li>
        <li>
      <h3 class="argomento">il furto</h3>
      <a class="post" title="Sanremo, bici di valore rubata in via Siccardi" href="https://www.riviera24.it/2021/09/sanremo-bici-di-valore-rubata-in-via-siccardi-715343/">
      Sanremo, bici di valore rubata in via Siccardi      </a> </li>
        <li>
      <h3 class="argomento">il bollettino</h3>
      <a class="post" title="Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese" href="https://www.riviera24.it/2021/09/coronavirus-93-nuovi-positivi-in-liguria-19-nellimperiese-715345/">
      Coronavirus, 93 nuovi positivi in Liguria. 19 nell&#8217;Imperiese      </a> </li>
        <li>
      <h3 class="argomento">tennis</h3>
      <a class="post" title="Vallecrosia, torneo sociale di doppio al Tennis Quadrifoglio" href="https://www.riviera24.it/2021/09/vallecrosia-torneo-sociale-di-doppio-al-tennis-quadrifoglio-715337/">
      Vallecrosia, torneo sociale di doppio al Tennis Quadrifoglio      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Eccellenza, il Taggia Calcio batte l&#8217;Arenzano" href="https://www.riviera24.it/2021/09/eccellenza-il-taggia-calcio-batte-larenzano-715332/">
      Eccellenza, il Taggia Calcio batte l&#8217;Arenzano      </a> </li>
        <li>
      <h3 class="argomento">il caso</h3>
      <a class="post" title="Liguria, Sansa: «Prima vittoria nella nostra class action contro Autostrade»" href="https://www.riviera24.it/2021/09/liguria-sansa-prima-vittoria-nella-nostra-class-action-contro-autostrade-715329/">
      Liguria, Sansa: «Prima vittoria nella nostra class action contro Autostrade»      </a> </li>
        <li>
      <h3 class="argomento">La lista</h3>
      <a class="post" title="Elezioni amministrative a Seborga, tutti i nomi della lista civica Ragni Sindaco" href="https://www.riviera24.it/2021/09/elezioni-amministrative-a-seborga-tutti-i-nomi-della-lista-civica-ragni-sindaco-715296/">
      Elezioni amministrative a Seborga, tutti i nomi della lista civica Ragni Sindaco      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Eccellenza, non basta la rete di Calderone: Ospedaletti sconfitto dal Finale alla prima di campionato" href="https://www.riviera24.it/2021/09/eccellenza-non-basta-la-rete-di-calderone-ospedaletti-sconfitto-dal-finale-alla-prima-di-campionato-715327/">
      Eccellenza, non basta la rete di Calderone: Ospedaletti sconfitto dal Finale alla prima di campionato      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Eccellenza, risultati e classifica alla prima giornata" href="https://www.riviera24.it/2021/09/eccellenza-risultati-e-classifica-alla-prima-giornata-4-715317/">
      Eccellenza, risultati e classifica alla prima giornata      </a> </li>
        <li>
      <h3 class="argomento">L'affare</h3>
      <a class="post" title="Lagorio si aggiudica un altro pezzo di Sanremo, ostello in piazza Cassini" href="https://www.riviera24.it/2021/09/lagorio-si-aggiudica-un-altro-pezzo-di-sanremo-ostello-in-piazza-cassini-715309/">
      Lagorio si aggiudica un altro pezzo di Sanremo, ostello in piazza Cassini      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Serie D, tutto pronto per la nuova stagione: ecco i calendari 2021-2022" href="https://www.riviera24.it/2021/09/serie-d-tutto-pronto-per-la-nuova-stagione-ecco-i-calendari-2021-2022-715314/">
      Serie D, tutto pronto per la nuova stagione: ecco i calendari 2021-2022      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Consiglio Direttivo a confronto con Gravina sulla riforma dei campionati, Lnd ricorda Stefano Squizzato di Imperia" href="https://www.riviera24.it/2021/09/consiglio-direttivo-a-confronto-con-gravina-sulla-riforma-dei-campionati-lnd-ricorda-stefano-squizzato-di-imperia-715308/">
      Consiglio Direttivo a confronto con Gravina sulla riforma dei campionati, Lnd ricorda Stefano Squizzato di Imperia      </a> </li>
        <li>
      <h3 class="argomento">il gesto</h3>
      <a class="post" title="&#8220;Specchio dei tempi&#8221; dona a Asl1 ecografo multidisciplinare di ultima generazione" href="https://www.riviera24.it/2021/09/specchio-dei-tempi-dona-a-asl1-ecografo-multidisciplinare-di-ultima-generazione-715303/">
      &#8220;Specchio dei tempi&#8221; dona a Asl1 ecografo multidisciplinare di ultima generazione      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Covid, serie D: le disposizioni per la stagione 2021-2022" href="https://www.riviera24.it/2021/09/covid-serie-d-le-disposizioni-per-la-stagione-2021-2022-715299/">
      Covid, serie D: le disposizioni per la stagione 2021-2022      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="New entry nell&#8217;Imperia: arriva il difensore Gabriele Pastore" href="https://www.riviera24.it/2021/09/new-entry-nellimperia-arriva-il-difensore-gabriele-pastore-715272/">
      New entry nell&#8217;Imperia: arriva il difensore Gabriele Pastore      </a> </li>
        <li>
      <h3 class="argomento">la società</h3>
      <a class="post" title="Bordighera, gestione temporanea del palazzetto dello sport affidata alla Mysport S.S.D." href="https://www.riviera24.it/2021/09/bordighera-gestione-temporanea-del-palazzetto-dello-sport-affidata-alla-mysport-s-s-d-715294/">
      Bordighera, gestione temporanea del palazzetto dello sport affidata alla Mysport S.S.D.      </a> </li>
        <li>
      <h3 class="argomento">le precisazioni</h3>
      <a class="post" title="Riqualificazione campo &#8220;Morel&#8221;, la replica del Pd Ventimiglia al vicesindaco Bertolucci" href="https://www.riviera24.it/2021/09/riqualificazione-campo-morel-la-replica-del-pd-ventimiglia-al-vicesindaco-bertolucci-715290/">
      Riqualificazione campo &#8220;Morel&#8221;, la replica del Pd Ventimiglia al vicesindaco Bertolucci      </a> </li>
        <li>
      <h3 class="argomento">coronavirus</h3>
      <a class="post" title="Green pass, Toti: «Auspico provvedimento del Governo più largo possibile»" href="https://www.riviera24.it/2021/09/green-pass-toti-auspico-provvedimento-del-governo-piu-largo-possibile-715287/">
      Green pass, Toti: «Auspico provvedimento del Governo più largo possibile»      </a> </li>
        <li>
      <h3 class="argomento">polizie di frontiera</h3>
      <a class="post" title="“Squadra mista” italo-francese, le immagini dell&#8217;incontro tra i vertici a Mentone" href="https://www.riviera24.it/2021/09/squadra-mista-italo-francese-le-immagini-dellincontro-tra-i-vertici-a-mentone-715284/">
      “Squadra mista” italo-francese, le immagini dell&#8217;incontro tra i vertici a Mentone      </a> </li>
        <li>
      <h3 class="argomento">Turismo</h3>
      <a class="post" title="Presentata a Imperia DMO, società per la gestione turistica del territorio" href="https://www.riviera24.it/2021/09/presentata-a-imperia-dmo-societa-per-la-gestione-turistica-del-territorio-715188/">
      Presentata a Imperia DMO, società per la gestione turistica del territorio      </a> </li>
        <li>
      <h3 class="argomento">3° edizione</h3>
      <a class="post" title="Il 19 settembre passeggiata storica delle Fiat 500 storiche tra Italia e Principato di Monaco" href="https://www.riviera24.it/2021/09/il-19-settembre-passeggiata-storica-delle-fiat-500-storiche-tra-italia-e-principato-di-monaco-715273/">
      Il 19 settembre passeggiata storica delle Fiat 500 storiche tra Italia e Principato di Monaco      </a> </li>
        <li>
      <h3 class="argomento">Novità</h3>
      <a class="post" title="L&#8217;inno del borgo dei Doria ha la firma dei &#8220;New Trolls&#8221;, Vittorio de Scalzi compone &#8220;Dolceacqua mia&#8221;" href="https://www.riviera24.it/2021/09/linno-del-borgo-dei-doria-ha-la-firma-dei-new-trolls-vittorio-de-scalzi-compone-dolceacqua-mia-715275/">
      L&#8217;inno del borgo dei Doria ha la firma dei &#8220;New Trolls&#8221;, Vittorio de Scalzi compone &#8220;Dolceacqua mia&#8221;      </a> </li>
        <li>
      <h3 class="argomento">stagione sportiva 2021-2022</h3>
      <a class="post" title="Al via il Campionato Nazionale Juniores Under 19, nel girone A Imperia e Sanremese" href="https://www.riviera24.it/2021/09/al-via-il-campionato-nazionale-juniores-under-19-nel-girone-a-imperia-e-sanremese-715267/">
      Al via il Campionato Nazionale Juniores Under 19, nel girone A Imperia e Sanremese      </a> </li>
        <li>
      <h3 class="argomento">All'opera</h3>
      <a class="post" title="Imperia, operai al lavoro per tappare le buche nell&#8217;asfalto a Oneglia" href="https://www.riviera24.it/2021/09/imperia-operai-al-lavoro-per-tappare-le-buche-nellasfalto-a-oneglia-715264/">
      Imperia, operai al lavoro per tappare le buche nell&#8217;asfalto a Oneglia      </a> </li>
        <li>
      <h3 class="argomento">19^ edizione</h3>
      <a class="post" title="Tutto pronto per il Sanremo Olympic Triathlon: la carica dei 1750" href="https://www.riviera24.it/2021/09/tutto-pronto-per-il-sanremo-olympic-triathlon-la-carica-dei-1750-715256/">
      Tutto pronto per il Sanremo Olympic Triathlon: la carica dei 1750      </a> </li>
        <li>
      <h3 class="argomento">sport</h3>
      <a class="post" title="Tennistavolo Regina, la consigliera comunale Ethel Moreno fa visita al ping pong point" href="https://www.riviera24.it/2021/09/tennistavolo-regina-la-consigliera-comunale-ethel-moreno-fa-visita-al-ping-pong-point-715262/">
      Tennistavolo Regina, la consigliera comunale Ethel Moreno fa visita al ping pong point      </a> </li>
        <li>
      <h3 class="argomento">solidarietà</h3>
      <a class="post" title="Evento di beneficenza “Sanremo Insieme”, raccolti beni di prima necessità e fondi per i rifugiati afghani" href="https://www.riviera24.it/2021/09/evento-di-beneficenza-sanremo-insieme-raccolti-beni-di-prima-necessita-e-fondi-per-i-rifugiati-afghani-715255/">
      Evento di beneficenza “Sanremo Insieme”, raccolti beni di prima necessità e fondi per i rifugiati afghani      </a> </li>
        <li>
      <h3 class="argomento">il commento</h3>
      <a class="post" title="Crisi Riviera Trasporti, Pd provinciale: «Fattore umano è valore aggiunto»" href="https://www.riviera24.it/2021/09/crisi-riviera-trasporti-pd-provinciale-fattore-umano-e-valore-aggiunto-715253/">
      Crisi Riviera Trasporti, Pd provinciale: «Fattore umano è valore aggiunto»      </a> </li>
        <li>
      <h3 class="argomento">che tempo fa?</h3>
      <a class="post" title="Maltempo in Liguria: prolungata allerta gialla per temporali sull’Imperiese" href="https://www.riviera24.it/2021/09/maltempo-in-liguria-prolungata-allerta-gialla-per-temporali-sullimperiese-715248/">
      Maltempo in Liguria: prolungata allerta gialla per temporali sull’Imperiese      </a> </li>
        <li>
      <h3 class="argomento">Botta e risposta</h3>
      <a class="post" title="Apricale senz&#8217;acqua di notte, chi lavora costretto a farsi la doccia con la minerale" href="https://www.riviera24.it/2021/09/apricale-senzacqua-di-notte-chi-lavora-costretto-a-farsi-la-doccia-con-la-minerale-715204/">
      Apricale senz&#8217;acqua di notte, chi lavora costretto a farsi la doccia con la minerale      </a> </li>
        <li>
      <h3 class="argomento">La decisione</h3>
      <a class="post" title="Sanremo, stop all&#8217;ordinanza anti-Covid per l&#8217;area della movida" href="https://www.riviera24.it/2021/09/sanremo-stop-allordinanza-anti-covid-per-larea-della-movida-715240/">
      Sanremo, stop all&#8217;ordinanza anti-Covid per l&#8217;area della movida      </a> </li>
        <li>
      <h3 class="argomento">i punti</h3>
      <a class="post" title="Treni, Berrino: «La ferrovia Nizza-Ventimiglia-Breil-Cuneo al centro della Conferenza Intergovernativa &#8216;Alpi del Sud&#8217;»" href="https://www.riviera24.it/2021/09/treni-berrino-la-ferrovia-nizza-ventimiglia-breil-cuneo-al-centro-della-conferenza-intergovernativa-alpi-del-sud-715241/">
      Treni, Berrino: «La ferrovia Nizza-Ventimiglia-Breil-Cuneo al centro della Conferenza Intergovernativa &#8216;Alpi del Sud&#8217;»      </a> </li>
        <li>
      <h3 class="argomento">beach volley</h3>
      <a class="post" title="Diano Marina, il Trofeo Oleificio Storico Amoretti e Garzano prende forma" href="https://www.riviera24.it/2021/09/diano-marina-trofeo-oleificio-storico-amoretti-e-garzano-prende-forma-715237/">
      Diano Marina, il Trofeo Oleificio Storico Amoretti e Garzano prende forma      </a> </li>
        <li>
      <h3 class="argomento">traguardo</h3>
      <a class="post" title="L&#8217;Asd Imperia 1923 cambia nome: diventa Ssd Imperia Calcio Srl" href="https://www.riviera24.it/2021/09/lasd-imperia-1923-cambia-nome-diventa-ssd-imperia-calcio-srl-715236/">
      L&#8217;Asd Imperia 1923 cambia nome: diventa Ssd Imperia Calcio Srl      </a> </li>
        <li>
      <h3 class="argomento">l'intervento</h3>
      <a class="post" title="Abbattimento pini in via Aldo Moro, Partito Democratico di Bordighera: «Misura eccessiva»" href="https://www.riviera24.it/2021/09/abbattimento-pini-in-via-aldo-moro-partito-democratico-di-bordighera-misura-eccessiva-715230/">
      Abbattimento pini in via Aldo Moro, Partito Democratico di Bordighera: «Misura eccessiva»      </a> </li>
        <li>
      <h3 class="argomento">assistenza sanitaria</h3>
      <a class="post" title="Giornata nazionale per la sicurezza delle cure e della persona assistita, video-tutorial in Asl1" href="https://www.riviera24.it/2021/09/giornata-nazionale-per-la-sicurezza-delle-cure-e-della-persona-assistita-video-tutorial-in-asl1-715226/">
      Giornata nazionale per la sicurezza delle cure e della persona assistita, video-tutorial in Asl1      </a> </li>
        <li>
      <h3 class="argomento">la rassegna</h3>
      <a class="post" title="Diano Marina, Raffaella Ranise ospite a &#8220;Un mare di pagine&#8221;" href="https://www.riviera24.it/2021/09/diano-marina-raffaella-ranise-ospite-a-un-mare-di-pagine-715224/">
      Diano Marina, Raffaella Ranise ospite a &#8220;Un mare di pagine&#8221;      </a> </li>
        <li>
      <h3 class="argomento">ritorno in scena</h3>
      <a class="post" title="Imperia, prendono il via i Laboratori Teatrali a Lo Spazio Vuoto" href="https://www.riviera24.it/2021/09/imperia-prendono-il-via-i-laboratori-teatrali-a-lo-spazio-vuoto-715222/">
      Imperia, prendono il via i Laboratori Teatrali a Lo Spazio Vuoto      </a> </li>
        <li>
      <h3 class="argomento">il commento</h3>
      <a class="post" title="Barista picchiato, arrestati i colpevoli: il plauso della Lega di Sanremo" href="https://www.riviera24.it/2021/09/barista-picchiato-arrestati-i-colpevoli-il-plauso-della-lega-di-sanremo-715216/">
      Barista picchiato, arrestati i colpevoli: il plauso della Lega di Sanremo      </a> </li>
        <li>
      <h3 class="argomento">il progetto</h3>
      <a class="post" title="Imperia, la Fondazione Isah acquista Villa Galeazza" href="https://www.riviera24.it/2021/09/imperia-la-fondazione-isah-acquista-villa-galeazza-715210/">
      Imperia, la Fondazione Isah acquista Villa Galeazza      </a> </li>
        <li>
      <h3 class="argomento">cordoglio</h3>
      <a class="post" title="Diano Marina in lutto per la scomparsa di Giuliana Giuliani in Langella" href="https://www.riviera24.it/2021/09/diano-marina-in-lutto-per-la-scomparsa-di-giuliana-giuliani-in-langella-715208/">
      Diano Marina in lutto per la scomparsa di Giuliana Giuliani in Langella      </a> </li>
        <li>
      <h3 class="argomento">Sanità</h3>
      <a class="post" title="Odontoiatria in Asl1, cure a seconda della residenza. Da Sanremo a Imperia garantite solo le urgenze" href="https://www.riviera24.it/2021/09/odontoiatria-in-asl1-cure-a-seconda-della-residenza-da-sanremo-a-imperia-garantite-solo-le-urgenze-715182/">
      Odontoiatria in Asl1, cure a seconda della residenza. Da Sanremo a Imperia garantite solo le urgenze      </a> </li>
        <li>
      <h3 class="argomento">la posizione</h3>
      <a class="post" title="Sanremo, il Partito Democratico si schiera per la revoca dell&#8217;affidamento di Casa Serena" href="https://www.riviera24.it/2021/09/sanremo-il-partito-democratico-si-schiera-per-la-revoca-dellaffidamento-di-casa-serena-715199/">
      Sanremo, il Partito Democratico si schiera per la revoca dell&#8217;affidamento di Casa Serena      </a> </li>
        <li>
      <h3 class="argomento">l'avviso</h3>
      <a class="post" title="Agenzia Entrate e Riscossione: dal 1° ottobre si accede solo con Spid, Cie e Cns" href="https://www.riviera24.it/2021/09/agenzia-entrate-e-riscossione-dal-1-ottobre-si-accede-solo-con-spid-cie-e-cns-715202/">
      Agenzia Entrate e Riscossione: dal 1° ottobre si accede solo con Spid, Cie e Cns      </a> </li>
        <li>
      <h3 class="argomento">la cerimonia</h3>
      <a class="post" title="Riva Ligure, festa di San Maurizio: ritorna il Consiglio comunale straordinario in piazza" href="https://www.riviera24.it/2021/09/riva-ligure-festa-di-san-maurizio-ritorna-il-consiglio-comunale-straordinario-in-piazza-715191/">
      Riva Ligure, festa di San Maurizio: ritorna il Consiglio comunale straordinario in piazza      </a> </li>
        <li>
      <h3 class="argomento">l'incontro</h3>
      <a class="post" title="Bordighera, Enzo Barnabà presenta &#8220;Il Sogno Babilonese&#8221;" href="https://www.riviera24.it/2021/09/bordighera-enzo-barnaba-presenta-il-sogno-babilonese-715183/">
      Bordighera, Enzo Barnabà presenta &#8220;Il Sogno Babilonese&#8221;      </a> </li>
        <li>
      <h3 class="argomento">A Imperia</h3>
      <a class="post" title="Obbligo di green pass a scuola, la bidella ribelle non demorde: portata via dai carabinieri" href="https://www.riviera24.it/2021/09/obbligo-di-green-pass-a-scuola-la-bidella-ribelle-non-demorde-portata-via-dai-carabinieri-715178/">
      Obbligo di green pass a scuola, la bidella ribelle non demorde: portata via dai carabinieri      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(578);
            // ]]> --></script>
      </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2021 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/" data-text="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti"></div>
        </div>
	                                            <a class="thumb" title="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti" href="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2019/07/il-plastico-del-restyling-di-porto-vecchio-474462.660x368.jpg" alt="Il plastico del restyling di Porto Vecchio"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Sanremo</h4>                        <h1><a title="Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti" href="https://www.riviera24.it/2021/09/restyling-del-porto-vecchio-dallamministrazione-tutele-per-tutti-715366/">Restyling del Porto Vecchio, dall&#8217;amministrazione tutele per tutti</a> </h1>
                        	                        <p class="occhiello">A novembre il bando di gara. Accolte le istanze dei commercianti</p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/" data-text="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo"></div>
        </div>
	                                            <a class="thumb" title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2008/03/uno-scuolabus-11234.660x368.jpg" alt="Uno scuolabus"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Sanremo</h4>                        <h1><a title="Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo" href="https://www.riviera24.it/2021/09/assistenti-degli-alunni-disabili-e-scuolabus-arrivano-con-una-settimana-di-ritardo-715325/">Assistenti degli alunni disabili e scuolabus arrivano con una settimana di ritardo</a> </h1>
                        	                        <p class="occhiello">La gara per riassegnare il servizio rivolto agli scolari con problemi gravi di salute deve ancora concludersi</p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,sanita,zone,asl1,coronavirus,covid-19,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest,
 			//disableInitialLoad: true,
       });
	//googletag.cmd.push(function() { googletag.pubads().refresh(); });  
  });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
