<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) { 
	if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
		_comscore.push({ c1: "2", c2: "30035774" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		comFired=true;
	}
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />




	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici - Riviera24" />
	<meta property="og:description" content="Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali" />
	<meta property="og:url" content="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:author" content="giulia.novello" />
	<meta property="article:published_time" content="2021-04-17T12:50:15+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/#webpage","url":"https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/","name":"Politiche sociali, erogato il contributo di solidariet\u00e0 per il 2021: 15,5 milioni per residenzialit\u00e0 di disabili e malati psichiatrici - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2021-04-17T12:50:15+00:00","dateModified":"2021-04-17T12:50:15+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/8e8a3a72dbb4cc3df358bb8dc8f52934"},"description":"Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/8e8a3a72dbb4cc3df358bb8dc8f52934","name":"Giulia Novello","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2019/07/11875427_1614947615425179_965671262_a.jpg","caption":"Giulia Novello"},"sameAs":["giulia.novello"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici Feed dei commenti" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=687295' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F04%2Fpolitiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F04%2Fpolitiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-687295 single-format-standard">


<div style="height: 0 !important" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0 !important" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Ventimiglia, De Villa e D&#8217;Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»" href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/matteo-de-villa-501315.660x368.jpg" alt="Matteo de villa"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Botta e risposta</h4>                           <h2><a title="Ventimiglia, De Villa e D&#8217;Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»" href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/">Ventimiglia, De Villa e D&#8217;Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»</a> <a class="mm-link" title="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/"  href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Nuovo parcheggio nelle aree dismesse della ferrovia, Alternativa Intemelia: «Dotarlo di tettoia fotovoltaica»" href="https://www.riviera24.it/2021/04/nuovo-parcheggio-nelle-aree-dismesse-della-ferrovia-alternativa-intemelia-dotarlo-di-tettoia-fotovoltaica-687299/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/riviera24-parcheggio-ventimiglia-531224.660x368.jpg" alt="Riviera24- parcheggio ventimiglia"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La proposta</h4>                           <h2><a title="Nuovo parcheggio nelle aree dismesse della ferrovia, Alternativa Intemelia: «Dotarlo di tettoia fotovoltaica»" href="https://www.riviera24.it/2021/04/nuovo-parcheggio-nelle-aree-dismesse-della-ferrovia-alternativa-intemelia-dotarlo-di-tettoia-fotovoltaica-687299/">Nuovo parcheggio nelle aree dismesse della ferrovia, Alternativa Intemelia: «Dotarlo di tettoia fotovoltaica»</a> <a class="mm-link" title="https://www.riviera24.it/2021/04/nuovo-parcheggio-nelle-aree-dismesse-della-ferrovia-alternativa-intemelia-dotarlo-di-tettoia-fotovoltaica-687299/"  href="https://www.riviera24.it/2021/04/nuovo-parcheggio-nelle-aree-dismesse-della-ferrovia-alternativa-intemelia-dotarlo-di-tettoia-fotovoltaica-687299/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg" alt="riviera24 - Regione Liguria"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Le risorse</h4>                           <h2><a title="Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/">Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Imperia, deputato Di Muro (Lega): «Buon lavoro a commissari straordinari»" href="https://www.riviera24.it/2021/04/imperia-deputato-di-muro-lega-buon-lavoro-a-commissari-straordinari-687294/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/flavio-di-muro-522059.660x368.jpg" alt="Flavio di muro"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Le dichiarazioni</h4>                           <h2><a title="Imperia, deputato Di Muro (Lega): «Buon lavoro a commissari straordinari»" href="https://www.riviera24.it/2021/04/imperia-deputato-di-muro-lega-buon-lavoro-a-commissari-straordinari-687294/">Imperia, deputato Di Muro (Lega): «Buon lavoro a commissari straordinari»</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Campagna vaccinale, tra record di somministrazioni e inciampi. Il punto con Matteo Amato" href="https://www.riviera24.it/video/campagna-vaccinale-tra-record-di-somministrazioni-e-inciampi-il-punto-con-matteo-amato/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/intervista-matteo-amato-531131.316x176.jpg" alt="intervista Matteo amato">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Campagna vaccinale, tra record di somministrazioni e inciampi. Il punto con Matteo Amato" href="https://www.riviera24.it/video/campagna-vaccinale-tra-record-di-somministrazioni-e-inciampi-il-punto-con-matteo-amato/">
          Campagna vaccinale, tra record di somministrazioni e inciampi. Il punto con Matteo Amato          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=08f09f71fa" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2021%2F04%2Fpolitiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' id="970x90-spec" data-dimensions="970x90"></div>

<!-- <div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
 --></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Le risorse</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici - Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici </h1>
      <p class="occhiello" itemprop="description">Obiettivo: offrire un sostegno per sostenere la spesa sociale in strutture residenziali e semiresidenziali</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 17 Aprile 2021 - 14:50        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/contributo-di-solidarieta/" rel="tag">contributo di solidarietà</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/regione-liguria/" rel="tag">regione liguria</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/ilaria-cavo/" rel="tag">Ilaria Cavo</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/01/riviera24-regione-liguria-407875.660x368.jpg" alt="riviera24 - Regione Liguria"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" data-shortlink="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" data-title="Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Genova</strong>. La giunta regionale, su proposta dell’assessore alle Politiche Socio Sanitarie <strong>Ilaria Cavo</strong>, ha confermato per il 2021 il <strong>contributo di solidarietà</strong> da destinare alle<strong> persone con disabilità</strong> o <strong>malattie psichiatriche</strong>. Le risorse disponibili ammontano a 15,5 milioni di euro.</p><p>L’obiettivo è offrire un sostegno alle persone con disabilità accertata, alle persone affette da patologia psichiatrica e alle persone affette da Aids residenti in <strong>Regione Liguria</strong> in condizioni di fragilità a basso reddito, per sostenere la spesa sociale in strutture residenziali e semiresidenziali.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>«Il fondo di solidarietà, integralmente in capo al bilancio regionale, viene erogato a Filse e assegnato ai distretti sociali in proporzione ai fabbisogni segnalati e alla spesa sostenuta nel 2020: in quest’anno così difficile è ancora più importante confermare i sostegni alle famiglie che si prendono cura di disabili gravi», ha detto il presidente e assessore alla sanità di Regione Liguria <strong>Giovanni Toti</strong>.</p><p>«Questa misura si somma a tutti gli interventi di sostegno alla disabilità predisposti da questa Giunta – dichiara l’assessore Ilaria Cavo – penso ai caregiver, al bonus badanti, ma anche agli ulteriori sostegni in arrivo nei prossimi mesi come quello alla domiciliarità e alla vita indipendente. Si tratta di una cifra importante per sostenere le famiglie più in difficoltà con rette che vanno da 50 a 1500 euro al mese. Complessivamente è un servizio che va incontro ad oltre 1700 persone non autosufficienti nella nostra regione ed è quindi un sostegno economico importante per una cura quotidiana e indispensabile».</p><div class="adunit middleboard" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/contributo-di-solidarieta/" rel="tag">contributo di solidarietà</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/regione-liguria/" rel="tag">regione liguria</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/ilaria-cavo/" rel="tag">Ilaria Cavo</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario" href="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/10/crollo-ss20-trucco-516893.150x113.jpg" alt="crollo ss20 trucco"></figure></a>
                                                <h4 class="argomento ">L'incarico</h4>                        <h2><a title="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario" href="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/">SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Ironizzare sulla pandemia “Nonostante tutto”, il brano di debutto del cantautore ventimigliese Albe" href="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/riviera24-albe-531219.150x113.jpg" alt="Riviera24- albe"></figure></a>
                                                <h4 class="argomento ">Il personaggio</h4>                        <h2><a title="Ironizzare sulla pandemia “Nonostante tutto”, il brano di debutto del cantautore ventimigliese Albe" href="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/">Ironizzare sulla pandemia “Nonostante tutto”, il brano di debutto del cantautore ventimigliese Albe</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, la chiesa di Santo Stefano passa alla diocesi. L’annuncio del vescovo Suetta" href="https://www.riviera24.it/2021/04/sanremo-la-chiesa-di-santo-stefano-passa-alla-diocesi-lannuncio-del-vescovo-suetta-687291/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/acquisizione-chiesa-santo-stefano-sanremo-531223.150x113.jpg" alt="acquisizione chiesa Santo Stefano sanremo"></figure></a>
                                                <h4 class="argomento ">La donazione</h4>                        <h2><a title="Sanremo, la chiesa di Santo Stefano passa alla diocesi. L’annuncio del vescovo Suetta" href="https://www.riviera24.it/2021/04/sanremo-la-chiesa-di-santo-stefano-passa-alla-diocesi-lannuncio-del-vescovo-suetta-687291/">Sanremo, la chiesa di Santo Stefano passa alla diocesi. L’annuncio del vescovo Suetta</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Ventimiglia, De Villa e D’Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»" href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/matteo-de-villa-501315.150x113.jpg" alt="Matteo de villa"></figure></a>
                                                <h4 class="argomento ">Botta e risposta</h4>                        <h2><a title="Ventimiglia, De Villa e D’Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»" href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/">Ventimiglia, De Villa e D’Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' id="BOX-EXCLUSIVE" data-dimensions="300x250"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Draghi cede alle destre, riaperture dal 26 aprile: un pass per spostarsi da una regione all&#8217;altra" href="https://www.riviera24.it/2021/04/draghi-cede-alle-destre-riaperture-dal-26-aprile-un-pass-per-spostarsi-da-una-regione-allaltra-687177/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/mario-draghi-530580.316x176.jpg" alt="Mario Draghi">  
 
  <h3>Draghi cede alle destre, riaperture dal 26 aprile: un pass per spostarsi da una regione all&#8217;altra</h3>
  </a> </li>
<li> <a   title="Coronavirus, il presidente della Regione Giovanni Toti annuncia: «Liguria, dati da zona gialla»" href="https://www.riviera24.it/2021/04/coronavirus-il-presidente-della-regione-giovanni-toti-annuncia-liguria-in-zona-gialla-687237/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/riviera24-toti-draghi-531080.316x176.jpg" alt="riviera24 toti draghi">  
 
  <h3>Coronavirus, il presidente della Regione Giovanni Toti annuncia: «Liguria, dati da zona gialla»</h3>
  </a> </li>
<li> <a   title="Ventimiglia in lutto per la morte di Paolo &#8220;Paoletto&#8221; Rosestolato" href="https://www.riviera24.it/2021/04/ventimiglia-in-lutto-per-la-morte-di-paolo-paoletto-rosestolato-686990/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/paolo-rosestolato-531136.316x176.jpg" alt="Paolo rosestolato">  
 
  <h3>Ventimiglia in lutto per la morte di Paolo &#8220;Paoletto&#8221; Rosestolato</h3>
  </a> </li>
<li> <a   title="Pauroso frontale in valle Argentina: un ferito in codice rosso al Santa Corona" href="https://www.riviera24.it/2021/04/pauroso-frontale-in-valle-argentina-un-ferito-in-codice-rosso-al-santa-corona-687090/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/generico-aprile-2021-531175.316x176.jpg" alt="frontale valle argentina">  
 
  <h3>Pauroso frontale in valle Argentina: un ferito in codice rosso al Santa Corona</h3>
  </a> </li>
<li> <a   title="La Liguria sospende la somministrazione di Astrazeneca agli under 60" href="https://www.riviera24.it/2021/04/la-liguria-sospende-la-somministrazione-di-astrazeneca-agli-under-60-686975/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/vaccino-covid-casa-rachele-vallecrosia-523196.316x176.jpg" alt="vaccino covid casa Rachele Vallecrosia">  
 
  <h3>La Liguria sospende la somministrazione di Astrazeneca agli under 60</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Grave incidente stradale a Taggia, scontro auto-moto" href="https://www.riviera24.it/fotogallery/grave-incidente-stradale-a-taggia-scontro-auto-moto/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2015/07/incidente-stradale-scontro-auto-moto-taggia-248980.660x368.jpg" />  
 
  <h3>Grave incidente stradale a Taggia, scontro auto-moto</h3>
  </a> </li>
<li> <a   title="Bordighera, il privato si rifiuta: Comune fa demolire magazzino abusivo per lavorazione fiori" href="https://www.riviera24.it/fotogallery/bordighera-il-privato-si-rifiuta-comune-fa-demolire-magazzino-abusivo-per-lavorazione-fiori/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/04/demolizione-fabbricato-abusivo-bordighera-531063.660x368.jpg" />  
 
  <h3>Bordighera, il privato si rifiuta: Comune fa demolire magazzino abusivo per lavorazione fiori</h3>
  </a> </li>
<li> <a   title="Ventimiglia, grave incidente stradale a Roverino" href="https://www.riviera24.it/fotogallery/ventimiglia-grave-incidente-stradale-a-roverino/">
      
  <span class="counter"><i class="fa fa-camera"></i> 32</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2015/08/incidente-stradale-tra-due-scooter-sul-cavalcavia-di-roverino-grave-un-84enne-255801.660x368.jpg" />  
 
  <h3>Ventimiglia, grave incidente stradale a Roverino</h3>
  </a> </li>
<li> <a   title="Diano Marina, funerali di Liana Bracco e Alessandro Delbecchi" href="https://www.riviera24.it/fotogallery/diano-marina-funerali-di-liana-bracco-e-alessandro-delbecchi/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/04/diano-marina-funerali-di-liana-bracco-e-alessandro-delbecchi-530919.660x368.jpg" />  
 
  <h3>Diano Marina, funerali di Liana Bracco e Alessandro Delbecchi</h3>
  </a> </li>
<li> <a   title="Accordo Capitaneria di Porto e Thetys" href="https://www.riviera24.it/fotogallery/accordo-capitaneria-di-porto-e-thetys/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/04/riviera24-accordo-capitaneria-di-porto-e-thetys-531194.660x368.jpg" />  
 
  <h3>Accordo Capitaneria di Porto e Thetys</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Triora, è boom di richieste per le case a un euro: il reportage dal borgo delle streghe" href="https://www.riviera24.it/video/triora-e-boom-di-richieste-per-le-case-a-un-euro-il-reportage-dal-borgo-delle-streghe/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/triora-generica-529145.316x176.jpg" alt="Triora generica">  
 
  <h3>Triora, è boom di richieste per le case a un euro: il reportage dal borgo delle streghe</h3>
  </a> </li>
<li> <a   title="Nuova fiction per l&#8217;attore imperiese Antonio Carli" href="https://www.riviera24.it/video/nuova-fiction-per-lattore-imperiese-antonio-carli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/generico-aprile-2021-530260.316x176.jpg" alt="antonio carli">  
 
  <h3>Nuova fiction per l&#8217;attore imperiese Antonio Carli</h3>
  </a> </li>
<li> <a   title="Obbligo vaccinazioni per i sanitari, Zanchi (Cisl): «Tutti d’accordo, ma il rischio è la chiusura dei reparti»" href="https://www.riviera24.it/video/obbligo-vaccinazioni-per-i-sanitari-zanchi-cisl-tutti-daccordo-ma-rischio-chiusura-reparti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/generico-aprile-2021-531014.316x176.jpg" alt="nico zanchi collage">  
 
  <h3>Obbligo vaccinazioni per i sanitari, Zanchi (Cisl): «Tutti d’accordo, ma il rischio è la chiusura dei reparti»</h3>
  </a> </li>
<li> <a   title="Campagna vaccinale, tra record di somministrazioni e inciampi. Il punto con Matteo Amato" href="https://www.riviera24.it/video/campagna-vaccinale-tra-record-di-somministrazioni-e-inciampi-il-punto-con-matteo-amato/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/intervista-matteo-amato-531131.316x176.jpg" alt="intervista Matteo amato">  
 
  <h3>Campagna vaccinale, tra record di somministrazioni e inciampi. Il punto con Matteo Amato</h3>
  </a> </li>
<li> <a   title="Sanremo Rally Storico 2021" href="https://www.riviera24.it/video/sanremo-rally-storico-2021/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/sanremo-rally-storico-530577.316x176.jpg" alt="Sanremo Rally Storico">  
 
  <h3>Sanremo Rally Storico 2021</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">Botta e risposta</h3>
      <a class="post" title="Ventimiglia, De Villa e D&#8217;Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»" href="https://www.riviera24.it/2021/04/ventimiglia-de-villa-e-dandrea-replicano-a-ventrella-per-rispondere-non-dobbiamo-chiedere-permesso-a-nessuno-687302/">
      Ventimiglia, De Villa e D&#8217;Andrea replicano a Ventrella: «Per rispondere non dobbiamo chiedere permesso a nessuno»      </a> </li>
        <li>
      <h3 class="argomento">la proposta</h3>
      <a class="post" title="Nuovo parcheggio nelle aree dismesse della ferrovia, Alternativa Intemelia: «Dotarlo di tettoia fotovoltaica»" href="https://www.riviera24.it/2021/04/nuovo-parcheggio-nelle-aree-dismesse-della-ferrovia-alternativa-intemelia-dotarlo-di-tettoia-fotovoltaica-687299/">
      Nuovo parcheggio nelle aree dismesse della ferrovia, Alternativa Intemelia: «Dotarlo di tettoia fotovoltaica»      </a> </li>
        <li>
      <h3 class="argomento">le risorse</h3>
      <a class="post" title="Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici" href="https://www.riviera24.it/2021/04/politiche-sociali-erogato-il-contributo-di-solidarieta-per-il-2021-155-milioni-per-residenzialita-di-disabili-e-malati-psichiatrici-687295/">
      Politiche sociali, erogato il contributo di solidarietà per il 2021: 15,5 milioni per residenzialità di disabili e malati psichiatrici      </a> </li>
        <li>
      <h3 class="argomento">Le dichiarazioni</h3>
      <a class="post" title="Imperia, deputato Di Muro (Lega): «Buon lavoro a commissari straordinari»" href="https://www.riviera24.it/2021/04/imperia-deputato-di-muro-lega-buon-lavoro-a-commissari-straordinari-687294/">
      Imperia, deputato Di Muro (Lega): «Buon lavoro a commissari straordinari»      </a> </li>
        <li>
      <h3 class="argomento">La donazione</h3>
      <a class="post" title="Sanremo, la chiesa di Santo Stefano passa alla diocesi. L&#8217;annuncio del vescovo Suetta" href="https://www.riviera24.it/2021/04/sanremo-la-chiesa-di-santo-stefano-passa-alla-diocesi-lannuncio-del-vescovo-suetta-687291/">
      Sanremo, la chiesa di Santo Stefano passa alla diocesi. L&#8217;annuncio del vescovo Suetta      </a> </li>
        <li>
      <h3 class="argomento">In campo</h3>
      <a class="post" title="Caronnese – Sanremese, i convocati biancoazzurri" href="https://www.riviera24.it/2021/04/caronnese-sanremese-i-convocati-biancoazzurri-687286/">
      Caronnese – Sanremese, i convocati biancoazzurri      </a> </li>
        <li>
      <h3 class="argomento">il personaggio</h3>
      <a class="post" title="Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe" href="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/">
      Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe      </a> </li>
        <li>
      <h3 class="argomento">Distacco</h3>
      <a class="post" title="Ventimiglia, il nuovo commissario Ventrella (Forza Italia) bacchetta assessore e consigliere: «Parlino a titolo personale»" href="https://www.riviera24.it/2021/04/ventimiglia-il-nuovo-commissario-ventrella-forza-italia-bacchetta-assessore-e-consigliere-parlino-a-titolo-personale-687283/">
      Ventimiglia, il nuovo commissario Ventrella (Forza Italia) bacchetta assessore e consigliere: «Parlino a titolo personale»      </a> </li>
        <li>
      <h3 class="argomento">Le richieste</h3>
      <a class="post" title="Riaperture, fieristi italiani: «Nostre imprese ridotte alla fame, ancora una volta il Governo ci ignora»" href="https://www.riviera24.it/2021/04/riaperture-fieristi-italiani-nostre-imprese-ridotte-alla-fame-ancora-una-volta-il-governo-ci-ignora-687281/">
      Riaperture, fieristi italiani: «Nostre imprese ridotte alla fame, ancora una volta il Governo ci ignora»      </a> </li>
        <li>
      <h3 class="argomento">il riconoscimento</h3>
      <a class="post" title="Al Comune di Ventimiglia il premio nazionale &#8220;Animali in città&#8221; di Legambiente" href="https://www.riviera24.it/2021/04/al-comune-di-ventimiglia-il-premio-nazionale-animali-in-citta-di-legambiente-687277/">
      Al Comune di Ventimiglia il premio nazionale &#8220;Animali in città&#8221; di Legambiente      </a> </li>
        <li>
      <h3 class="argomento">Novità</h3>
      <a class="post" title="Bordighera sempre più &#8220;green&#8221;, nuovo veicolo elettrico di Docks Lanterna" href="https://www.riviera24.it/2021/04/bordighera-sempre-piu-green-nuovo-veicolo-elettrico-di-docks-lanterna-687275/">
      Bordighera sempre più &#8220;green&#8221;, nuovo veicolo elettrico di Docks Lanterna      </a> </li>
        <li>
      <h3 class="argomento">regione liguria</h3>
      <a class="post" title="Edilizia, approvate le linee guida per la formazione e gestione del prezzario regionale" href="https://www.riviera24.it/2021/04/edilizia-approvate-le-linee-guida-per-la-formazione-e-gestione-del-prezzario-regionale-687273/">
      Edilizia, approvate le linee guida per la formazione e gestione del prezzario regionale      </a> </li>
        <li>
      <h3 class="argomento">le dichiarazioni</h3>
      <a class="post" title="Lavori condotta Roja, La Monica (Cambiamo): «Intervento fondamentale, importante l&#8217;appoggio di Regione Liguria»" href="https://www.riviera24.it/2021/04/lavori-condotta-roja-la-monica-cambiamo-intervento-fondamentale-importante-lappoggio-di-regione-liguria-687262/">
      Lavori condotta Roja, La Monica (Cambiamo): «Intervento fondamentale, importante l&#8217;appoggio di Regione Liguria»      </a> </li>
        <li>
      <h3 class="argomento">L'incarico</h3>
      <a class="post" title="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario" href="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/">
      SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario      </a> </li>
        <li>
      <h3 class="argomento">Dal 18 aprile al 2 maggio</h3>
      <a class="post" title="&#8220;Bordighera: il giardino che non c&#8217;è più&#8221;, mostra fotografica nella sede dell&#8217;ANPI in via Al Mercato" href="https://www.riviera24.it/2021/04/bordighera-il-giardino-che-non-ce-piu-mostra-fotografica-nella-sede-dellanpi-in-via-al-mercato-687258/">
      &#8220;Bordighera: il giardino che non c&#8217;è più&#8221;, mostra fotografica nella sede dell&#8217;ANPI in via Al Mercato      </a> </li>
        <li>
      <h3 class="argomento">le celebrazioni</h3>
      <a class="post" title="A Dolcedo domenica si celebra la solennità della Madonna delle Grazie" href="https://www.riviera24.it/2021/04/a-dolcedo-domenica-si-celebra-la-solennita-della-madonna-delle-grazie-687256/">
      A Dolcedo domenica si celebra la solennità della Madonna delle Grazie      </a> </li>
        <li>
      <h3 class="argomento">la ricorrenza</h3>
      <a class="post" title="Il Banco Azzoaglio di Ceva restaura la filiale di Pieve di Teco in occasione del suo 30° compleanno" href="https://www.riviera24.it/2021/04/il-banco-azzoaglio-di-ceva-restaura-la-filiale-di-pieve-di-teco-in-occasione-del-suo-30-compleanno-687165/">
      Il Banco Azzoaglio di Ceva restaura la filiale di Pieve di Teco in occasione del suo 30° compleanno      </a> </li>
        <li>
      <h3 class="argomento">tennis</h3>
      <a class="post" title="Rolex Monte-Carlo Masters, Fognini e Schwartzman perdono il doppio" href="https://www.riviera24.it/2021/04/rolex-monte-carlo-masters-fognini-e-schwartzman-perdono-il-doppio-687251/">
      Rolex Monte-Carlo Masters, Fognini e Schwartzman perdono il doppio      </a> </li>
        <li>
      <h3 class="argomento">l'incidente</h3>
      <a class="post" title="Ospedaletti, scontro auto-moto: donna in ospedale" href="https://www.riviera24.it/2021/04/ospedaletti-scontro-auto-moto-donna-in-ospedale-687242/">
      Ospedaletti, scontro auto-moto: donna in ospedale      </a> </li>
        <li>
      <h3 class="argomento">RT 1</h3>
      <a class="post" title="Coronavirus, il presidente della Regione Giovanni Toti annuncia: «Liguria, dati da zona gialla»" href="https://www.riviera24.it/2021/04/coronavirus-il-presidente-della-regione-giovanni-toti-annuncia-liguria-in-zona-gialla-687237/">
      Coronavirus, il presidente della Regione Giovanni Toti annuncia: «Liguria, dati da zona gialla»      </a> </li>
        <li>
      <h3 class="argomento">il bando</h3>
      <a class="post" title="Psr Liguria, vice presidente Piana: «Oltre 2,5 milioni di euro per gli investimenti forestali e l’innovazione delle filiere»" href="https://www.riviera24.it/2021/04/psr-liguria-vice-presidente-piana-oltre-25-milioni-di-euro-per-gli-investimenti-forestali-e-linnovazione-delle-filiere-687231/">
      Psr Liguria, vice presidente Piana: «Oltre 2,5 milioni di euro per gli investimenti forestali e l’innovazione delle filiere»      </a> </li>
        <li>
      <h3 class="argomento">l'emergenza</h3>
      <a class="post" title="Dolceacqua, focolaio covid in un agriturismo che ospita migranti" href="https://www.riviera24.it/2021/04/dolceacqua-focolaio-covid-in-un-agriturismo-che-ospita-migranti-687223/">
      Dolceacqua, focolaio covid in un agriturismo che ospita migranti      </a> </li>
        <li>
      <h3 class="argomento">il caso</h3>
      <a class="post" title="Imperia, ristoratore contro la De. Vizia: «Io multato per una leggerezza in un momento del genere, ma non pagherò»" href="https://www.riviera24.it/2021/04/imperia-ristoratore-contro-la-de-vizia-io-multato-per-una-leggerezza-in-un-momento-del-genere-ma-non-paghero-687209/">
      Imperia, ristoratore contro la De. Vizia: «Io multato per una leggerezza in un momento del genere, ma non pagherò»      </a> </li>
        <li>
      <h3 class="argomento">gestazione</h3>
      <a class="post" title="Sanremo, corso di gravidanza gratuito per mamme al Consultorio Promozione Famiglia" href="https://www.riviera24.it/2021/04/sanremo-corso-di-gravidanza-gratuito-per-mamme-al-consultorio-promozione-famiglia-687187/">
      Sanremo, corso di gravidanza gratuito per mamme al Consultorio Promozione Famiglia      </a> </li>
        <li>
      <h3 class="argomento">Anti-Covid</h3>
      <a class="post" title="Coronavirus, il programma del weekend per le vaccinazioni in provincia di Imperia" href="https://www.riviera24.it/2021/04/coronavirus-il-programma-del-weekend-per-le-vaccinazioni-in-provincia-di-imperia-687200/">
      Coronavirus, il programma del weekend per le vaccinazioni in provincia di Imperia      </a> </li>
        <li>
      <h3 class="argomento">la novità</h3>
      <a class="post" title="L&#8217;assessore Luigi Basso: «Diano Marina come Palma di Maiorca». In arrivo 4 isole ecologiche interrate" href="https://www.riviera24.it/2021/04/lassessore-luigi-basso-diano-marina-come-palma-di-maiorca-in-arrivo-4-isole-ecologiche-interrate-687158/">
      L&#8217;assessore Luigi Basso: «Diano Marina come Palma di Maiorca». In arrivo 4 isole ecologiche interrate      </a> </li>
        <li>
      <h3 class="argomento">tennis</h3>
      <a class="post" title="Rolex Monte-Carlo Masters, Fognini ko: Ruud sconfigge l&#8217;armese" href="https://www.riviera24.it/2021/04/rolex-monte-carlo-masters-fognini-ko-ruud-sconfigge-l-armese-687157/">
      Rolex Monte-Carlo Masters, Fognini ko: Ruud sconfigge l&#8217;armese      </a> </li>
        <li>
      <h3 class="argomento">il bollettino</h3>
      <a class="post" title="Coronavirus, 48 nuovi casi in Asl1. Un decesso all’ospedale di Imperia" href="https://www.riviera24.it/2021/04/coronavirus-48-nuovi-casi-in-asl1-un-decesso-allospedale-di-imperia-687181/">
      Coronavirus, 48 nuovi casi in Asl1. Un decesso all’ospedale di Imperia      </a> </li>
        <li>
      <h3 class="argomento">la conferenza stampa</h3>
      <a class="post" title="Draghi cede alle destre, riaperture dal 26 aprile: un pass per spostarsi da una regione all&#8217;altra" href="https://www.riviera24.it/2021/04/draghi-cede-alle-destre-riaperture-dal-26-aprile-un-pass-per-spostarsi-da-una-regione-allaltra-687177/">
      Draghi cede alle destre, riaperture dal 26 aprile: un pass per spostarsi da una regione all&#8217;altra      </a> </li>
        <li>
      <h3 class="argomento">“Una Classe di Valori”</h3>
      <a class="post" title="Stelle nello Sport in cattedra: i “talent” incontrano gli studenti dell&#8217;Ic Arma di Taggia" href="https://www.riviera24.it/2021/04/stelle-nello-sport-in-cattedra-i-talent-incontrano-gli-studenti-dellic-arma-di-taggia-687174/">
      Stelle nello Sport in cattedra: i “talent” incontrano gli studenti dell&#8217;Ic Arma di Taggia      </a> </li>
        <li>
      <h3 class="argomento">Giudiziaria</h3>
      <a class="post" title="Incendio appartamento a San Bartolomeo al Mare: il figlio fa scena muta, la madre risponde al gip e nega" href="https://www.riviera24.it/2021/04/incendio-appartamento-a-san-bartolomeo-al-mare-il-figlio-fa-scena-muta-la-madre-risponde-al-gip-e-nega-687159/">
      Incendio appartamento a San Bartolomeo al Mare: il figlio fa scena muta, la madre risponde al gip e nega      </a> </li>
        <li>
      <h3 class="argomento">politica</h3>
      <a class="post" title="Sanremo, banchetto di Fratelli d&#8217;Italia in via Escoffier" href="https://www.riviera24.it/2021/04/sanremo-banchetto-di-fratelli-ditalia-in-via-escoffier-687168/">
      Sanremo, banchetto di Fratelli d&#8217;Italia in via Escoffier      </a> </li>
        <li>
      <h3 class="argomento">la denuncia</h3>
      <a class="post" title="Covid, Fials: «Una goccia nell&#8217;oceano i 40 milioni di Stato-Regioni per il personale in prima linea nel 2020»" href="https://www.riviera24.it/2021/04/covid-fials-una-goccia-nelloceano-i-40-milioni-di-stato-regioni-per-il-personale-in-prima-linea-nel-2020-687156/">
      Covid, Fials: «Una goccia nell&#8217;oceano i 40 milioni di Stato-Regioni per il personale in prima linea nel 2020»      </a> </li>
        <li>
      <h3 class="argomento">“I silenzi”</h3>
      <a class="post" title="Menzione di merito poetico per l&#8217;imperiese Giulia Quaranta Provenzano" href="https://www.riviera24.it/2021/04/menzione-di-merito-poetico-per-limperiese-giulia-quaranta-provenzano-687149/">
      Menzione di merito poetico per l&#8217;imperiese Giulia Quaranta Provenzano      </a> </li>
        <li>
      <h3 class="argomento">emergenza</h3>
      <a class="post" title="Perinaldo, incendio a casetta di campagna disabitata" href="https://www.riviera24.it/2021/04/perinalo-incendio-a-casetta-di-campagna-disabitata-687139/">
      Perinaldo, incendio a casetta di campagna disabitata      </a> </li>
        <li>
      <h3 class="argomento">sanità</h3>
      <a class="post" title="Covid, attivi in tutte le Asl della Liguria numeri di telefono e caselle postali dedicati alla vaccinazione" href="https://www.riviera24.it/2021/04/covid-attivi-in-tutte-le-asl-della-liguria-numeri-di-telefono-e-caselle-postali-dedicati-alla-vaccinazioneicate-agli-utenti-687143/">
      Covid, attivi in tutte le Asl della Liguria numeri di telefono e caselle postali dedicati alla vaccinazione      </a> </li>
        <li>
      <h3 class="argomento">Per il turismo</h3>
      <a class="post" title="Rocchetta Nervina, il Comune punta sugli &#8220;ostelli&#8221;: ecco il bando per affittare gli immobili" href="https://www.riviera24.it/2021/04/rocchetta-nervina-il-comune-punta-sugli-ostelli-ecco-il-bando-per-affittare-gli-immobili-687144/">
      Rocchetta Nervina, il Comune punta sugli &#8220;ostelli&#8221;: ecco il bando per affittare gli immobili      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2021 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/" data-text="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario"></div>
        </div>
	                                            <a class="thumb" title="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario" href="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/10/crollo-ss20-trucco-516893.660x368.jpg" alt="crollo ss20 trucco"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">L'incarico</h4>                        <h1><a title="SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario" href="https://www.riviera24.it/2021/04/ss20-per-le-infrastrutture-stradali-il-premier-draghi-nomina-supercomissario-687260/">SS20, per le infrastrutture stradali il premier Draghi nomina supercomissario</a> </h1>
                        	                        <p class="occhiello">Vincenzo Macello, responsabile investimenti di Rfi, scelto per opere ferroviarie sulla linea Genova-Ventimiglia </p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/" data-text="Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe"></div>
        </div>
	                                            <a class="thumb" title="Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe" href="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/04/riviera24-albe-531219.660x368.jpg" alt="Riviera24- albe"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Il personaggio</h4>                        <h1><a title="Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe" href="https://www.riviera24.it/2021/04/ironizzare-sulla-pandemia-nonostante-tutto-il-brano-di-debutto-del-cantautore-ventimigliese-albe-686929/">Ironizzare sulla pandemia &#8220;Nonostante tutto&#8221;, il brano di debutto del cantautore ventimigliese Albe</a> </h1>
                        	                        <p class="occhiello">La canzone gioca con le parole chiave del periodo storico che stiamo vivendo, con lo scopo di trasmettere un velo di speranza e regalare un momento di leggerezza</p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,politica-2,zone,contributo-di-solidarieta,regione-liguria,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
