<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
//window.addEventListener("load",function(){
	var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30035774" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//},false);  
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag --><meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />




	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività - Riviera24" />
	<meta property="og:description" content="Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza" />
	<meta property="og:url" content="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2021-03-19T15:21:27+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/#webpage","url":"https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/","name":"Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettivit\u00e0 - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2021-03-19T15:21:27+00:00","dateModified":"2021-03-19T15:21:27+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c"},"description":"Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c","name":"Elisa Colli","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","caption":"Elisa Colli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività Feed dei commenti" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=681747' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F03%2Fimperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F03%2Fimperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-681747 single-format-standard">


<div style="height: 0 !important" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0 !important" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-528992.660x368.jpg" alt="Imperia, principio di incendio nel sottopasso di piazza Dante"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Allarme</h4>                           <h2><a title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/">Imperia, principio di incendio nel sottopasso di piazza Dante</a> <a target="_blank" class="mm-link" title="Imperia, principio di incendio nel sottopasso di piazza Dante"  href="https://www.riviera24.it/fotogallery/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante/">fotogallery</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg" alt="Claudio Scajola firma"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Le firme</h4>                           <h2><a title="Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/">Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività</a> <a class="mm-link" title="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/"  href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Contributo per la viabilità di Molini di Triora, i ringraziamenti del gruppo di opposizione del Comune" href="https://www.riviera24.it/2021/03/contributo-per-la-viabilita-di-molini-di-triora-i-ringraziamenti-del-gruppo-di-opposizione-del-comune-681744/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/11/riviera24-molini-di-triora-519396.660x368.jpg" alt="Riviera24- Molini di Triora"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Il pensiero</h4>                           <h2><a title="Contributo per la viabilità di Molini di Triora, i ringraziamenti del gruppo di opposizione del Comune" href="https://www.riviera24.it/2021/03/contributo-per-la-viabilita-di-molini-di-triora-i-ringraziamenti-del-gruppo-di-opposizione-del-comune-681744/">Contributo per la viabilità di Molini di Triora, i ringraziamenti del gruppo di opposizione del Comune</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Certificati verdi digitali, l&#8217;assessore regionale Berrino (FdI): «Sono unica soluzione per salvare il turismo»" href="https://www.riviera24.it/2021/03/certificati-verdi-digitali-lassessore-regionale-berrino-fdi-sono-unica-soluzione-per-salvare-il-turismo-681740/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2019/09/riviera24-gianni-berrino-483147.660x368.jpg" alt="Riviera24 - Gianni Berrino"></figure>
                      </a>
                                            <header> <h4 class="argomento ">"green card" attestante</h4>                           <h2><a title="Certificati verdi digitali, l&#8217;assessore regionale Berrino (FdI): «Sono unica soluzione per salvare il turismo»" href="https://www.riviera24.it/2021/03/certificati-verdi-digitali-lassessore-regionale-berrino-fdi-sono-unica-soluzione-per-salvare-il-turismo-681740/">Certificati verdi digitali, l&#8217;assessore regionale Berrino (FdI): «Sono unica soluzione per salvare il turismo»</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Via libera dell&#8217;Ema ad Astrazeneca, Cenderello: &#8220;Ora la gente torni a pieno ritmo a vaccinarsi&#8221;" href="https://www.riviera24.it/video/via-libera-dellema-ad-astrazeneca-cenderello-ora-la-gente-torni-a-pieno-ritmo-a-vaccinarsi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528946.316x176.jpg" alt="giovanni cenderello collage">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Via libera dell&#8217;Ema ad Astrazeneca, Cenderello: &#8220;Ora la gente torni a pieno ritmo a vaccinarsi&#8221;" href="https://www.riviera24.it/video/via-libera-dellema-ad-astrazeneca-cenderello-ora-la-gente-torni-a-pieno-ritmo-a-vaccinarsi/">
          Via libera dell&#8217;Ema ad Astrazeneca, Cenderello: &#8220;Ora la gente torni a pieno ritmo a vaccinarsi&#8221;          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=399d8ccf5a" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2021%2F03%2Fimperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' id="970x90-spec" data-dimensions="970x90"></div>

<!-- <div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
 --></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Le firme</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività - Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività <a class="mm-link single-photo" title="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/"  href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/#scrolling-phototarget">foto</a> </h1>
      <p class="occhiello" itemprop="description">Prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 19 Marzo 2021 - 16:21        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/collettivita/" rel="tag">collettività</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/convenzione/" rel="tag">convenzione</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/progetti/" rel="tag">progetti</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-lari/" rel="tag">alberto lari</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.660x368.jpg" alt="Claudio Scajola firma"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" data-shortlink="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" data-title="Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Imperia</strong>. È stata siglata questa mattina presso il Palazzo Civico di Imperia<strong> la convenzione tra Comune e Procura della Repubblica per lo sviluppo di progetti utili alla collettività.</strong></p><p>Ad apporre le firme sul documento il sindaco<strong> Claudio Scajola</strong> e il procuratore<strong> Alberto Lari</strong>. Il progetto, che avrà una durata di 18 mesi, prevede il coinvolgimento dei beneficiari del Reddito di Cittadinanza in attività di supporto agli uffici della Procura della Repubblica presso il Tribunale di Imperia.</p><span id="scrolling-phototarget"></span><div class="row thumb gallery "><header class="row"><h4>Foto</h4><span class="counting">2 di 2</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.jpg"><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.150x113.jpg" alt="Claudio Scajola firma"></a></li><li><a class="pirobox_gall" href="https://www.riviera24.it/photogallery_new/images/2021/03/alberto-lari-firma-528982.jpg"><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/alberto-lari-firma-528982.150x113.jpg" alt="Alberto Lari firma"></a></li></ul></div></div><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>La Procura, considerata anche la peculiarità dell’attività, avrà il compito di individuare i nominativi dei beneficiari idonei ad essere impiegati nel progetto.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/collettivita/" rel="tag">collettività</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/convenzione/" rel="tag">convenzione</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/progetti/" rel="tag">progetti</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-lari/" rel="tag">alberto lari</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"><span id="scrolling-phototarget"></span><div class="row thumb gallery "><header class="row"><h4>Foto</h4><span class="counting">2 di 2</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.jpg"><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/claudio-scajola-firma-528981.150x113.jpg" alt="Claudio Scajola firma"></a></li><li><a class="pirobox_gall" href="https://www.riviera24.it/photogallery_new/images/2021/03/alberto-lari-firma-528982.jpg"><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/alberto-lari-firma-528982.150x113.jpg" alt="Alberto Lari firma"></a></li></ul></div></div></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Imperia</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-528983.150x113.jpg" alt="Imperia, principio di incendio nel sottopasso di piazza Dante"></figure></a>
                                                <h4 class="argomento ">Allarme</h4>                        <h2><a title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/">Imperia, principio di incendio nel sottopasso di piazza Dante</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, scontro auto moto in via Littardi: giovane ferita" href="https://www.riviera24.it/2021/03/imperia-scontro-auto-moto-in-via-littardi-giovane-ferita-681714/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/04/ospedaletti-loanesi-i-goal-504233.150x113.jpg" alt="croce bianca imperia ingresso carabinieri"></figure></a>
                                                <h4 class="argomento ">L'incidente</h4>                        <h2><a title="Imperia, scontro auto moto in via Littardi: giovane ferita" href="https://www.riviera24.it/2021/03/imperia-scontro-auto-moto-in-via-littardi-giovane-ferita-681714/">Imperia, scontro auto moto in via Littardi: giovane ferita</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Nasce il gruppo &#8220;Imperia in Azione&#8221;, Donno: «Frutto di un attento lavoro sul territorio»" href="https://www.riviera24.it/2021/03/nasce-il-gruppo-imperia-in-azione-donno-frutto-di-un-attento-lavoro-sul-territorio-681712/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/enrico-meini-528977.150x113.jpg" alt="Enrico Meini"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Nasce il gruppo &#8220;Imperia in Azione&#8221;, Donno: «Frutto di un attento lavoro sul territorio»" href="https://www.riviera24.it/2021/03/nasce-il-gruppo-imperia-in-azione-donno-frutto-di-un-attento-lavoro-sul-territorio-681712/">Nasce il gruppo &#8220;Imperia in Azione&#8221;, Donno: «Frutto di un attento lavoro sul territorio»</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Olioliva, Piana: «Edizione digitale per valorizzare le eccellenze e il territorio»" href="https://www.riviera24.it/2021/03/olioliva-piana-edizione-digitale-per-valorizzare-le-eccellenze-e-il-territorio-681698/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/06/ospedaletti-loanesi-i-goal-507384.150x113.jpg" alt="olioliva 2019"></figure></a>
                                                <h4 class="argomento ">Emergenza covid</h4>                        <h2><a title="Olioliva, Piana: «Edizione digitale per valorizzare le eccellenze e il territorio»" href="https://www.riviera24.it/2021/03/olioliva-piana-edizione-digitale-per-valorizzare-le-eccellenze-e-il-territorio-681698/">Olioliva, Piana: «Edizione digitale per valorizzare le eccellenze e il territorio»</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, ripartito l’incendio alla “Villetta”. Fiamme vicine a una casa" href="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/incendio-boschivo-sanremo-528941.150x113.jpg" alt="incendio boschivo sanremo"></figure></a>
                                                <h4 class="argomento ">Macchia mediterranea</h4>                        <h2><a title="Sanremo, ripartito l’incendio alla “Villetta”. Fiamme vicine a una casa" href="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/">Sanremo, ripartito l’incendio alla “Villetta”. Fiamme vicine a una casa</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti" href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528898.150x113.jpg" alt="conad leclerc taggia"></figure></a>
                                                <h4 class="argomento ">Coronavirus</h4>                        <h2><a title="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti" href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/">Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Milano-Sanremo, circolazione sospesa per il passaggio della Classicissima" href="https://www.riviera24.it/2021/03/milano-sanremo-circolazione-sospesa-per-il-passaggio-della-classicissi-681677/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/08/riviera24-milano-sanremo-2020-arrivo-511579.150x113.jpg" alt="riviera24 - milano sanremo 2020 arrivo"></figure></a>
                                                <h4 class="argomento ">In sicurezza</h4>                        <h2><a title="Milano-Sanremo, circolazione sospesa per il passaggio della Classicissima" href="https://www.riviera24.it/2021/03/milano-sanremo-circolazione-sospesa-per-il-passaggio-della-classicissi-681677/">Milano-Sanremo, circolazione sospesa per il passaggio della Classicissima</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-528986.150x113.jpg" alt="Imperia, principio di incendio nel sottopasso di piazza Dante"></figure></a>
                                                <h4 class="argomento ">Allarme</h4>                        <h2><a title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/">Imperia, principio di incendio nel sottopasso di piazza Dante</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' id="BOX-EXCLUSIVE" data-dimensions="300x250"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Vestito di piume lascia cadere Tricolore, esposto in Procura per esibizione di Achille Lauro a Sanremo" href="https://www.riviera24.it/2021/03/vestito-di-piume-lascia-cadere-tricolore-esposto-in-procura-per-esibizione-di-achille-lauro-a-sanremo-681420/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/achille-lauro-bandiera-528903.316x176.jpg" alt="Achille Lauro bandiera">  
 
  <h3>Vestito di piume lascia cadere Tricolore, esposto in Procura per esibizione di Achille Lauro a Sanremo</h3>
  </a> </li>
<li> <a   title="Forte scossa di terremoto davanti alla costa algerina, trema la terra anche in Liguria" href="https://www.riviera24.it/2021/03/forte-scossa-di-terremoto-davanti-alla-costa-algerina-trema-la-terra-anche-in-liguria-681327/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/02/terremoto-413305.316x176.jpg" alt="terremoto">  
 
  <h3>Forte scossa di terremoto davanti alla costa algerina, trema la terra anche in Liguria</h3>
  </a> </li>
<li> <a   title="Blitz della GdF contro caporalato, frode fiscale e riciclaggio, 34 indagati e sequestrati 2,2 mln di beni a imprenditore di Taggia" href="https://www.riviera24.it/2021/03/blitz-della-gdf-contro-caporalato-frode-fiscale-e-riciclaggio-34-indagati-e-sequestrati-22-mln-di-beni-a-imprenditore-di-taggia-681347/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/riviera24-guardia-di-finanza-528882.316x176.jpg" alt="riviera24 - guardia di finanza">  
 
  <h3>Blitz della GdF contro caporalato, frode fiscale e riciclaggio, 34 indagati e sequestrati 2,2 mln di beni a imprenditore di Taggia</h3>
  </a> </li>
<li> <a   title="Si scambiavano video di minori abusati: pedofilo arrestato in provincia di Imperia" href="https://www.riviera24.it/2021/03/si-scambiavano-video-di-minori-abusati-pedofilo-arrestato-in-provincia-di-imperia-681348/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/08/computer-254676.316x176.jpg" alt="computer">  
 
  <h3>Si scambiavano video di minori abusati: pedofilo arrestato in provincia di Imperia</h3>
  </a> </li>
<li> <a   title="Taggia, 7 operatori del Conad positivi: parte lo screening di massa dell&#8217;Asl1 Imperiese" href="https://www.riviera24.it/2021/03/taggia-7-operatori-del-conad-positivi-parte-lo-screening-di-massa-dellasl1-imperiese-681397/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528899.316x176.jpg" alt="conad leclerc taggia">  
 
  <h3>Taggia, 7 operatori del Conad positivi: parte lo screening di massa dell&#8217;Asl1 Imperiese</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Delfino senza vita tra gli scogli a Ventimiglia" href="https://www.riviera24.it/fotogallery/delfino-senza-vita-tra-gli-scogli-a-ventimiglia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 32</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/03/riviera24-delfino-morto-528834.660x368.jpg" />  
 
  <h3>Delfino senza vita tra gli scogli a Ventimiglia</h3>
  </a> </li>
<li> <a   title="Vigili del fuoco incendio Rocchetta Nervina" href="https://www.riviera24.it/fotogallery/vigili-del-fuoco-incendio-rocchetta-nervina/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/03/vigili-del-fuoco-incendio-rocchetta-nervina-528848.660x368.jpg" />  
 
  <h3>Vigili del fuoco incendio Rocchetta Nervina</h3>
  </a> </li>
<li> <a   title="Ventimiglia, ecco come sarà la nuova passerella sul Roja" href="https://www.riviera24.it/fotogallery/ventimiglia-ecco-come-sara-la-nuova-passerella-sul-roja/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/03/presentazione-passerella-ventimiglia-528754.660x368.jpg" />  
 
  <h3>Ventimiglia, ecco come sarà la nuova passerella sul Roja</h3>
  </a> </li>
<li> <a   title="Brucia il bosco dietro la chiesa della “Villetta”, nube di cenere su Sanremo" href="https://www.riviera24.it/fotogallery/brucia-il-bosco-dietro-la-chiesa-della-villetta-nube-di-cenere-su-sanremo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/03/incendio-boschivo-sanremo-528945.660x368.jpg" />  
 
  <h3>Brucia il bosco dietro la chiesa della “Villetta”, nube di cenere su Sanremo</h3>
  </a> </li>
<li> <a   title="Imperia, grave incidente all&#8217;altezza del bivio per Poggi" href="https://www.riviera24.it/fotogallery/imperia-grave-incidente-allaltezza-del-bivio-poggi/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2016/06/riviera24-incidente-imperia-303998.660x368.jpg" />  
 
  <h3>Imperia, grave incidente all&#8217;altezza del bivio per Poggi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Un anno fa il primo tampone in Asl1 Imperiese, oggi sono 150mila. Intervista al dottor Andrea Dusi" href="https://www.riviera24.it/video/un-anno-fa-il-primo-tampone-in-asl1-imperiese-oggi-sono-150mila-intervista-al-dottor-andrea-dusi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528498.316x176.jpg" alt="andrea dusi collage">  
 
  <h3>Un anno fa il primo tampone in Asl1 Imperiese, oggi sono 150mila. Intervista al dottor Andrea Dusi</h3>
  </a> </li>
<li> <a   title="Olio, cultura e mercato. Il punto con l&#8217;esperto Aldo Mazzini" href="https://www.riviera24.it/video/olio-cultura-e-mercato-il-punto-con-lesperto-aldo-mazzini/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528855.316x176.jpg" alt="aldo mazzini collage">  
 
  <h3>Olio, cultura e mercato. Il punto con l&#8217;esperto Aldo Mazzini</h3>
  </a> </li>
<li> <a   title="&#8220;Storie e glorie giallorossonere&#8221;, intervista all&#8217;autore Marco Corradi" href="https://www.riviera24.it/video/storie-e-glorie-giallorossonere-intervista-allautore-marco-corradi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528646.316x176.jpg" alt="marco corradi collage">  
 
  <h3>&#8220;Storie e glorie giallorossonere&#8221;, intervista all&#8217;autore Marco Corradi</h3>
  </a> </li>
<li> <a   title="Artioli (Liguria Popolare) a Toti: &#8220;Lasci la delega di assessore alla Sanità&#8221;" href="https://www.riviera24.it/video/artioli-liguria-popolare-a-toti-lasci-la-delega-di-assessore-alla-sanita/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528554.316x176.jpg" alt="andrea artioli collage">  
 
  <h3>Artioli (Liguria Popolare) a Toti: &#8220;Lasci la delega di assessore alla Sanità&#8221;</h3>
  </a> </li>
<li> <a   title="Parola alle opposizioni, intervista al capogruppo di Imperia al Centro Guido Abbo" href="https://www.riviera24.it/video/parola-alle-opposizioni-intervista-al-capogruppo-di-imperia-al-centro-guido-abbo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528764.316x176.jpg" alt="guido abbo collage">  
 
  <h3>Parola alle opposizioni, intervista al capogruppo di Imperia al Centro Guido Abbo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">allarme</h3>
      <a class="post" title="Imperia, principio di incendio nel sottopasso di piazza Dante" href="https://www.riviera24.it/2021/03/imperia-principio-di-incendio-nel-sottopasso-di-piazza-dante-681757/">
      Imperia, principio di incendio nel sottopasso di piazza Dante      </a> </li>
        <li>
      <h3 class="argomento">le firme</h3>
      <a class="post" title="Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività" href="https://www.riviera24.it/2021/03/imperia-siglata-convenzione-tra-comune-e-procura-della-repubblica-per-progetti-utili-alla-collettivita-681747/">
      Imperia, siglata convenzione tra Comune e Procura della Repubblica per progetti utili alla collettività      </a> </li>
        <li>
      <h3 class="argomento">il pensiero</h3>
      <a class="post" title="Contributo per la viabilità di Molini di Triora, i ringraziamenti del gruppo di opposizione del Comune" href="https://www.riviera24.it/2021/03/contributo-per-la-viabilita-di-molini-di-triora-i-ringraziamenti-del-gruppo-di-opposizione-del-comune-681744/">
      Contributo per la viabilità di Molini di Triora, i ringraziamenti del gruppo di opposizione del Comune      </a> </li>
        <li>
      <h3 class="argomento">"green card" attestante</h3>
      <a class="post" title="Certificati verdi digitali, l&#8217;assessore regionale Berrino (FdI): «Sono unica soluzione per salvare il turismo»" href="https://www.riviera24.it/2021/03/certificati-verdi-digitali-lassessore-regionale-berrino-fdi-sono-unica-soluzione-per-salvare-il-turismo-681740/">
      Certificati verdi digitali, l&#8217;assessore regionale Berrino (FdI): «Sono unica soluzione per salvare il turismo»      </a> </li>
        <li>
      <h3 class="argomento">coronavirus</h3>
      <a class="post" title="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti" href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/">
      Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti      </a> </li>
        <li>
      <h3 class="argomento">l'evento</h3>
      <a class="post" title="L&#8217;assessore regionale Gianni Berrino partecipa al webmeeting di Fratelli d&#8217;Italia sulla siderurgia" href="https://www.riviera24.it/2021/03/lassessore-regionale-gianni-berrino-partecipa-al-webmeeting-di-fratelli-ditalia-sulla-siderurgia-681726/">
      L&#8217;assessore regionale Gianni Berrino partecipa al webmeeting di Fratelli d&#8217;Italia sulla siderurgia      </a> </li>
        <li>
      <h3 class="argomento">l'incidente</h3>
      <a class="post" title="Imperia, scontro auto moto in via Littardi: giovane ferita" href="https://www.riviera24.it/2021/03/imperia-scontro-auto-moto-in-via-littardi-giovane-ferita-681714/">
      Imperia, scontro auto moto in via Littardi: giovane ferita      </a> </li>
        <li>
      <h3 class="argomento">Macchia mediterranea</h3>
      <a class="post" title="Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa" href="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/">
      Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa      </a> </li>
        <li>
      <h3 class="argomento">politica</h3>
      <a class="post" title="Nasce il gruppo &#8220;Imperia in Azione&#8221;, Donno: «Frutto di un attento lavoro sul territorio»" href="https://www.riviera24.it/2021/03/nasce-il-gruppo-imperia-in-azione-donno-frutto-di-un-attento-lavoro-sul-territorio-681712/">
      Nasce il gruppo &#8220;Imperia in Azione&#8221;, Donno: «Frutto di un attento lavoro sul territorio»      </a> </li>
        <li>
      <h3 class="argomento">precisazione</h3>
      <a class="post" title="Covid, il Policlinico San Martino: «Non possiamo sapere chi sono gli infermieri non vaccinati»" href="https://www.riviera24.it/2021/03/covid-il-policlinico-san-martino-non-possiamo-sapere-chi-sono-gli-infermieri-non-vaccinati-681695/">
      Covid, il Policlinico San Martino: «Non possiamo sapere chi sono gli infermieri non vaccinati»      </a> </li>
        <li>
      <h3 class="argomento">emergenza covid</h3>
      <a class="post" title="Olioliva, Piana: «Edizione digitale per valorizzare le eccellenze e il territorio»" href="https://www.riviera24.it/2021/03/olioliva-piana-edizione-digitale-per-valorizzare-le-eccellenze-e-il-territorio-681698/">
      Olioliva, Piana: «Edizione digitale per valorizzare le eccellenze e il territorio»      </a> </li>
        <li>
      <h3 class="argomento">la nota</h3>
      <a class="post" title="Scomparsa del dottor Edoardo Marino, il ricordo del gruppo Diano Cambia" href="https://www.riviera24.it/2021/03/scomparsa-del-dottor-edoardo-marino-il-ricordo-del-gruppo-diano-cambia-681688/">
      Scomparsa del dottor Edoardo Marino, il ricordo del gruppo Diano Cambia      </a> </li>
        <li>
      <h3 class="argomento">la richiesta</h3>
      <a class="post" title="Taggia, cittadinanza italiana onoraria per Patrick Zaki: la mozione del consigliere comunale Luca Napoli" href="https://www.riviera24.it/2021/03/taggia-cittadinanza-italiana-onoraria-per-patrick-zaki-la-mozione-del-consigliere-comunale-luca-napoli-681687/">
      Taggia, cittadinanza italiana onoraria per Patrick Zaki: la mozione del consigliere comunale Luca Napoli      </a> </li>
        <li>
      <h3 class="argomento">NUOTO</h3>
      <a class="post" title="Rari Nantes Imperia, al via la IV prova regionale Esordienti: i giallorossi in gara" href="https://www.riviera24.it/2021/03/rari-nantes-imperia-al-via-la-iv-prova-regionale-esordienti-i-giallorossi-in-gara-681685/">
      Rari Nantes Imperia, al via la IV prova regionale Esordienti: i giallorossi in gara      </a> </li>
        <li>
      <h3 class="argomento">La vicenda</h3>
      <a class="post" title="Bordighera, incidente in moto a Madonna della Ruota: «Grazie a chi mi ha soccorso»" href="https://www.riviera24.it/2021/03/bordighera-incidente-in-moto-a-madonna-della-ruota-grazie-a-chi-mi-ha-soccorso-681678/">
      Bordighera, incidente in moto a Madonna della Ruota: «Grazie a chi mi ha soccorso»      </a> </li>
        <li>
      <h3 class="argomento">in sicurezza</h3>
      <a class="post" title="Milano-Sanremo, circolazione sospesa per il passaggio della Classicissima" href="https://www.riviera24.it/2021/03/milano-sanremo-circolazione-sospesa-per-il-passaggio-della-classicissi-681677/">
      Milano-Sanremo, circolazione sospesa per il passaggio della Classicissima      </a> </li>
        <li>
      <h3 class="argomento">Gli interventi finanziati</h3>
      <a class="post" title="Molini di Triora, 340mila euro per i lavori di ripristino della viabilità comunale per Gavano" href="https://www.riviera24.it/2021/03/molini-di-triora-340mila-euro-per-i-lavori-di-ripristino-della-viabilita-comunale-per-gavano-681673/">
      Molini di Triora, 340mila euro per i lavori di ripristino della viabilità comunale per Gavano      </a> </li>
        <li>
      <h3 class="argomento">aggiornamento</h3>
      <a class="post" title="Covid, ripartono in Asl1 le vaccinazioni con Astrazeneca" href="https://www.riviera24.it/2021/03/covid-ripartono-in-asl1-le-vaccinazioni-con-astrazeneca-681671/">
      Covid, ripartono in Asl1 le vaccinazioni con Astrazeneca      </a> </li>
        <li>
      <h3 class="argomento">arredo urbano</h3>
      <a class="post" title="Imperia, installata nuova pensilina in piazza Ricci a Porto Maurizio" href="https://www.riviera24.it/2021/03/imperia-installata-nuova-pensilina-in-piazza-ricci-a-porto-maurizio-681665/">
      Imperia, installata nuova pensilina in piazza Ricci a Porto Maurizio      </a> </li>
        <li>
      <h3 class="argomento">l'appello</h3>
      <a class="post" title="Sanità, Nursing Up: «E’ arrivato il momento di consentire l’esercizio della libera professione per gli infermieri»" href="https://www.riviera24.it/2021/03/sanita-nursing-up-e-arrivato-il-momento-di-consentire-lesercizio-della-libera-professione-per-gli-infermieri-681664/">
      Sanità, Nursing Up: «E’ arrivato il momento di consentire l’esercizio della libera professione per gli infermieri»      </a> </li>
        <li>
      <h3 class="argomento">Il punto</h3>
      <a class="post" title="Commissione Sanità a Sanremo, il dg Asl1 Falco: «Vaccinato l&#8217;11% degli utenti, lontani dall&#8217;obiettivo 70% per l&#8217;estate»" href="https://www.riviera24.it/2021/03/commissione-sanita-a-sanremo-il-dg-asl1-falco-vaccinato-l11-degli-utenti-lontani-dallobiettivo-70-per-lestate-681650/">
      Commissione Sanità a Sanremo, il dg Asl1 Falco: «Vaccinato l&#8217;11% degli utenti, lontani dall&#8217;obiettivo 70% per l&#8217;estate»      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Molti piloti dell&#8217;Enduro Sanremo ad Arma di Taggia" href="https://www.riviera24.it/2021/03/molti-piloti-dellenduro-sanremo-ad-arma-di-taggia-681654/">
      Molti piloti dell&#8217;Enduro Sanremo ad Arma di Taggia      </a> </li>
        <li>
      <h3 class="argomento">ciclismo</h3>
      <a class="post" title="Il dianese Niccolò Bonifazio è pronto per la 112a Milano-Sanremo" href="https://www.riviera24.it/2021/03/il-dianese-niccolo-bonifazio-e-pronto-per-la-112a-milano-sanremo-681646/">
      Il dianese Niccolò Bonifazio è pronto per la 112a Milano-Sanremo      </a> </li>
        <li>
      <h3 class="argomento">emergenza covid</h3>
      <a class="post" title="Liguria, da lunedì prossimo per la fascia di età 79-75 anni è possibile prenotare il vaccino. Numero verde" href="https://www.riviera24.it/2021/03/liguria-da-lunedi-prossimo-per-la-fascia-di-eta-79-75-anni-e-possibile-prenotare-il-vaccino-numero-verde-681643/">
      Liguria, da lunedì prossimo per la fascia di età 79-75 anni è possibile prenotare il vaccino. Numero verde      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Enduro ad Arma di Taggia, i risultati del Motoclub Gentlemen Bordighera" href="https://www.riviera24.it/2021/03/enduro-ad-arma-di-taggia-i-risultati-del-motoclub-gentlemen-bordighera-681628/">
      Enduro ad Arma di Taggia, i risultati del Motoclub Gentlemen Bordighera      </a> </li>
        <li>
      <h3 class="argomento">"un giorno per i piccoli"</h3>
      <a class="post" title="Un uovo di Pasqua per i bambini del Gaslini, l&#8217;iniziativa dei Fieristi Italiani a Taggia" href="https://www.riviera24.it/2021/03/un-uovo-di-pasqua-per-i-bambini-del-gaslini-liniziativa-dei-fieristi-italiani-a-taggia-681639/">
      Un uovo di Pasqua per i bambini del Gaslini, l&#8217;iniziativa dei Fieristi Italiani a Taggia      </a> </li>
        <li>
      <h3 class="argomento">gesto filantropico</h3>
      <a class="post" title="Bordighera, il fondo di solidarietà della giunta comunale devoluto alla parrocchia di Santa Maria Maddalena" href="https://www.riviera24.it/2021/03/bordighera-il-fondo-di-solidarieta-della-giunta-comunale-devoluto-alla-parrocchia-di-santa-maria-maddalena-681631/">
      Bordighera, il fondo di solidarietà della giunta comunale devoluto alla parrocchia di Santa Maria Maddalena      </a> </li>
        <li>
      <h3 class="argomento">L'appello/2</h3>
      <a class="post" title="Casinò chiuso a oltranza, interrogazione della deputata Volpi al Governo: «Quando arrivano i ristori?»" href="https://www.riviera24.it/2021/03/casino-chiuso-a-oltranza-interrogazione-della-deputata-volpi-al-governo-quando-arrivano-i-ristori-681629/">
      Casinò chiuso a oltranza, interrogazione della deputata Volpi al Governo: «Quando arrivano i ristori?»      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Serie D, Gianmarco Vailati di Crema dirige Sanremese – Saluzzo" href="https://www.riviera24.it/2021/03/serie-d-gianmarco-vailati-di-crema-dirige-sanremese-saluzzo-681626/">
      Serie D, Gianmarco Vailati di Crema dirige Sanremese – Saluzzo      </a> </li>
        <li>
      <h3 class="argomento">sanità</h3>
      <a class="post" title="Covid, via libera ad Astrazeneca: dal 22 marzo ripartono prenotazioni e vaccinazioni in Liguria" href="https://www.riviera24.it/2021/03/covid-via-libera-ad-astrazeneca-dal-22-marzo-ripartono-prenotazioni-e-vaccinazioni-in-liguria-681622/">
      Covid, via libera ad Astrazeneca: dal 22 marzo ripartono prenotazioni e vaccinazioni in Liguria      </a> </li>
        <li>
      <h3 class="argomento">la sentenza</h3>
      <a class="post" title="&#8220;Spese pazze&#8221;, Alessio Saso assolto in appello: «Piena soddisfazione, riconosciuta la mia innocenza»" href="https://www.riviera24.it/2021/03/spese-pazze-alessio-saso-assolto-in-appello-piena-soddisfazione-riconosciuta-la-mia-innocenza-681593/">
      &#8220;Spese pazze&#8221;, Alessio Saso assolto in appello: «Piena soddisfazione, riconosciuta la mia innocenza»      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Arma di Taggia, buoni risultati per il Moto club Imperia al Campionato Italiano Enduro Under23/Senior" href="https://www.riviera24.it/2021/03/arma-di-taggia-buoni-risultati-per-il-moto-club-imperia-al-campionato-italiano-enduro-under23-senior-681609/">
      Arma di Taggia, buoni risultati per il Moto club Imperia al Campionato Italiano Enduro Under23/Senior      </a> </li>
        <li>
      <h3 class="argomento">categoria in crisi</h3>
      <a class="post" title="Chiusure ristoranti, dalla Liguria chiesto intervento di Governo ed istituzioni" href="https://www.riviera24.it/2021/03/chiusure-ristoranti-dalla-liguria-chiesto-intervento-di-governo-ed-istituzioni-681617/">
      Chiusure ristoranti, dalla Liguria chiesto intervento di Governo ed istituzioni      </a> </li>
        <li>
      <h3 class="argomento">il reclutamento</h3>
      <a class="post" title="Tre posti da finanziere riservati ai parenti di agenti morti o invalidi per servizio" href="https://www.riviera24.it/2021/03/tre-posti-da-finanziere-riservati-ai-parenti-di-agenti-morti-o-invalidi-per-servizio-681611/">
      Tre posti da finanziere riservati ai parenti di agenti morti o invalidi per servizio      </a> </li>
        <li>
      <h3 class="argomento">nelle ultime 24 ore</h3>
      <a class="post" title="Coronavirus, due nuovi casi positivi nelle scuole imperiesi" href="https://www.riviera24.it/2021/03/coronavirus-due-nuovi-casi-positivi-nelle-scuole-imperiesi-11-681607/">
      Coronavirus, due nuovi casi positivi nelle scuole imperiesi      </a> </li>
        <li>
      <h3 class="argomento">problema</h3>
      <a class="post" title="CNA Imperia: «Benzina e gasolio cresciuti del 9% da inizio anno»" href="https://www.riviera24.it/2021/03/cna-imperia-benzina-e-gasolio-cresciuti-del-9-da-inizio-anno-681604/">
      CNA Imperia: «Benzina e gasolio cresciuti del 9% da inizio anno»      </a> </li>
        <li>
      <h3 class="argomento">scuola</h3>
      <a class="post" title="Giornata in memoria delle vittime del Covid-19, minuto di silenzio all&#8217;istituto “Fermi–Polo-Montale” di Ventimiglia" href="https://www.riviera24.it/2021/03/giornata-in-memoria-delle-vittime-del-covid-19-minuto-di-silenzio-allistituto-fermi-polo-montale-di-ventimiglia-681600/">
      Giornata in memoria delle vittime del Covid-19, minuto di silenzio all&#8217;istituto “Fermi–Polo-Montale” di Ventimiglia      </a> </li>
        <li>
      <h3 class="argomento">Pallavolo</h3>
      <a class="post" title="Il Grafiche Amadeo Rvs Sanremo perde contro il Volley Finale" href="https://www.riviera24.it/2021/03/il-grafiche-amadeo-rvs-sanremo-perde-contro-il-volley-finale-681598/">
      Il Grafiche Amadeo Rvs Sanremo perde contro il Volley Finale      </a> </li>
        <li>
      <h3 class="argomento">Confinamento</h3>
      <a class="post" title="Coronavirus, torna il lockdown in Francia: stretta anche in Costa Azzurra" href="https://www.riviera24.it/2021/03/coronavirus-torna-il-lockdown-in-francia-stretta-anche-in-costa-azzurra-681595/">
      Coronavirus, torna il lockdown in Francia: stretta anche in Costa Azzurra      </a> </li>
        <li>
      <h3 class="argomento">senza tregua</h3>
      <a class="post" title="Sanremo, continua a bruciare il bosco alla &#8220;ViIletta&#8221;. Focolai in più punti" href="https://www.riviera24.it/2021/03/sanremo-continua-a-bruciare-il-bosco-alla-viiletta-focolai-in-piu-punti-681579/">
      Sanremo, continua a bruciare il bosco alla &#8220;ViIletta&#8221;. Focolai in più punti      </a> </li>
        <li>
      <h3 class="argomento">il lutto</h3>
      <a class="post" title="Addio alla maestra di Ceriana Maria Crespi, aveva insegnato anche a Imperia" href="https://www.riviera24.it/2021/03/addio-alla-maestra-di-ceriana-maria-crespi-aveva-insegnato-anche-a-imperia-681567/">
      Addio alla maestra di Ceriana Maria Crespi, aveva insegnato anche a Imperia      </a> </li>
        <li>
      <h3 class="argomento">videointervista</h3>
      <a class="post" title="Via libera dell&#8217;Ema ad Astrazeneca, Cenderello: «Ora la gente torni a vaccinarsi a pieno ritmo»" href="https://www.riviera24.it/2021/03/via-libera-dellema-ad-astrazeneca-cenderello-ora-la-gente-torni-a-vaccinarsi-a-pieno-ritmo-681541/">
      Via libera dell&#8217;Ema ad Astrazeneca, Cenderello: «Ora la gente torni a vaccinarsi a pieno ritmo»      </a> </li>
        <li>
      <h3 class="argomento">La posizione</h3>
      <a class="post" title="AstraZeneca, Sottosegretario Costa: «Positivo ok dell&#8217;Ema. Ora recuperare fiducia cittadini nei vaccini»" href="https://www.riviera24.it/2021/03/astrazeneca-sottosegretario-costa-positivo-ok-dellema-ora-recuperare-fiducia-cittadini-nei-vaccini-681554/">
      AstraZeneca, Sottosegretario Costa: «Positivo ok dell&#8217;Ema. Ora recuperare fiducia cittadini nei vaccini»      </a> </li>
        <li>
      <h3 class="argomento">Le fiamme</h3>
      <a class="post" title="Brucia il bosco dietro la chiesa della &#8220;Villetta&#8221;, nube di cenere su Sanremo" href="https://www.riviera24.it/2021/03/brucia-il-bosco-dietro-la-chiesa-della-villetta-nube-di-cenere-su-sanremo-681546/">
      Brucia il bosco dietro la chiesa della &#8220;Villetta&#8221;, nube di cenere su Sanremo      </a> </li>
        <li>
      <h3 class="argomento">il bollettino</h3>
      <a class="post" title="Coronavirus, 65 nuovi casi positivi in Asl1. Due decessi all&#8217;ospedale di Sanremo" href="https://www.riviera24.it/2021/03/coronavirus-65-nuovi-casi-positivi-in-asl1-due-decessi-allospedale-di-sanremo-681542/">
      Coronavirus, 65 nuovi casi positivi in Asl1. Due decessi all&#8217;ospedale di Sanremo      </a> </li>
        <li>
      <h3 class="argomento">ventimiglia</h3>
      <a class="post" title="Iniziati i lavori per sgombrare la frana a Grimaldi, la soddisfazione della Società Operaia di Mutuo Soccorso" href="https://www.riviera24.it/2021/03/iniziati-i-lavori-per-sgombrare-la-frana-a-grimaldi-la-soddisfazione-della-societa-operaia-di-mutuo-soccorso-681537/">
      Iniziati i lavori per sgombrare la frana a Grimaldi, la soddisfazione della Società Operaia di Mutuo Soccorso      </a> </li>
        <li>
      <h3 class="argomento">DA LUNEDÌ</h3>
      <a class="post" title="Covid, Toti: «In Liguria riprendiamo le vaccinazioni con Astrazeneca, in 15 giorni recupereremo appuntamenti saltati»" href="https://www.riviera24.it/2021/03/covid-toti-in-liguria-riprendiamo-le-vaccinazioni-con-astrazeneca-in-15-giorni-recupereremo-appuntamenti-saltati-681535/">
      Covid, Toti: «In Liguria riprendiamo le vaccinazioni con Astrazeneca, in 15 giorni recupereremo appuntamenti saltati»      </a> </li>
        <li>
      <h3 class="argomento">il pensiero</h3>
      <a class="post" title="Covid, Fials: «Il ricordo delle vittime è indelebile, ora costruiamo un futuro per i superstiti»" href="https://www.riviera24.it/2021/03/covid-fials-il-ricordo-delle-vittime-e-indelebile-ora-costruiamo-un-futuro-per-i-superstiti-681532/">
      Covid, Fials: «Il ricordo delle vittime è indelebile, ora costruiamo un futuro per i superstiti»      </a> </li>
        <li>
      <h3 class="argomento">la situazione</h3>
      <a class="post" title="Covid e sport, Pesce (Uisp): «Tante associazioni a rischio chiusura»" href="https://www.riviera24.it/2021/03/covid-e-sport-pesce-uisp-tante-associazioni-a-rischio-chiusura-681530/">
      Covid e sport, Pesce (Uisp): «Tante associazioni a rischio chiusura»      </a> </li>
        <li>
      <h3 class="argomento">L'ordine del giorno</h3>
      <a class="post" title="Violenza e molestie sul lavoro, Candia (Lista Sansa) e Pastorino (Linea Condivisa): «Nostra proposta votata all&#8217;unanimità»" href="https://www.riviera24.it/2021/03/violenza-e-molestie-sul-lavoro-candia-lista-sansa-e-pastorino-linea-condivisa-nostra-proposta-votata-all-unanimita-681524/">
      Violenza e molestie sul lavoro, Candia (Lista Sansa) e Pastorino (Linea Condivisa): «Nostra proposta votata all&#8217;unanimità»      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2021 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/" data-text="Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa"></div>
        </div>
	                                            <a class="thumb" title="Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa" href="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/incendio-boschivo-sanremo-528941.660x368.jpg" alt="incendio boschivo sanremo"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Macchia mediterranea</h4>                        <h1><a title="Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa" href="https://www.riviera24.it/2021/03/sanremo-ripartito-lincendio-alla-villetta-fiamme-vicine-a-una-casa-681711/">Sanremo, ripartito l&#8217;incendio alla &#8220;Villetta&#8221;. Fiamme vicine a una casa</a> </h1>
                        	                        <p class="occhiello">I mezzi aerei non possono operare a causa del forte vento </p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/" data-text="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti"></div>
        </div>
	                                            <a class="thumb" title="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti" href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/03/generico-marzo-2021-528900.660x368.jpg" alt="conad leclerc taggia"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Coronavirus</h4>                        <h1><a title="Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti" href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/">Cluster al Conad di Taggia, sabato tamponi a tappeto a tutti i dipendenti</a> <a class="mm-link" title="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/"  href="https://www.riviera24.it/2021/03/cluster-al-conad-di-taggia-sabato-tamponi-a-tappeto-a-tutti-i-dipendenti-681710/">foto</a> </h1>
                        	                        <p class="occhiello">Misura di prevenzione necessaria dopo che 7 addetti sono risultati positivi</p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,economia-e-lavoro,imperia-e-dintorni,imperia,collettivita,convenzione,progetti,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
