<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene» - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30035774" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag --><meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />




	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="«Questa soluzione sarebbe un&#039;opportunità gradita da tutti gli esercenti»" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene» - Riviera24" />
	<meta property="og:description" content="&laquo;Questa soluzione sarebbe un&#039;opportunit&agrave; gradita da tutti gli esercenti&raquo;" />
	<meta property="og:url" content="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2021-02-09T13:33:18+00:00" />
	<meta property="article:modified_time" content="2021-02-09T13:35:23+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/#webpage","url":"https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/","name":"Turismo in Liguria, Berrino: \u00abChiediamo per alberghi senza cucina la possibilit\u00e0 di fare convenzioni con ristoranti per le cene\u00bb - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2021-02-09T13:33:18+00:00","dateModified":"2021-02-09T13:35:23+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c"},"description":"\u00abQuesta soluzione sarebbe un'opportunit\u00e0 gradita da tutti gli esercenti\u00bb","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c","name":"Elisa Colli","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","caption":"Elisa Colli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene» Feed dei commenti" href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=673164' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F02%2Fturismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F02%2Fturismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-673164 single-format-standard">


<div style="height: 0 !important" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0 !important" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Il vincitore del Tour de France 2019 Egan Bernal a Sanremo" href="https://www.riviera24.it/2021/02/il-vincitore-del-tour-de-france-2019-egan-bernal-a-sanremo-673179/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/egan-bernal-525937.660x368.jpg" alt="Egan Bernal "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Ciclismo</h4>                           <h2><a title="Il vincitore del Tour de France 2019 Egan Bernal a Sanremo" href="https://www.riviera24.it/2021/02/il-vincitore-del-tour-de-france-2019-egan-bernal-a-sanremo-673179/">Il vincitore del Tour de France 2019 Egan Bernal a Sanremo</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales" href="https://www.riviera24.it/2021/02/a-sanremo-ce-un-nuovo-locale-el-caffessito-il-sogno-della-famiglia-gonzales-673188/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/riviera24-el-caffessito-525943.660x368.jpg" alt="riviera24 - el caffessito"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Al rondò garibaldi</h4>                           <h2><a title="A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales" href="https://www.riviera24.it/2021/02/a-sanremo-ce-un-nuovo-locale-el-caffessito-il-sogno-della-famiglia-gonzales-673188/">A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales</a> <a target="_blank" class="mm-link" title="A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales"  href="https://www.riviera24.it/fotogallery/a-sanremo-ce-un-nuovo-locale-el-caffessito-il-sogno-della-famiglia-gonzales/">fotogallery</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Festival di Sanremo 2021, Fedez: «Mi piacerebbe vincerlo per avere una piastrella con il mio nome»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-2021-fedez-mi-piacerebbe-vincerlo-per-avere-una-piastrella-con-il-mio-nome-673175/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/amadeus-fedez-bugo-sanremo-festival-casino-522271.660x368.jpg" alt="amadeus, fedez, bugo sanremo festival casinò"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Edizione 70+1</h4>                           <h2><a title="Festival di Sanremo 2021, Fedez: «Mi piacerebbe vincerlo per avere una piastrella con il mio nome»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-2021-fedez-mi-piacerebbe-vincerlo-per-avere-una-piastrella-con-il-mio-nome-673175/">Festival di Sanremo 2021, Fedez: «Mi piacerebbe vincerlo per avere una piastrella con il mio nome»</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Coronavirus, sei nuovi casi positivi nelle scuole imperiesi" href="https://www.riviera24.it/2021/02/coronavirus-sei-nuovi-casi-positivi-nelle-scuole-imperiesi-3-673198/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.660x368.jpg" alt="riviera24 - tampone coronavirus"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Nelle ultime 24 ore</h4>                           <h2><a title="Coronavirus, sei nuovi casi positivi nelle scuole imperiesi" href="https://www.riviera24.it/2021/02/coronavirus-sei-nuovi-casi-positivi-nelle-scuole-imperiesi-3-673198/">Coronavirus, sei nuovi casi positivi nelle scuole imperiesi</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Diano Marina, il punto sui lavori e sulle elezioni con il vicesindaco Za Garibaldi" href="https://www.riviera24.it/video/diano-marina-il-punto-sui-lavori-e-sulle-elezioni-con-il-vicesindaco-za-garibaldi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/generico-gennaio-2021-525292.316x176.jpg" alt="za garibaldi collage">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Diano Marina, il punto sui lavori e sulle elezioni con il vicesindaco Za Garibaldi" href="https://www.riviera24.it/video/diano-marina-il-punto-sui-lavori-e-sulle-elezioni-con-il-vicesindaco-za-garibaldi/">
          Diano Marina, il punto sui lavori e sulle elezioni con il vicesindaco Za Garibaldi          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=f484300f2f" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2021%2F02%2Fturismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' id="970x90-spec" data-dimensions="970x90"></div>

<!-- <div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
 --></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">La proposta</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene» - «Questa soluzione sarebbe un'opportunità gradita da tutti gli esercenti» - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "«Questa soluzione sarebbe un'opportunità gradita da tutti gli esercenti»"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene» </h1>
      <p class="occhiello" itemprop="description">«Questa soluzione sarebbe un'opportunità gradita da tutti gli esercenti»</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 09 Febbraio 2021 - 14:33        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/alberghi/" rel="tag">alberghi</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/cene/" rel="tag">cene</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/cucina/" rel="tag">cucina</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/turismo/" rel="tag">turismo</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/gianni-berrino/" rel="tag">Gianni Berrino</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/genova/" rel="tag">Genova</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-gianni-berrino-516022.660x368.jpg" alt="riviera24 - Gianni Berrino"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" data-shortlink="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" data-title="Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene»" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene»&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Genova. </strong><em>«Chiediamo al prossimo Governo che vi sia la<strong> conferma</strong> di quanto stabilito nel mese di ottobre, e ribadito da Regione con la Faq successiva al D.P.C.M. del 24/10/2020 (all’art.1 comma 9ee), della <strong>possibilità per gli alberghi senza cucina di poter convenzionarsi con ristoranti della zona per fornire ai soli ospiti la cena</strong>, sempre nel rispetto delle esigenze sanitarie, esattamente come avviene per gli uffici che si convenzionano per avere la mensa aziendale». </em>Lo propone l’assessore regionale al Turismo <strong>Gianni Berrino</strong> per dare ossigeno ad un settore ampiamente penalizzato dalla situazione emergenziale sanitaria.</p><p><em>«<strong>Abbiamo già ricevuto una richiesta in merito da parte del direttore di Confcommercio Imperia Claudio Roggero, in vista del Festival di Sanremo</strong> questa <strong>soluzione sarebbe un’opportunità gradita da tutti gli esercenti</strong>»</em> conclude Berrino.</p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/alberghi/" rel="tag">alberghi</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/cene/" rel="tag">cene</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/cucina/" rel="tag">cucina</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/turismo/" rel="tag">turismo</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/gianni-berrino/" rel="tag">Gianni Berrino</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/genova/" rel="tag">Genova</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Genova</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Privatizzazione dell’ospedale di Bordighera ed emergenza sanitaria nell’Imperiese al centro del Consiglio regionale" href="https://www.riviera24.it/2021/02/privatizzazione-dellospedale-di-bordighera-ed-emergenza-sanitaria-nellimperiese-al-centro-del-consiglio-regionale-673168/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/11/consiglio-regionale-519896.150x113.jpg" alt="Consiglio regionale"></figure></a>
                                                <h4 class="argomento ">La seduta</h4>                        <h2><a title="Privatizzazione dell’ospedale di Bordighera ed emergenza sanitaria nell’Imperiese al centro del Consiglio regionale" href="https://www.riviera24.it/2021/02/privatizzazione-dellospedale-di-bordighera-ed-emergenza-sanitaria-nellimperiese-al-centro-del-consiglio-regionale-673168/">Privatizzazione dell’ospedale di Bordighera ed emergenza sanitaria nell’Imperiese al centro del Consiglio regionale</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="I consiglieri regionali Russo, Balleari e Manucci (Fratelli d&#8217;Italia): «In zona gialla Governo riapra palestre, piscine e impianti sportivi»" href="https://www.riviera24.it/2021/02/i-consiglieri-regionali-russo-balleari-e-manucci-fratelli-ditalia-in-zona-gialla-governo-riapra-palestre-piscine-e-impianti-sportivi-673150/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/russo-balleari-e-manucci-525933.150x113.jpg" alt="Russo, Balleari e Manucci"></figure></a>
                                                <h4 class="argomento ">La richiesta</h4>                        <h2><a title="I consiglieri regionali Russo, Balleari e Manucci (Fratelli d&#8217;Italia): «In zona gialla Governo riapra palestre, piscine e impianti sportivi»" href="https://www.riviera24.it/2021/02/i-consiglieri-regionali-russo-balleari-e-manucci-fratelli-ditalia-in-zona-gialla-governo-riapra-palestre-piscine-e-impianti-sportivi-673150/">I consiglieri regionali Russo, Balleari e Manucci (Fratelli d&#8217;Italia): «In zona gialla Governo riapra palestre, piscine e impianti sportivi»</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="In Liguria al via la nona edizione del Premio Fotografico Nicali: l&#8217;iniziativa ideata da Stelle nello Sport" href="https://www.riviera24.it/2021/02/in-liguria-al-via-la-nona-edizione-del-premio-fotografico-nicali-liniziativa-ideata-da-stelle-nello-sport-673143/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/premio-fotografico-nicali-525932.150x113.jpg" alt="Premio Fotografico Nicali"></figure></a>
                                                <h4 class="argomento ">Le fotografie</h4>                        <h2><a title="In Liguria al via la nona edizione del Premio Fotografico Nicali: l&#8217;iniziativa ideata da Stelle nello Sport" href="https://www.riviera24.it/2021/02/in-liguria-al-via-la-nona-edizione-del-premio-fotografico-nicali-liniziativa-ideata-da-stelle-nello-sport-673143/">In Liguria al via la nona edizione del Premio Fotografico Nicali: l&#8217;iniziativa ideata da Stelle nello Sport</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Meteo: piogge diffuse, temporali e vento in arrivo sulla Liguria" href="https://www.riviera24.it/2021/02/meteo-piogge-diffuse-temporali-e-vento-in-arrivo-sulla-liguria-673136/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/08/maltempo-temporale-mare-434158.150x113.jpg" alt="maltempo temporale mare"></figure></a>
                                                <h4 class="argomento ">Che tempo fa?</h4>                        <h2><a title="Meteo: piogge diffuse, temporali e vento in arrivo sulla Liguria" href="https://www.riviera24.it/2021/02/meteo-piogge-diffuse-temporali-e-vento-in-arrivo-sulla-liguria-673136/">Meteo: piogge diffuse, temporali e vento in arrivo sulla Liguria</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/fiorello-pinguino-499426.150x113.jpg" alt="Fiorello pinguino "></figure></a>
                                                <h4 class="argomento ">La kermesse</h4>                        <h2><a title="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/">Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="La Svolta, Corte d’Appello riduce pena al ventimigliese Cosentino" href="https://www.riviera24.it/2021/02/la-svolta-corte-dappello-riduce-pena-al-ventimigliese-cosentino-673156/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2012/10/corte-appello-genova-generica-159715.150x113.jpg" alt="Corte cassazioneGenova generica"></figure></a>
                                                <h4 class="argomento ">Mafia</h4>                        <h2><a title="La Svolta, Corte d’Appello riduce pena al ventimigliese Cosentino" href="https://www.riviera24.it/2021/02/la-svolta-corte-dappello-riduce-pena-al-ventimigliese-cosentino-673156/">La Svolta, Corte d’Appello riduce pena al ventimigliese Cosentino</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, incendio sala scommesse Eurobet: assolto Alessio Alberigo" href="https://www.riviera24.it/2021/02/imperia-incendio-sala-scommesse-eurobet-assolto-alessio-alberigo-673162/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/11/attentato-sala-scommesse-calvi-imperia-263877.150x113.jpg" alt="attentato sala scommesse calvi imperia"></figure></a>
                                                <h4 class="argomento ">La sentenza</h4>                        <h2><a title="Imperia, incendio sala scommesse Eurobet: assolto Alessio Alberigo" href="https://www.riviera24.it/2021/02/imperia-incendio-sala-scommesse-eurobet-assolto-alessio-alberigo-673162/">Imperia, incendio sala scommesse Eurobet: assolto Alessio Alberigo</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="“San Valentino di gioia”, la due giorni di Confcommercio Sanremo all’insegna dello shopping e della convenienza" href="https://www.riviera24.it/2021/02/san-valentino-di-gioia-la-due-giorni-di-confcommercio-sanremo-allinsegna-dello-shopping-e-della-convenienza-673101/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/riviera24-san-valentino-di-gioia-525928.150x113.jpg" alt="Riviera24- san valentino di gioia"></figure></a>
                                                <h4 class="argomento ">13 e 14 febbraio</h4>                        <h2><a title="“San Valentino di gioia”, la due giorni di Confcommercio Sanremo all’insegna dello shopping e della convenienza" href="https://www.riviera24.it/2021/02/san-valentino-di-gioia-la-due-giorni-di-confcommercio-sanremo-allinsegna-dello-shopping-e-della-convenienza-673101/">“San Valentino di gioia”, la due giorni di Confcommercio Sanremo all’insegna dello shopping e della convenienza</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' id="BOX-EXCLUSIVE" data-dimensions="300x250"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Omicidio a Monaco, assolto Nika: l&#8217;assassino è totalmente incapace di intendere e volere" href="https://www.riviera24.it/2021/02/omicidio-a-monaco-assolto-nika-lassassino-e-totalmente-incapace-di-intendere-e-volere-672997/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2017/02/ricard-nika-347993.316x176.jpg" alt="ricard nika">  
 
  <h3>Omicidio a Monaco, assolto Nika: l&#8217;assassino è totalmente incapace di intendere e volere</h3>
  </a> </li>
<li> <a   title="Coronavirus, Toti: «In Costa Azzurra varianti del virus, vaccini Astrazeneca ai frontalieri»" href="https://www.riviera24.it/2021/02/coronavirus-toti-in-costa-azzurra-varianti-del-virus-vaccini-astrazeneca-ai-frontalieri-672836/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/giovanni-toti-preoccupato-524860.316x176.jpg" alt="Giovanni Toti preoccupato">  
 
  <h3>Coronavirus, Toti: «In Costa Azzurra varianti del virus, vaccini Astrazeneca ai frontalieri»</h3>
  </a> </li>
<li> <a   title="Imperia, focolaio di Covid nella comunità turca" href="https://www.riviera24.it/2021/02/imperia-focolaio-di-covid-nella-comunita-turca-672952/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-tampone-coronavirus-503223.316x176.jpg" alt="riviera24 - tampone coronavirus">  
 
  <h3>Imperia, focolaio di Covid nella comunità turca</h3>
  </a> </li>
<li> <a   title="Sanremo, giovane investito sulle strisce in via Galileo Galilei" href="https://www.riviera24.it/2021/02/sanremo-giovane-investito-sulle-strisce-in-via-galileo-galilei-673033/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/generico-febbraio-2021-525917.316x176.jpg" alt="investimento pedone via galileo galilei ">  
 
  <h3>Sanremo, giovane investito sulle strisce in via Galileo Galilei</h3>
  </a> </li>
<li> <a   title="Coronavirus, Il presidente Toti: «Da Sanremo al confine situazione critica, vaccinazioni per 5000 frontalieri»" href="https://www.riviera24.it/2021/02/coronavirus-il-presidente-toti-da-sanremo-al-confine-situazione-critica-vaccinazioni-per-5000-frontalieri-673038/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-523003.316x176.jpg" alt="giovanni toti">  
 
  <h3>Coronavirus, Il presidente Toti: «Da Sanremo al confine situazione critica, vaccinazioni per 5000 frontalieri»</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Imperia, inaugurato il nuovo Park di Castelvecchio" href="https://www.riviera24.it/fotogallery/imperia-inaugurato-il-nuovo-park-di-castelvecchio/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/02/imperia-inaugurato-il-nuovo-park-di-castelvecchio-525632.660x368.jpg" />  
 
  <h3>Imperia, inaugurato il nuovo Park di Castelvecchio</h3>
  </a> </li>
<li> <a   title="Crolla una palma a Villa Ormond, in pezzi la statua della primavera" href="https://www.riviera24.it/fotogallery/crolla-una-palma-a-villa-ormond-in-pezzi-la-statua-della-primavera/">
      
  <span class="counter"><i class="fa fa-camera"></i> 19</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/02/sanremo-crolla-una-palma-a-villa-ormond-e-manda-in-frantumi-la-statua-della-primavera-525765.660x368.jpg" />  
 
  <h3>Crolla una palma a Villa Ormond, in pezzi la statua della primavera</h3>
  </a> </li>
<li> <a   title="Grifo in azione per un motociclista caduto nelle colline tra Taggia e Badalucco" href="https://www.riviera24.it/fotogallery/grifo-in-azione-per-un-motociclista-caduto-nelle-colline-tra-taggia-e-badalucco/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/02/grifo-in-azione-per-un-motociclista-caduto-nelle-colline-tra-taggia-e-badalucco-525863.660x368.jpg" />  
 
  <h3>Grifo in azione per un motociclista caduto nelle colline tra Taggia e Badalucco</h3>
  </a> </li>
<li> <a   title="Sentiero del Beodo, la sua storia immortalata in tre targhe donate da BordiEventi" href="https://www.riviera24.it/fotogallery/sentiero-del-beodo-la-sua-storia-immortalata-in-tre-targhe-donate-da-bordieventi/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2021/02/riviera24-sentiero-beodo-targhe-targa-bordieventi-525843.660x368.jpg" />  
 
  <h3>Sentiero del Beodo, la sua storia immortalata in tre targhe donate da BordiEventi</h3>
  </a> </li>
<li> <a   title="Imperia, incidente su Capo Berta" href="https://www.riviera24.it/fotogallery/imperia-incidente-su-capo-berta/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2019/12/riviera24-incidente-su-capo-berta-492233.660x368.jpg" />  
 
  <h3>Imperia, incidente su Capo Berta</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sanremo, l&#8217;attore Antonio Carli si schiera con il Festival: &#8220;Ma riapriamo i teatri per tutti&#8221;" href="https://www.riviera24.it/video/sanremo-lattore-antonio-carli-si-schiera-con-il-festival-ma-riapriamo-i-teatri-per-tutti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/50iSo4m4nb4/maxresdefault.jpg">  
 
  <h3>Sanremo, l&#8217;attore Antonio Carli si schiera con il Festival: &#8220;Ma riapriamo i teatri per tutti&#8221;</h3>
  </a> </li>
<li> <a   title="Il giornalista &#8211;  alpinista Stefano Sciandra si racconta" href="https://www.riviera24.it/video/il-giornalista-alpinista-stefano-sciandra-si-racconta/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/generico-luglio-2020-510315.316x176.jpg" alt="stefano sciandra">  
 
  <h3>Il giornalista &#8211;  alpinista Stefano Sciandra si racconta</h3>
  </a> </li>
<li> <a   title="Festival, raddoppio fs e turismo. Il punto con l&#8217;assessore regionale Gianni Berrino" href="https://www.riviera24.it/video/festival-raddoppio-fs-e-turismo-il-punto-con-lassessore-regionale-gianni-berrino/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/generico-gennaio-2021-525267.316x176.jpg" alt="gianni berrino collage">  
 
  <h3>Festival, raddoppio fs e turismo. Il punto con l&#8217;assessore regionale Gianni Berrino</h3>
  </a> </li>
<li> <a   title="Diano Marina, il punto sui lavori e sulle elezioni con il vicesindaco Za Garibaldi" href="https://www.riviera24.it/video/diano-marina-il-punto-sui-lavori-e-sulle-elezioni-con-il-vicesindaco-za-garibaldi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/generico-gennaio-2021-525292.316x176.jpg" alt="za garibaldi collage">  
 
  <h3>Diano Marina, il punto sui lavori e sulle elezioni con il vicesindaco Za Garibaldi</h3>
  </a> </li>
<li> <a   title="Ventimiglia, il sindaco Scullino: &#8220;Per sbloccare il parco Roja ci vuole un commissario del governo&#8221;" href="https://www.riviera24.it/video/ventimiglia-il-sindaco-scullino-per-sbloccare-il-parco-roja-ci-vuole-un-commissario-del-governo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/intervista-scullino-525017.316x176.jpg" alt="intervista Scullino ">  
 
  <h3>Ventimiglia, il sindaco Scullino: &#8220;Per sbloccare il parco Roja ci vuole un commissario del governo&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">al rondò garibaldi</h3>
      <a class="post" title="A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales" href="https://www.riviera24.it/2021/02/a-sanremo-ce-un-nuovo-locale-el-caffessito-il-sogno-della-famiglia-gonzales-673188/">
      A Sanremo c&#8217;è un nuovo locale, &#8220;El Caffessito&#8221;: il sogno della famiglia Gonzales      </a> </li>
        <li>
      <h3 class="argomento">Edizione 70+1</h3>
      <a class="post" title="Festival di Sanremo 2021, Fedez: «Mi piacerebbe vincerlo per avere una piastrella con il mio nome»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-2021-fedez-mi-piacerebbe-vincerlo-per-avere-una-piastrella-con-il-mio-nome-673175/">
      Festival di Sanremo 2021, Fedez: «Mi piacerebbe vincerlo per avere una piastrella con il mio nome»      </a> </li>
        <li>
      <h3 class="argomento">nelle ultime 24 ore</h3>
      <a class="post" title="Coronavirus, sei nuovi casi positivi nelle scuole imperiesi" href="https://www.riviera24.it/2021/02/coronavirus-sei-nuovi-casi-positivi-nelle-scuole-imperiesi-3-673198/">
      Coronavirus, sei nuovi casi positivi nelle scuole imperiesi      </a> </li>
        <li>
      <h3 class="argomento">L'addio</h3>
      <a class="post" title="Bordighera in lutto per la morte di Ezia Moretti" href="https://www.riviera24.it/2021/02/bordighera-in-lutto-per-la-morte-di-ezia-moretti-673181/">
      Bordighera in lutto per la morte di Ezia Moretti      </a> </li>
        <li>
      <h3 class="argomento">Breaking news</h3>
      <a class="post" title="Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia" href="https://www.riviera24.it/2021/02/ventimiglia-bordighera-sanremo-in-zona-rossa-o-arancione-si-complica-la-situazione-covid-legata-alla-francia-673180/">
      Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia      </a> </li>
        <li>
      <h3 class="argomento">la Fondazione</h3>
      <a class="post" title="Royal Hotel Sanremo socio fondatore del primo Istituto Tecnico Superiore del Turismo in Liguria" href="https://www.riviera24.it/2021/02/royal-hotel-sanremo-socio-fondatore-del-primo-istituto-tecnico-superiore-del-turismo-in-liguria-673177/">
      Royal Hotel Sanremo socio fondatore del primo Istituto Tecnico Superiore del Turismo in Liguria      </a> </li>
        <li>
      <h3 class="argomento">ciclismo</h3>
      <a class="post" title="Milano-Sanremo, Berrino e Ferro: «La Regione sta lavorando affinché la corsa passi su più territorio ligure possibile»" href="https://www.riviera24.it/2021/02/milano-sanremo-berrino-e-ferro-la-regione-sta-lavorando-affinche-la-corsa-passi-su-piu-territorio-ligure-possibile-673173/">
      Milano-Sanremo, Berrino e Ferro: «La Regione sta lavorando affinché la corsa passi su più territorio ligure possibile»      </a> </li>
        <li>
      <h3 class="argomento">la seduta</h3>
      <a class="post" title="Privatizzazione dell’ospedale di Bordighera ed emergenza sanitaria nell’Imperiese al centro del Consiglio regionale" href="https://www.riviera24.it/2021/02/privatizzazione-dellospedale-di-bordighera-ed-emergenza-sanitaria-nellimperiese-al-centro-del-consiglio-regionale-673168/">
      Privatizzazione dell’ospedale di Bordighera ed emergenza sanitaria nell’Imperiese al centro del Consiglio regionale      </a> </li>
        <li>
      <h3 class="argomento">Festival</h3>
      <a class="post" title="Sanremo 2021, per i bookmaker il Premio della Critica va a Willie Peyote" href="https://www.riviera24.it/2021/02/sanremo-2021-per-i-bookmaker-il-premio-della-critica-va-a-willie-peyote-673170/">
      Sanremo 2021, per i bookmaker il Premio della Critica va a Willie Peyote      </a> </li>
        <li>
      <h3 class="argomento">la proposta</h3>
      <a class="post" title="Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene»" href="https://www.riviera24.it/2021/02/turismo-in-liguria-berrino-chiediamo-per-alberghi-senza-cucina-la-possibilita-di-fare-convenzioni-con-ristoranti-per-le-cene-673164/">
      Turismo in Liguria, Berrino: «Chiediamo per alberghi senza cucina la possibilità di fare convenzioni con ristoranti per le cene»      </a> </li>
        <li>
      <h3 class="argomento">La sentenza</h3>
      <a class="post" title="Imperia, incendio sala scommesse Eurobet: assolto Alessio Alberigo" href="https://www.riviera24.it/2021/02/imperia-incendio-sala-scommesse-eurobet-assolto-alessio-alberigo-673162/">
      Imperia, incendio sala scommesse Eurobet: assolto Alessio Alberigo      </a> </li>
        <li>
      <h3 class="argomento">interrogazioni</h3>
      <a class="post" title="Privatizzazione ospedale di Bordighera e difesa dei consultori: gli interventi del consigliere regionale Enrico Ioculano" href="https://www.riviera24.it/2021/02/privatizzazione-ospedale-di-bordighera-e-difesa-dei-consultori-gli-interventi-del-consigliere-regionale-enrico-ioculano-673161/">
      Privatizzazione ospedale di Bordighera e difesa dei consultori: gli interventi del consigliere regionale Enrico Ioculano      </a> </li>
        <li>
      <h3 class="argomento">cordoglio</h3>
      <a class="post" title="Confartigianato di Imperia in lutto per la scomparsa di Gaetan Lauzon" href="https://www.riviera24.it/2021/02/confartigianato-di-imperia-in-lutto-per-la-scomparsa-di-gaetan-lauzon-673159/">
      Confartigianato di Imperia in lutto per la scomparsa di Gaetan Lauzon      </a> </li>
        <li>
      <h3 class="argomento">MAFIA</h3>
      <a class="post" title="La Svolta, Corte d&#8217;Appello riduce pena al ventimigliese Cosentino" href="https://www.riviera24.it/2021/02/la-svolta-corte-dappello-riduce-pena-al-ventimigliese-cosentino-673156/">
      La Svolta, Corte d&#8217;Appello riduce pena al ventimigliese Cosentino      </a> </li>
        <li>
      <h3 class="argomento">l'evento</h3>
      <a class="post" title="Sanremo celebra la “Giornata del Ricordo”, cerimonia in via Martiri delle Foibe" href="https://www.riviera24.it/2021/02/sanremo-celebra-la-giornata-del-ricordo-cerimonia-in-via-martiri-delle-foibe-673155/">
      Sanremo celebra la “Giornata del Ricordo”, cerimonia in via Martiri delle Foibe      </a> </li>
        <li>
      <h3 class="argomento">la richiesta</h3>
      <a class="post" title="I consiglieri regionali Russo, Balleari e Manucci (Fratelli d&#8217;Italia): «In zona gialla Governo riapra palestre, piscine e impianti sportivi»" href="https://www.riviera24.it/2021/02/i-consiglieri-regionali-russo-balleari-e-manucci-fratelli-ditalia-in-zona-gialla-governo-riapra-palestre-piscine-e-impianti-sportivi-673150/">
      I consiglieri regionali Russo, Balleari e Manucci (Fratelli d&#8217;Italia): «In zona gialla Governo riapra palestre, piscine e impianti sportivi»      </a> </li>
        <li>
      <h3 class="argomento">La kermesse</h3>
      <a class="post" title="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/">
      Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»      </a> </li>
        <li>
      <h3 class="argomento">Le fotografie</h3>
      <a class="post" title="In Liguria al via la nona edizione del Premio Fotografico Nicali: l&#8217;iniziativa ideata da Stelle nello Sport" href="https://www.riviera24.it/2021/02/in-liguria-al-via-la-nona-edizione-del-premio-fotografico-nicali-liniziativa-ideata-da-stelle-nello-sport-673143/">
      In Liguria al via la nona edizione del Premio Fotografico Nicali: l&#8217;iniziativa ideata da Stelle nello Sport      </a> </li>
        <li>
      <h3 class="argomento">Al vaglio</h3>
      <a class="post" title="Coronavirus, a Ponente aumentano i contagi. Toti: «Possibili ulteriori restrizioni»" href="https://www.riviera24.it/2021/02/coronavirus-a-ponente-aumentano-i-contagi-toti-possibili-ulteriori-restrizioni-673145/">
      Coronavirus, a Ponente aumentano i contagi. Toti: «Possibili ulteriori restrizioni»      </a> </li>
        <li>
      <h3 class="argomento">Che tempo fa?</h3>
      <a class="post" title="Meteo: piogge diffuse, temporali e vento in arrivo sulla Liguria" href="https://www.riviera24.it/2021/02/meteo-piogge-diffuse-temporali-e-vento-in-arrivo-sulla-liguria-673136/">
      Meteo: piogge diffuse, temporali e vento in arrivo sulla Liguria      </a> </li>
        <li>
      <h3 class="argomento">Il mattatore</h3>
      <a class="post" title="Festival di Sanremo, il Fiorello show inizia in conferenza stampa con la carrellata di polemiche scatenate da Amadeus" href="https://www.riviera24.it/2021/02/festival-di-sanremo-il-fiorello-show-inizia-in-conferenza-stampa-con-la-carrellata-di-polemiche-scatenate-da-amadeus-673131/">
      Festival di Sanremo, il Fiorello show inizia in conferenza stampa con la carrellata di polemiche scatenate da Amadeus      </a> </li>
        <li>
      <h3 class="argomento">L'incertezza</h3>
      <a class="post" title="Ipotesi Festival in zona rossa, Biancheri: «Possibile sforzo ulteriore della città nei giorni precedenti alla kermesse»" href="https://www.riviera24.it/2021/02/ipotesi-festival-in-zona-rossa-biancheri-possibile-sforzo-ulteriore-della-citta-nei-giorni-precedenti-alla-kermesse-673127/">
      Ipotesi Festival in zona rossa, Biancheri: «Possibile sforzo ulteriore della città nei giorni precedenti alla kermesse»      </a> </li>
        <li>
      <h3 class="argomento">vela</h3>
      <a class="post" title="Alassio Dragon Cup, sul terzo gradino del podio “Fever” di Klaus Diderich con Diego Negri e Friddov Kleen" href="https://www.riviera24.it/2021/02/alassio-dragon-cup-sul-terzo-gradino-del-podio-fever-di-klaus-diderich-con-diego-negri-e-friddov-kleen-673121/">
      Alassio Dragon Cup, sul terzo gradino del podio “Fever” di Klaus Diderich con Diego Negri e Friddov Kleen      </a> </li>
        <li>
      <h3 class="argomento">Rivelazioni</h3>
      <a class="post" title="Festival di Sanremo, Amadeus: «Tanti ospiti italiani, come i Negramaro»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-amadeus-tanti-ospiti-italiani-come-i-negramaro-673126/">
      Festival di Sanremo, Amadeus: «Tanti ospiti italiani, come i Negramaro»      </a> </li>
        <li>
      <h3 class="argomento">vela</h3>
      <a class="post" title="Vela, webinar Fiv sul regolamento di regata" href="https://www.riviera24.it/2021/02/vela-webinar-fiv-sul-regolamento-di-regata-673098/">
      Vela, webinar Fiv sul regolamento di regata      </a> </li>
        <li>
      <h3 class="argomento">Si parte</h3>
      <a class="post" title="Il Festival scalda i motori, Biancheri e Amadues lanciano l&#8217;edizione della &#8220;piccola rinascita&#8221;" href="https://www.riviera24.it/2021/02/il-festival-scalda-i-motori-biancheri-e-amadues-lanciano-ledizione-della-piccola-rinascita-673078/">
      Il Festival scalda i motori, Biancheri e Amadues lanciano l&#8217;edizione della &#8220;piccola rinascita&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Satira</h3>
      <a class="post" title="Festival di Sanremo, nello spot dell&#8217;edizione 70 + 1 lo &#8220;sfottò&#8221; a Matteo Renzi" href="https://www.riviera24.it/2021/02/festival-di-sanremo-nello-spot-delledizione-70-1-lo-sfotto-a-matteo-renzi-673108/">
      Festival di Sanremo, nello spot dell&#8217;edizione 70 + 1 lo &#8220;sfottò&#8221; a Matteo Renzi      </a> </li>
        <li>
      <h3 class="argomento">13 e 14 febbraio</h3>
      <a class="post" title="&#8220;San Valentino di gioia&#8221;, la due giorni di Confcommercio Sanremo all&#8217;insegna dello shopping e della convenienza" href="https://www.riviera24.it/2021/02/san-valentino-di-gioia-la-due-giorni-di-confcommercio-sanremo-allinsegna-dello-shopping-e-della-convenienza-673101/">
      &#8220;San Valentino di gioia&#8221;, la due giorni di Confcommercio Sanremo all&#8217;insegna dello shopping e della convenienza      </a> </li>
        <li>
      <h3 class="argomento">Al via</h3>
      <a class="post" title="Sanremo, conferenza stampa online. Coletta: «Festival rappresenta unione del Paese»" href="https://www.riviera24.it/2021/02/sanremo-conferenza-stampa-online-coletta-festival-rappresenta-unione-del-paese-673096/">
      Sanremo, conferenza stampa online. Coletta: «Festival rappresenta unione del Paese»      </a> </li>
        <li>
      <h3 class="argomento">Basket femminile</h3>
      <a class="post" title="L&#8217;Italia si qualifica per gli Europei: la vallecrosina Martina Bestagno contribuisce alla vittoria contro la Romania" href="https://www.riviera24.it/2021/02/litalia-si-qualifica-per-gli-europei-la-vallecrosina-martina-bestagno-contribuisce-alla-vittoria-contro-la-romania-673091/">
      L&#8217;Italia si qualifica per gli Europei: la vallecrosina Martina Bestagno contribuisce alla vittoria contro la Romania      </a> </li>
        <li>
      <h3 class="argomento">emergenza</h3>
      <a class="post" title="Imperia, focolaio nella comunità turca: sale a 25 il numero dei casi positivi" href="https://www.riviera24.it/2021/02/imperia-focolaio-nella-comunita-turca-sale-a-25-il-numero-dei-casi-positivi-673075/">
      Imperia, focolaio nella comunità turca: sale a 25 il numero dei casi positivi      </a> </li>
        <li>
      <h3 class="argomento">l'arbitro</h3>
      <a class="post" title="Calcio, l&#8217;imperiese Davide Massa arbitra Reggina-Virtus Entella" href="https://www.riviera24.it/2021/02/calcio-limperiese-davide-massa-arbitra-reggina-virtus-entella-673080/">
      Calcio, l&#8217;imperiese Davide Massa arbitra Reggina-Virtus Entella      </a> </li>
        <li>
      <h3 class="argomento">cinema</h3>
      <a class="post" title="Il pluripremiato &#8220;Sole&#8221; in diretta streaming con #iorestoinSALA dell&#8217;Ariston di Sanremo" href="https://www.riviera24.it/2021/02/il-pluripremiato-sole-in-diretta-streaming-con-iorestoinsala-dellariston-di-sanremo-673083/">
      Il pluripremiato &#8220;Sole&#8221; in diretta streaming con #iorestoinSALA dell&#8217;Ariston di Sanremo      </a> </li>
        <li>
      <h3 class="argomento">musica</h3>
      <a class="post" title="Il brano &#8220;Emozioni potenti&#8221; del cerianasco Paolo Martini sbarca in Grecia" href="https://www.riviera24.it/2021/02/il-brano-emozioni-potenti-del-cerianasco-paolo-martini-sbarca-in-grecia-673073/">
      Il brano &#8220;Emozioni potenti&#8221; del cerianasco Paolo Martini sbarca in Grecia      </a> </li>
        <li>
      <h3 class="argomento">tennis</h3>
      <a class="post" title="Australian Open, l’armese Fabio Fognini batte Pierre-Hugues Herbert" href="https://www.riviera24.it/2021/02/australian-open-larmese-fabio-fognini-batte-pierre-hugues-herbert-673070/">
      Australian Open, l’armese Fabio Fognini batte Pierre-Hugues Herbert      </a> </li>
        <li>
      <h3 class="argomento">I conti</h3>
      <a class="post" title="Minori affidati al Comune, per sei mesi di ospitalità Ventimiglia stanzia più di 200mila euro" href="https://www.riviera24.it/2021/02/minori-affidati-al-comune-per-sei-mesi-di-ospitalita-ventimiglia-stanzia-piu-di-200mila-euro-672945/">
      Minori affidati al Comune, per sei mesi di ospitalità Ventimiglia stanzia più di 200mila euro      </a> </li>
        <li>
      <h3 class="argomento">valle argentina</h3>
      <a class="post" title="Delegazione regionale in visita a Molini di Triora per i danni dell&#8217;alluvione di ottobre, i ringraziamenti del consigliere Becciu" href="https://www.riviera24.it/2021/02/delegazione-regionale-in-visita-a-molini-di-triora-per-i-danni-dellalluvione-di-ottobre-i-ringraziamenti-del-consigliere-becciu-673068/">
      Delegazione regionale in visita a Molini di Triora per i danni dell&#8217;alluvione di ottobre, i ringraziamenti del consigliere Becciu      </a> </li>
        <li>
      <h3 class="argomento">tennis</h3>
      <a class="post" title="Australian Open, il sanremese Gianluca Mager perde contro Aslan Karatsev" href="https://www.riviera24.it/2021/02/australian-open-il-sanremese-gianluca-mager-perde-contro-aslan-karatsev-673065/">
      Australian Open, il sanremese Gianluca Mager perde contro Aslan Karatsev      </a> </li>
        <li>
      <h3 class="argomento">per gli innamorati</h3>
      <a class="post" title="Diano Marina, le coppie non pagano a San Valentino per visitare il Museo Civico del Lucus Bormani" href="https://www.riviera24.it/2021/02/diano-marina-le-coppie-non-pagano-a-san-valentino-per-visitare-il-museo-civico-del-lucus-bormani-673066/">
      Diano Marina, le coppie non pagano a San Valentino per visitare il Museo Civico del Lucus Bormani      </a> </li>
        <li>
      <h3 class="argomento">vela</h3>
      <a class="post" title="Conferenza Territoriale Fiv, Domenico Guidotti confermato presidente" href="https://www.riviera24.it/2021/02/conferenza-territoriale-fiv-domenico-guidotti-confermato-presidente-673063/">
      Conferenza Territoriale Fiv, Domenico Guidotti confermato presidente      </a> </li>
        <li>
      <h3 class="argomento">per cittadini non automuniti</h3>
      <a class="post" title="Covid, Protezione civile di Bordighera: «Al via un servizio gratuito di accompagnamento ai laboratori di vaccinazione»" href="https://www.riviera24.it/2021/02/covid-protezione-civile-di-bordighera-al-via-un-servizio-gratuito-di-accompagnamento-ai-laboratori-di-vaccinazione-673057/">
      Covid, Protezione civile di Bordighera: «Al via un servizio gratuito di accompagnamento ai laboratori di vaccinazione»      </a> </li>
        <li>
      <h3 class="argomento">i lavori</h3>
      <a class="post" title="Imperia, via al cantiere per il completamento della bretella di Caramagna" href="https://www.riviera24.it/2021/02/imperia-via-al-cantiere-per-il-completamento-della-bretella-di-caramagna-673052/">
      Imperia, via al cantiere per il completamento della bretella di Caramagna      </a> </li>
        <li>
      <h3 class="argomento">si gioca</h3>
      <a class="post" title="Aperte le iscrizioni al 26° Torneo &#8220;Città di Sanremo&#8221;" href="https://www.riviera24.it/2021/02/aperte-le-iscrizioni-al-26-torneo-citta-di-sanremo-673051/">
      Aperte le iscrizioni al 26° Torneo &#8220;Città di Sanremo&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Ad Arzeno D’Oneglia</h3>
      <a class="post" title="Azienda agricola “Il Cascin”, dove sapori genuini e antiche tradizioni dell’alta valle di Oneglia si incontrano" href="https://www.riviera24.it/2021/02/azienda-agricola-il-cascin-dove-sapori-genuini-e-antiche-tradizioni-dellalta-valle-di-oneglia-si-incontrano-672253/">
      Azienda agricola “Il Cascin”, dove sapori genuini e antiche tradizioni dell’alta valle di Oneglia si incontrano      </a> </li>
        <li>
      <h3 class="argomento">il punto</h3>
      <a class="post" title="Coronavirus, Il presidente Toti: «Da Sanremo al confine situazione critica, vaccinazioni per 5000 frontalieri»" href="https://www.riviera24.it/2021/02/coronavirus-il-presidente-toti-da-sanremo-al-confine-situazione-critica-vaccinazioni-per-5000-frontalieri-673038/">
      Coronavirus, Il presidente Toti: «Da Sanremo al confine situazione critica, vaccinazioni per 5000 frontalieri»      </a> </li>
        <li>
      <h3 class="argomento">l'incidente</h3>
      <a class="post" title="Sanremo, giovane investito sulle strisce in via Galileo Galilei" href="https://www.riviera24.it/2021/02/sanremo-giovane-investito-sulle-strisce-in-via-galileo-galilei-673033/">
      Sanremo, giovane investito sulle strisce in via Galileo Galilei      </a> </li>
        <li>
      <h3 class="argomento">il vertice</h3>
      <a class="post" title="Festival di Sanremo, il prefetto Alberto Intini: «No a zone rosse in città»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-il-prefetto-alberto-intini-no-a-zone-rosse-in-citta-673024/">
      Festival di Sanremo, il prefetto Alberto Intini: «No a zone rosse in città»      </a> </li>
        <li>
      <h3 class="argomento">l'iniziativa</h3>
      <a class="post" title="Covid, lo Zonta Club Ventimiglia-Bordighera raccoglie beni di prima necessità per aiutare famiglie e migranti" href="https://www.riviera24.it/2021/02/covid-lo-zonta-club-ventimiglia-bordighera-raccoglie-beni-di-prima-necessita-per-aiutare-famiglie-e-migranti-673018/">
      Covid, lo Zonta Club Ventimiglia-Bordighera raccoglie beni di prima necessità per aiutare famiglie e migranti      </a> </li>
        <li>
      <h3 class="argomento">offerta formativa</h3>
      <a class="post" title="Imperia, CNA Autoriparatori: «Ripartono i corsi del settore automotive in collaborazione con Fortec»" href="https://www.riviera24.it/2021/02/imperia-cna-autoriparatori-ripartono-i-corsi-del-settore-automotive-in-collaborazione-con-fortec-673012/">
      Imperia, CNA Autoriparatori: «Ripartono i corsi del settore automotive in collaborazione con Fortec»      </a> </li>
        <li>
      <h3 class="argomento">Efficientamento energetico</h3>
      <a class="post" title="Il 18 febbraio parte il bando regionale dedicato ai condomini, Benveduti: «Per ogni palazzo fino a 60mila euro a fondo perduto»" href="https://www.riviera24.it/2021/02/il-18-febbraio-parte-il-bando-regionale-dedicato-ai-condomini-benveduti-per-ogni-palazzo-fino-a-60mila-euro-a-fondo-perduto-673006/">
      Il 18 febbraio parte il bando regionale dedicato ai condomini, Benveduti: «Per ogni palazzo fino a 60mila euro a fondo perduto»      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2021 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/02/ventimiglia-bordighera-sanremo-in-zona-rossa-o-arancione-si-complica-la-situazione-covid-legata-alla-francia-673180/" data-text="Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia"></div>
        </div>
	                                            <a class="thumb" title="Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia" href="https://www.riviera24.it/2021/02/ventimiglia-bordighera-sanremo-in-zona-rossa-o-arancione-si-complica-la-situazione-covid-legata-alla-francia-673180/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/02/frontiera-ponte-san-ludovico-525429.660x368.jpg" alt="frontiera Ponte San Ludovico"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Breaking news</h4>                        <h1><a title="Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia" href="https://www.riviera24.it/2021/02/ventimiglia-bordighera-sanremo-in-zona-rossa-o-arancione-si-complica-la-situazione-covid-legata-alla-francia-673180/">Ventimiglia, Bordighera e Sanremo in zona rossa o arancione. Si complica la situazione Covid legata alla Francia</a> </h1>
                        	                        <p class="occhiello">Oltreconfine circolerebbero anche varianti del coronavirus</p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/" data-text="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»"></div>
        </div>
	                                            <a class="thumb" title="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/fiorello-pinguino-499426.660x368.jpg" alt="Fiorello pinguino "></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">La kermesse</h4>                        <h1><a title="Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»" href="https://www.riviera24.it/2021/02/festival-di-sanremo-fiorello-dobbiamo-portare-buonumore-nelle-case-degli-italiani-673147/">Festival di Sanremo, Fiorello: «Dobbiamo portare buonumore nelle case degli italiani»</a> </h1>
                        	                        <p class="occhiello">Chiarito il regolamento: se artista positivo al Covid-19, sarà costretto a ritirarsi </p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,economia-e-lavoro,festival-sanremo,zone,genova,alberghi,cene,coronavirus,cucina,turismo,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
