<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Tennis Club Bordighera, l&#039;assessore allo Sport Gnutti risponde a Mara Lorenzi - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="«Già che la consigliera Lorenzi è interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona»" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tennis Club Bordighera, l&#039;assessore allo Sport Gnutti risponde a Mara Lorenzi - Riviera24" />
	<meta property="og:description" content="&laquo;Gi&agrave; che la consigliera Lorenzi &egrave; interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona&raquo;" />
	<meta property="og:url" content="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2021-01-04T08:49:20+00:00" />
	<meta property="article:modified_time" content="2021-01-04T08:55:30+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/#webpage","url":"https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/","name":"Tennis Club Bordighera, l'assessore allo Sport Gnutti risponde a Mara Lorenzi - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2021-01-04T08:49:20+00:00","dateModified":"2021-01-04T08:55:30+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c"},"description":"\u00abGi\u00e0 che la consigliera Lorenzi \u00e8 interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona\u00bb","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c","name":"Elisa Colli","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","caption":"Elisa Colli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi Feed dei commenti" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=666288' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F01%2Ftennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2021%2F01%2Ftennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-666288 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Elezioni Fipav Liguria, il presidente della Polisportiva Riviera Volley Giuseppe Privitera sostiene Giorgio Parodi" href="https://www.riviera24.it/2021/01/elezioni-fipav-liguria-il-presidente-della-polisportiva-riviera-volley-giuseppe-privitera-sostiene-giorgio-parodi-666293/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/09/riviera24-trofeo-olio-amoretti-e-garzano-a-diano-marina-515419.660x368.jpg" alt="riviera24 - Giuseppe Privitera"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Pallavolo</h4>                           <h2><a title="Elezioni Fipav Liguria, il presidente della Polisportiva Riviera Volley Giuseppe Privitera sostiene Giorgio Parodi" href="https://www.riviera24.it/2021/01/elezioni-fipav-liguria-il-presidente-della-polisportiva-riviera-volley-giuseppe-privitera-sostiene-giorgio-parodi-666293/">Elezioni Fipav Liguria, il presidente della Polisportiva Riviera Volley Giuseppe Privitera sostiene Giorgio Parodi</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg" alt="tennis club bordighera"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La replica</h4>                           <h2><a title="Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/">Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you" href="https://www.riviera24.it/2021/01/bordighera-quando-la-vittima-e-il-padre-nuovo-laboratorio-autostima-dellassociazione-noi4you-666287/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2017/10/riviera24-noi4you-390918.660x368.jpg" alt="riviera24 -  “NOI4YOU”"></figure>
                      </a>
                                            <header> <h4 class="argomento ">L'appuntamento online</h4>                           <h2><a title="Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you" href="https://www.riviera24.it/2021/01/bordighera-quando-la-vittima-e-il-padre-nuovo-laboratorio-autostima-dellassociazione-noi4you-666287/">Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Ventimiglia, open day virtuale al liceo Aprosio" href="https://www.riviera24.it/2021/01/ventimiglia-open-day-virtuale-al-liceo-aprosio-666282/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2017/06/liceo-aprosio-ventimiglia-371774.660x368.jpg" alt="liceo Aprosio Ventimiglia"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sabato 9 gennaio</h4>                           <h2><a title="Ventimiglia, open day virtuale al liceo Aprosio" href="https://www.riviera24.it/2021/01/ventimiglia-open-day-virtuale-al-liceo-aprosio-666282/">Ventimiglia, open day virtuale al liceo Aprosio</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Il confronto sulla gestione covid con Sonia Viale" href="https://www.riviera24.it/video/il-confronto-sulla-gestione-covid-con-sonia-viale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/08/sonia-viale-collage-511217.316x176.jpg" alt="Sonia Viale collage">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Il confronto sulla gestione covid con Sonia Viale" href="https://www.riviera24.it/video/il-confronto-sulla-gestione-covid-con-sonia-viale/">
          Il confronto sulla gestione covid con Sonia Viale          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=b7b7f77a5b" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2021%2F01%2Ftennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' id="970x90-spec" data-dimensions="970x90"></div>

<!-- <div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
 --></div>        </div>

		
<div class="row wrap-menu row-menu">
  <h4>Sport</h4>
  <ul class="menu">
    <li><a title="Home" href="https://www.riviera24.it/sport/">Home</a></li> 
              <li><a title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>   
          <li><a title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>   
          <li><a title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>   
          <li><a title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>   
          <li><a title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>   
          <li><a title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>   
          <li><a title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>   
       </ul>
</div><div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">La replica</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Tennis Club Bordighera, l’assessore allo Sport Gnutti risponde a Mara Lorenzi - «Già che la consigliera Lorenzi è interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona» - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "«Già che la consigliera Lorenzi è interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona»"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi </h1>
      <p class="occhiello" itemprop="description">«Già che la consigliera Lorenzi è interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona»</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 04 Gennaio 2021 - 9:49        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/sport/" rel="tag">sport</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/tennis/" rel="tag">tennis</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/stefano-gnutti/" rel="tag">stefano gnutti</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/bordighera/" rel="tag">Bordighera</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.660x368.jpg" alt="tennis club bordighera"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" data-shortlink="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" data-title="Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Tennis Club Bordighera, l&#8217;assessore allo Sport Gnutti risponde a Mara Lorenzi&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Bordighera</strong>. L ‘assessore allo Sport di Bordighera<strong> Stefano Gnutti</strong> risponde alle dichiarazioni di <strong>Mara Lorenzi</strong> del gruppo <strong>Civicamente Bordighera</strong> in merito al <strong>Tennis Club</strong> della Città delle Palme.</p><p><em>«Generalmente non intervengo a commento delle esternazioni del consigliere Lorenzi, che usa la terza persona come ormai non fa più nemmeno il Sommo Pontefice, ma l’altezzosa disinvoltura delle parole utilizzate mi spingono con scarso entusiasmo a delle puntualizzazioni.</em></p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p><em>Accusare a capodanno a mezzo stampa in un monologo senza contraddittorio il gestore del Tennis Club di “scarsa imprenditorialità” e di “cattiva gestione ” che “va corretta prima che causi disastri” mi sembra di cattivo gusto ed irriguardoso nei confronti di chi sta comunque garantendo nelle difficoltà l’attività del circolo.</em></p><p><em>Tanto più alla fine di un anno come il 2020 in cui tutte le società sportive ( e purtroppo non solo quelle) versano in grandissima difficoltà economica. </em><em>Francamente mi sembra cinico e poco collegato alla realtà.</em></p><div class="adunit middleboard" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div><p><em><strong>Già che la consigliera Lorenzi è interessata alla vicenda in quanto socia ed assidua frequentatrice del circolo, potrebbe provare ad impegnarsi in prima persona,</strong> cercare di ottenere il consenso dei soci, diventare presidente e qualora ci riuscisse, concretamente verificare se è tanto facile gestire una società sportiva, organizzare eventi sportivi di richiamo, accontentare le richieste dei soci, fare investimenti, cercare sponsor e pagare le spese. </em><em>Se ci riuscisse avrebbe il plauso di tutti i cittadini che hanno a cuore il Tennis Club e ovviamente anche dell’Amministrazione.</em></p><p><em>Apprezzo che la consigliera si sia accorta che l’Amministrazione, a suo dire assente, ha da poco<strong> investito 40000 euro per rifare completamente l’impianto di illuminazione su tutti e sei i campi</strong>; per informazione questo intervento, oltre che per migliorare il comfort dei soci,<strong> è stato fatto nella prospettiva di organizzare un evento giovanile internazionale nella primavera scorsa.</strong></em></p><div data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div><p><em>Purtroppo nel 2020 sono state cancellate le Olimpiadi, i campionati europei di calcio, perfino il circuito dei tennisti professionisti ha incontrato grandi difficoltà, </em><em>pazienza, ci si riproverà nel 2021 sperando che la situazione sanitaria migliori, altrimenti saremo nuovamente tacciati di immobilismo ed incapacità.</em></p><p><em>Per quanto riguarda i<strong> controlli, peraltro effettuati con regolarità, non hanno mai avuto carattere inquisitorio o sanzionatorio ma semplicemente sono stati confronti volti ad ascoltare le problematiche, a suggerire potenziali miglioramenti e a cercare di trovare delle soluzioni ai problemi reali</strong> che si presentano, magari non sempre riuscendoci. </em><em>Queste situazioni ovviamente sono state discusse con il Gestore e non lanciate con disinvoltura sui media.</em></p><div data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' class="adunit middleboard" id="420x200-03" data-dimensions="420x200"></div><p><em>Ci perdoni la consigliera se non sono state redatte pagine e pagine di verbali ma l’Amministrazione cerca di essere per quanto possibile snella e concreta, chi si impegna e prova a fare corre il rischio di sbagliare, comoda è invece la posizione di chi dice quello che dovrebbero fare gli altri» –</em> commenta l’assessore allo Sport di Bordighera<strong> Stefano Gnutti.</strong></p>
            
            
           
        </div>
        
        
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Tennis Club Bordighera, Lorenzi: «Se non ci si vuole impegnare nella valorizzazione, si salvaguardino patrimonio e fruibilità»"  href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lorenzi-se-non-ci-si-vuole-impegnare-nella-valorizzazione-si-salvaguardino-patrimonio-e-fruibilita-666114/"><i class="fa fa-caret-right"></i> <strong>campo in terra rossa </strong>Tennis Club Bordighera, Lorenzi: «Se non ci si vuole impegnare nella valorizzazione, si salvaguardino patrimonio e fruibilità»</a></h5></li>            </ul>
          </div>
                </div>
	    <div data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' class="adunit middleboard" id="420x200-04" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/sport/" rel="tag">sport</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/tennis/" rel="tag">tennis</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/stefano-gnutti/" rel="tag">stefano gnutti</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/bordighera/" rel="tag">Bordighera</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lassessore-allo-sport-gnutti-risponde-a-mara-lorenzi-666288/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Bordighera</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you" href="https://www.riviera24.it/2021/01/bordighera-quando-la-vittima-e-il-padre-nuovo-laboratorio-autostima-dellassociazione-noi4you-666287/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2017/10/riviera24-noi4you-390918.150x113.jpg" alt="riviera24 -  “NOI4YOU”"></figure></a>
                                                <h4 class="argomento ">L'appuntamento online</h4>                        <h2><a title="Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you" href="https://www.riviera24.it/2021/01/bordighera-quando-la-vittima-e-il-padre-nuovo-laboratorio-autostima-dellassociazione-noi4you-666287/">Bordighera, &#8220;Quando la vittima è il padre&#8221;: nuovo laboratorio autostima dell&#8217;associazione Noi4you</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Bordighera, santa messa in ricordo del 95° anniversario della morte della Regina Margherita di Savoia" href="https://www.riviera24.it/2021/01/bordighera-santa-messa-in-ricordo-del-95-anniversario-della-morte-della-regina-margherita-di-savoia-666280/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/regina-margherita-523300.150x113.jpg" alt=" Regina Margherita"></figure></a>
                                                <h4 class="argomento ">Alla chiesa di terrasanta</h4>                        <h2><a title="Bordighera, santa messa in ricordo del 95° anniversario della morte della Regina Margherita di Savoia" href="https://www.riviera24.it/2021/01/bordighera-santa-messa-in-ricordo-del-95-anniversario-della-morte-della-regina-margherita-di-savoia-666280/">Bordighera, santa messa in ricordo del 95° anniversario della morte della Regina Margherita di Savoia</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Frasi razziste su prima bimba nata a Genova. Lacala (Forza Italia) si dissocia da affermazioni consigliere Mai" href="https://www.riviera24.it/2021/01/frasi-razziste-su-prima-bimba-nata-a-genova-lacala-forza-italia-si-dissocia-da-affermazioni-assessore-mai-666194/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/05/antonello-lacala-506042.150x113.jpg" alt="Antonello lacala"></figure></a>
                                                <h4 class="argomento ">Le dichiarazioni</h4>                        <h2><a title="Frasi razziste su prima bimba nata a Genova. Lacala (Forza Italia) si dissocia da affermazioni consigliere Mai" href="https://www.riviera24.it/2021/01/frasi-razziste-su-prima-bimba-nata-a-genova-lacala-forza-italia-si-dissocia-da-affermazioni-assessore-mai-666194/">Frasi razziste su prima bimba nata a Genova. Lacala (Forza Italia) si dissocia da affermazioni consigliere Mai</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Tennis Club Bordighera, Lorenzi: «Se non ci si vuole impegnare nella valorizzazione, si salvaguardino patrimonio e fruibilità»" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lorenzi-se-non-ci-si-vuole-impegnare-nella-valorizzazione-si-salvaguardino-patrimonio-e-fruibilita-666114/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2014/03/tennis-club-bordighera-200085.150x113.jpg" alt="tennis club bordighera"></figure></a>
                                                <h4 class="argomento ">Campo in terra rossa</h4>                        <h2><a title="Tennis Club Bordighera, Lorenzi: «Se non ci si vuole impegnare nella valorizzazione, si salvaguardino patrimonio e fruibilità»" href="https://www.riviera24.it/2021/01/tennis-club-bordighera-lorenzi-se-non-ci-si-vuole-impegnare-nella-valorizzazione-si-salvaguardino-patrimonio-e-fruibilita-666114/">Tennis Club Bordighera, Lorenzi: «Se non ci si vuole impegnare nella valorizzazione, si salvaguardino patrimonio e fruibilità»</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Minacce a Bassetti dopo il vaccino anti Covid-19, l’infettivologo: «Prevedo tempi bui per l’Italia»" href="https://www.riviera24.it/2021/01/minacce-a-bassetti-dopo-il-vaccino-anti-covid-19-linfettivologo-prevedo-tempi-bui-per-litalia-666259/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-matteo-bassetti-502016.150x113.jpg" alt="riviera24 - matteo bassetti"></figure></a>
                                                <h4 class="argomento ">Il caso</h4>                        <h2><a title="Minacce a Bassetti dopo il vaccino anti Covid-19, l’infettivologo: «Prevedo tempi bui per l’Italia»" href="https://www.riviera24.it/2021/01/minacce-a-bassetti-dopo-il-vaccino-anti-covid-19-linfettivologo-prevedo-tempi-bui-per-litalia-666259/">Minacce a Bassetti dopo il vaccino anti Covid-19, l’infettivologo: «Prevedo tempi bui per l’Italia»</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Pronto l’aliscafo che collegherà il porto di Ventimiglia a Monaco" href="https://www.riviera24.it/2021/01/pronto-laliscafo-che-colleghera-il-porto-di-ventimiglia-a-monaco-666218/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/aliscafo-porto-ventimiglia-523289.150x113.jpg" alt="aliscafo porto ventimiglia"></figure></a>
                                                <h4 class="argomento ">Il collegamento</h4>                        <h2><a title="Pronto l’aliscafo che collegherà il porto di Ventimiglia a Monaco" href="https://www.riviera24.it/2021/01/pronto-laliscafo-che-colleghera-il-porto-di-ventimiglia-a-monaco-666218/">Pronto l’aliscafo che collegherà il porto di Ventimiglia a Monaco</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, frana sulla strada per Bussana Vecchia: per raggiungere il borgo si passa da via Armea" href="https://www.riviera24.it/2021/01/sanremo-frana-sulla-strada-per-bussana-vecchia-per-raggiungere-il-borgo-si-passa-da-via-armea-666206/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/frana-bussana-vecchia-523286.150x113.jpg" alt="frana Bussana Vecchia"></figure></a>
                                                <h4 class="argomento ">Aggiornamento</h4>                        <h2><a title="Sanremo, frana sulla strada per Bussana Vecchia: per raggiungere il borgo si passa da via Armea" href="https://www.riviera24.it/2021/01/sanremo-frana-sulla-strada-per-bussana-vecchia-per-raggiungere-il-borgo-si-passa-da-via-armea-666206/">Sanremo, frana sulla strada per Bussana Vecchia: per raggiungere il borgo si passa da via Armea</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, il mondo del culturismo piange il campione di body building Mario Rolleri" href="https://www.riviera24.it/2021/01/sanremo-il-mondo-del-culturismo-piange-il-campione-di-body-building-mario-rolleri-666236/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2021/01/mario-rolleri-523294.150x113.jpg" alt="Mario rolleri"></figure></a>
                                                <h4 class="argomento ">Cordoglio</h4>                        <h2><a title="Sanremo, il mondo del culturismo piange il campione di body building Mario Rolleri" href="https://www.riviera24.it/2021/01/sanremo-il-mondo-del-culturismo-piange-il-campione-di-body-building-mario-rolleri-666236/">Sanremo, il mondo del culturismo piange il campione di body building Mario Rolleri</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right top ediwidget" id="sidebar-sport">
    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/imperia/"><span>R24</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/imperia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/imperia/">Imperia</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/var_no_prec.png"><br></td>
        <td class="temphot">8&deg;C</td>
        <td class="tempcold">5&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/imperia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
        <div class="sb-widget-box sb-box-01">
            <div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
            <div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner">
                <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
        </div>
    </aside></div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2021 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/01/al-via-le-vendite-promozionali-nei-negozi-dellimperiese-prezzi-giu-come-ai-saldi-666210/" data-text="Al via le vendite promozionali nei negozi dell&#8217;Imperiese: «Prezzi giù come ai saldi»"></div>
        </div>
	                                            <a class="thumb" title="Al via le vendite promozionali nei negozi dell&#8217;Imperiese: «Prezzi giù come ai saldi»" href="https://www.riviera24.it/2021/01/al-via-le-vendite-promozionali-nei-negozi-dellimperiese-prezzi-giu-come-ai-saldi-666210/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/07/riviera24-7-luglio-2018-primo-giorno-di-saldi-430597.660x368.jpg" alt="Riviera24 - 7 luglio 2018: primo giorno di saldi"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">L'appello</h4>                        <h1><a title="Al via le vendite promozionali nei negozi dell&#8217;Imperiese: «Prezzi giù come ai saldi»" href="https://www.riviera24.it/2021/01/al-via-le-vendite-promozionali-nei-negozi-dellimperiese-prezzi-giu-come-ai-saldi-666210/">Al via le vendite promozionali nei negozi dell&#8217;Imperiese: «Prezzi giù come ai saldi»</a> </h1>
                        	                        <p class="occhiello">Fontanelli (Federmoda Imperia e Sanremo On): «Lo Stato intervenga per salvare i negozi di vicinato»</p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2021/01/minacce-a-bassetti-dopo-il-vaccino-anti-covid-19-linfettivologo-prevedo-tempi-bui-per-litalia-666259/" data-text="Minacce a Bassetti dopo il vaccino anti Covid-19, l&#8217;infettivologo: «Prevedo tempi bui per l&#8217;Italia»"></div>
        </div>
	                                            <a class="thumb" title="Minacce a Bassetti dopo il vaccino anti Covid-19, l&#8217;infettivologo: «Prevedo tempi bui per l&#8217;Italia»" href="https://www.riviera24.it/2021/01/minacce-a-bassetti-dopo-il-vaccino-anti-covid-19-linfettivologo-prevedo-tempi-bui-per-litalia-666259/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/03/riviera24-matteo-bassetti-502016.660x368.jpg" alt="riviera24 - matteo bassetti"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Il caso</h4>                        <h1><a title="Minacce a Bassetti dopo il vaccino anti Covid-19, l&#8217;infettivologo: «Prevedo tempi bui per l&#8217;Italia»" href="https://www.riviera24.it/2021/01/minacce-a-bassetti-dopo-il-vaccino-anti-covid-19-linfettivologo-prevedo-tempi-bui-per-litalia-666259/">Minacce a Bassetti dopo il vaccino anti Covid-19, l&#8217;infettivologo: «Prevedo tempi bui per l&#8217;Italia»</a> </h1>
                        	                        <p class="occhiello">Immediata la solidarietà del presidente di Regione Liguria Toti: «Sono certo che gli insulti non fermeranno il tuo grande lavoro»</p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,altri-sport,altri-sport-2,bordighera-valberbone,sport-2,bordighera,sport,tennis,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
