<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58de76ee27d10012822395&product=sop' async='async'></script>
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
<meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){  //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.riviera24.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Si è tenuto nel primo pomeriggio a Genova. Presente anche l&#039;assessore regionale all&#039;Urbanistica Marco Scajola" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo - Riviera24" />
	<meta property="og:description" content="Si &egrave; tenuto nel primo pomeriggio a Genova. Presente anche l&#039;assessore regionale all&#039;Urbanistica Marco Scajola" />
	<meta property="og:url" content="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2020-12-11T16:32:53+00:00" />
	<meta property="article:modified_time" content="2020-12-11T16:41:45+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/#webpage","url":"https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/","name":"Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2020-12-11T16:32:53+00:00","dateModified":"2020-12-11T16:41:45+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/16b33ade76c3422037eb6180f7e39ddf"},"description":"Si \u00e8 tenuto nel primo pomeriggio a Genova. Presente anche l'assessore regionale all'Urbanistica Marco Scajola","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/16b33ade76c3422037eb6180f7e39ddf","name":"Jacopo Gugliotta","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1dfa9b7cb185d9eeb153d9d179b44480?s=96&d=mm&r=g","caption":"Jacopo Gugliotta"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo Feed dei commenti" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1599660082' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1599830993'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=662159' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2020%2F12%2Fvertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2020%2F12%2Fvertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script></head>
<body class="post-template-default single single-post postid-662159 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Autostrada, i cantieri sui tronchi A6 e A10 dal 14 al 20 dicembre" href="https://www.riviera24.it/2020/12/autostrada-i-cantieri-sui-tronchi-a6-e-a10-dal-14-al-20-dicembre-662196/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2010/02/autostrada-dei-fiori-cantieri-60359.660x368.jpg" alt="Autostrada dei Fiori Cantieri"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Viabilità</h4>                           <h2><a title="Autostrada, i cantieri sui tronchi A6 e A10 dal 14 al 20 dicembre" href="https://www.riviera24.it/2020/12/autostrada-i-cantieri-sui-tronchi-a6-e-a10-dal-14-al-20-dicembre-662196/">Autostrada, i cantieri sui tronchi A6 e A10 dal 14 al 20 dicembre</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Covid, contributi per le piccole imprese costrette a chiudere: la soddisfazione del gruppo consiliare Cambiamo! in Regione Liguria" href="https://www.riviera24.it/2020/12/covid-contributi-per-le-piccole-imprese-costrette-a-chiudere-la-soddisfazione-del-gruppo-consiliare-cambiamo-in-regione-liguria-662193/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/04/soldi-coronavirus-504681.660x368.jpg" alt="Soldi coronavirus"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La dichiarazione</h4>                           <h2><a title="Covid, contributi per le piccole imprese costrette a chiudere: la soddisfazione del gruppo consiliare Cambiamo! in Regione Liguria" href="https://www.riviera24.it/2020/12/covid-contributi-per-le-piccole-imprese-costrette-a-chiudere-la-soddisfazione-del-gruppo-consiliare-cambiamo-in-regione-liguria-662193/">Covid, contributi per le piccole imprese costrette a chiudere: la soddisfazione del gruppo consiliare Cambiamo! in Regione Liguria</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria" href="https://www.riviera24.it/2020/12/il-consigliere-regionale-claudio-muzio-sceglie-sanremo-per-la-sua-prima-visita-ufficiale-in-liguria-662186/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/claudio-muzio-a-sanremo-521811.660x368.jpg" alt="Claudio Muzio a Sanremo"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Forza italia - liguria popolare</h4>                           <h2><a title="Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria" href="https://www.riviera24.it/2020/12/il-consigliere-regionale-claudio-muzio-sceglie-sanremo-per-la-sua-prima-visita-ufficiale-in-liguria-662186/">Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Lampioni non funzionanti sulla SS20 a Ventimiglia, l&#8217;interrogazione del consigliere Sismondini" href="https://www.riviera24.it/2020/12/lampioni-non-funzionanti-sulla-ss20-a-ventimiglia-linterrogazione-del-consigliere-sismondini-662183/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/09/gabriele-sismondini-515176.660x368.jpg" alt="Gabriele Sismondini"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Politica</h4>                           <h2><a title="Lampioni non funzionanti sulla SS20 a Ventimiglia, l&#8217;interrogazione del consigliere Sismondini" href="https://www.riviera24.it/2020/12/lampioni-non-funzionanti-sulla-ss20-a-ventimiglia-linterrogazione-del-consigliere-sismondini-662183/">Lampioni non funzionanti sulla SS20 a Ventimiglia, l&#8217;interrogazione del consigliere Sismondini</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Il confronto sulla gestione covid con Sonia Viale" href="https://www.riviera24.it/video/il-confronto-sulla-gestione-covid-con-sonia-viale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/08/sonia-viale-collage-511217.316x176.jpg" alt="Sonia Viale collage">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Il confronto sulla gestione covid con Sonia Viale" href="https://www.riviera24.it/video/il-confronto-sulla-gestione-covid-con-sonia-viale/">
          Il confronto sulla gestione covid con Sonia Viale          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arconate">Arconate</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/frabosa-sottana">frabosa sottana</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/monesi">Monesi</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/principato-di-monaco">Principato di Monaco</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=89e2298525" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2020%2F12%2Fvertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24 - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' id="970x90-spec" data-dimensions="970x90"></div>

<!-- <div id='Ele-sindaci' style='width:970px;'>
<div style="margin: 0 0 10px 0; float:left;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE01" data-dimensions="475x100"></div>
<div style="margin: 0 0 10px 0; float:right;" class="adunit" data-targeting='{"sezione":"","sito":""}' id="475x100-ELE02" data-dimensions="475x100"></div>
</div>
<script>
window.addEventListener('DOMContentLoaded',()=> {
    /**
     * Auto refresh Ads slot
     * */
    refresh_googletag_ads(['475x100-ELE01','475x100-ELE02'], 8000, false);
});
</script>
 --></div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Sviluppo urbanistico</h4>
<div class="share">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container" data-url="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo - Si è tenuto nel primo pomeriggio a Genova. Presente anche l'assessore regionale all'Urbanistica Marco Scajola - Riviera24";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Si è tenuto nel primo pomeriggio a Genova. Presente anche l'assessore regionale all'Urbanistica Marco Scajola"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>
      </div>
      <h1 class="post-title" itemprop="headline name">Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo </h1>
      <p class="occhiello" itemprop="description">Si è tenuto nel primo pomeriggio a Genova. Presente anche l'assessore regionale all'Urbanistica Marco Scajola</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Jacopo Gugliotta" rel="author" href="https://www.riviera24.it/author/jacopo-gugliotta/">Jacopo Gugliotta</a> - 11 Dicembre 2020 - 17:32        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/centro-storico/" rel="tag">centro storico</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/piazza-colombo/" rel="tag">piazza colombo</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/riqualificazione/" rel="tag">riqualificazione</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/sviluppo/" rel="tag">sviluppo</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/vertice/" rel="tag">vertice</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-biancheri/" rel="tag">Alberto Biancheri</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/marco-scajola/" rel="tag">Marco Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg" alt="Generico dicembre 2020"></figure></div>
      <div id="post-entry">
        <div class="social-column" style="margin-top:120px;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" data-shortlink="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" data-title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Sanremo.</strong> Vertice nel primo pomeriggio a Genova tra il sindaco <strong>Alberto Biancheri</strong> e il presidente della Regione Liguria <strong>Giovanni Toti</strong>, al quale ha partecipato anche l’assessore all’Urbanistica <strong>Marco Scajola</strong>. L’incontro, in programma da diversi giorni, ha visto il primo cittadino confrontarsi con i due massimi esponenti della giunta regionale sugli investimenti da fare sulla Città dei Fiori da qui ai prossimi anni.</p><p>Questione nodale è stato l’aggiornamento fatto sul progetto di<strong> riqualificazione di piazza Colombo</strong> che dovrebbe comportare lo spostamento dell’autostazione in Valle Armea e la possibile costruzione di un <strong>Palafestival nel cuore della città</strong>, a pochi passi dal Teatro Ariston il cui  patron potrebbe partecipare direttamente alla realizzazione dell’opera. Il sindaco Biancheri, interpellato, ha preferito non entrare nei dettagli di quanto discusso, pur confermando che si è trattato di un’occasione ulteriore per fare il punto su Sanremo e le sue necessità. </p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><div class="row related-posts related-inside"><h4>Leggi anche</h4><ul><li><h5><a title="Progetto Regione Sanremo, Toti-Biancheri: “Palafestival in piazza Colombo e una nuova scuola a San Martino”" target="_blank" href="https://www.riviera24.it/2020/08/progetto-regione-sanremo-toti-biancheri-palafestival-in-piazza-colombo-e-una-nuova-scuola-a-san-martino-640662/"><i class="fa fa-caret-right"></i> <strong>Il piano </strong>Progetto Regione Sanremo, Toti-Biancheri: “Palafestival in piazza Colombo e una nuova scuola a San Martino”</a></h5></li></ul></div><p>Il progetto di riqualificazione di piazza Colombo, secondo indiscrezioni, potrebbe potenzialmente andare a coinvolgere anche la Pigna. <em>«Abbiamo fatto un discorso complessivo su interventi urbanistici importanti per Sanremo di riqualificazione e di rigenerazione urbana, con progetti che possono interessare più aree. Adesso è previsto un secondo step entro la fine dell’anno con gli uffici tecnici competenti per entrare nel merito delle questioni e avere un quadro su cui basare le scelte»</em>, commenta l’incontro l’assessore Marco Scajola.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/centro-storico/" rel="tag">centro storico</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/piazza-colombo/" rel="tag">piazza colombo</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/riqualificazione/" rel="tag">riqualificazione</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/sviluppo/" rel="tag">sviluppo</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/vertice/" rel="tag">vertice</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-biancheri/" rel="tag">Alberto Biancheri</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/giovanni-toti/" rel="tag">Giovanni Toti</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/marco-scajola/" rel="tag">Marco Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" data-numposts="5"></div>
    </div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Sanremo</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria" href="https://www.riviera24.it/2020/12/il-consigliere-regionale-claudio-muzio-sceglie-sanremo-per-la-sua-prima-visita-ufficiale-in-liguria-662186/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/claudio-muzio-a-sanremo-521811.150x113.jpg" alt="Claudio Muzio a Sanremo"></figure></a>
                                                <h4 class="argomento ">Forza italia - liguria popolare</h4>                        <h2><a title="Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria" href="https://www.riviera24.it/2020/12/il-consigliere-regionale-claudio-muzio-sceglie-sanremo-per-la-sua-prima-visita-ufficiale-in-liguria-662186/">Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Enduro, diversi piloti del Motoclub Sanremo corrono all&#8217;ultima tappa del Campionato Major" href="https://www.riviera24.it/2020/12/enduro-diversi-piloti-del-motoclub-sanremo-corrono-allultima-tappa-del-campionato-major-662171/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/10/riviera24-enduro-440147.150x113.jpg" alt="riviera24 - Enduro "></figure></a>
                                                <h4 class="argomento ">Enduro</h4>                        <h2><a title="Enduro, diversi piloti del Motoclub Sanremo corrono all&#8217;ultima tappa del Campionato Major" href="https://www.riviera24.it/2020/12/enduro-diversi-piloti-del-motoclub-sanremo-corrono-allultima-tappa-del-campionato-major-662171/">Enduro, diversi piloti del Motoclub Sanremo corrono all&#8217;ultima tappa del Campionato Major</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, tavola rotonda di S.E.I.-C.P.T. e ANFFAS su “La sfida dell’inclusione al tempo del Covid-19&#8243;" href="https://www.riviera24.it/2020/12/sanremo-tavola-rotonda-di-s-e-i-c-p-t-e-anffas-su-la-sfida-dellinclusione-al-tempo-del-covid-19-662178/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/convegno-s-e-i-c-p-t-e-anffas-521807.150x113.jpg" alt="Convegno S.E.I.-C.P.T. e ANFFAS"></figure></a>
                                                <h4 class="argomento ">Il convegno</h4>                        <h2><a title="Sanremo, tavola rotonda di S.E.I.-C.P.T. e ANFFAS su “La sfida dell’inclusione al tempo del Covid-19&#8243;" href="https://www.riviera24.it/2020/12/sanremo-tavola-rotonda-di-s-e-i-c-p-t-e-anffas-su-la-sfida-dellinclusione-al-tempo-del-covid-19-662178/">Sanremo, tavola rotonda di S.E.I.-C.P.T. e ANFFAS su “La sfida dell’inclusione al tempo del Covid-19&#8243;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Paolo Maluberti e i 115 anni di storia dell&#8217;Orchestra Sinfonica di Sanremo" href="https://www.riviera24.it/2020/12/paolo-maluberti-e-i-115-anni-di-storia-dellorchestra-sinfonica-di-sanremo-662093/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521791.150x113.jpg" alt="paolo maluberti collage"></figure></a>
                                                <h4 class="argomento ">A tu per tu</h4>                        <h2><a title="Paolo Maluberti e i 115 anni di storia dell&#8217;Orchestra Sinfonica di Sanremo" href="https://www.riviera24.it/2020/12/paolo-maluberti-e-i-115-anni-di-storia-dellorchestra-sinfonica-di-sanremo-662093/">Paolo Maluberti e i 115 anni di storia dell&#8217;Orchestra Sinfonica di Sanremo</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.150x113.jpg" alt="Generico dicembre 2020"></figure></a>
                                                <h4 class="argomento ">Sviluppo urbanistico</h4>                        <h2><a title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/">Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="I cantieri sanremesi Amer e Volvo Penta insieme per navigare nel rispetto dell’ambiente" href="https://www.riviera24.it/2020/12/i-cantieri-sanremesi-amer-e-volvo-penta-insieme-per-navigare-nel-rispetto-dellambiente-662054/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/riviera24-barbara-amerio-piccione-volvo-521780.150x113.jpg" alt="riviera24 - barbara amerio piccione volvo"></figure></a>
                                                <h4 class="argomento ">Ecologia</h4>                        <h2><a title="I cantieri sanremesi Amer e Volvo Penta insieme per navigare nel rispetto dell’ambiente" href="https://www.riviera24.it/2020/12/i-cantieri-sanremesi-amer-e-volvo-penta-insieme-per-navigare-nel-rispetto-dellambiente-662054/">I cantieri sanremesi Amer e Volvo Penta insieme per navigare nel rispetto dell’ambiente</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Luoghi del Cuore Fai, anche Brumotti sostiene la “Ferrovia delle Meraviglie”" href="https://www.riviera24.it/2020/12/luoghi-del-cuore-fai-anche-brumotti-sostiene-la-ferrovia-delle-meraviglie-662115/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/riviera24-brumotti-521802.150x113.jpg" alt="Riviera24- brumotti"></figure></a>
                                                <h4 class="argomento ">Basta un click!</h4>                        <h2><a title="Luoghi del Cuore Fai, anche Brumotti sostiene la “Ferrovia delle Meraviglie”" href="https://www.riviera24.it/2020/12/luoghi-del-cuore-fai-anche-brumotti-sostiene-la-ferrovia-delle-meraviglie-662115/">Luoghi del Cuore Fai, anche Brumotti sostiene la “Ferrovia delle Meraviglie”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Paolo Maluberti e i 115 anni di storia dell’Orchestra Sinfonica di Sanremo" href="https://www.riviera24.it/2020/12/paolo-maluberti-e-i-115-anni-di-storia-dellorchestra-sinfonica-di-sanremo-662093/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521791.150x113.jpg" alt="paolo maluberti collage"></figure></a>
                                                <h4 class="argomento ">A tu per tu</h4>                        <h2><a title="Paolo Maluberti e i 115 anni di storia dell’Orchestra Sinfonica di Sanremo" href="https://www.riviera24.it/2020/12/paolo-maluberti-e-i-115-anni-di-storia-dellorchestra-sinfonica-di-sanremo-662093/">Paolo Maluberti e i 115 anni di storia dell’Orchestra Sinfonica di Sanremo</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-40" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' id="BOX-EXCLUSIVE" data-dimensions="300x250"></div></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Ventimiglia, «Aiuto, ci siamo persi»: migranti lanciano l&#8217;allarme. Scattano le ricerche dei vigili del fuoco" href="https://www.riviera24.it/2020/12/ventimiglia-aiuto-ci-siamo-persi-migranti-lanciano-lallarme-scattano-le-ricerche-dei-vigili-del-fuoco-661762/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2018/09/riviera24-vigili-del-fuoco-soccorsi-ponte-san-luigi-437002.316x176.jpg" alt="riviera24 - vigili del fuoco soccorsi ponte san luigi">  
 
  <h3>Ventimiglia, «Aiuto, ci siamo persi»: migranti lanciano l&#8217;allarme. Scattano le ricerche dei vigili del fuoco</h3>
  </a> </li>
<li> <a   title="Bordighera, crede che gli passino davanti in Posta: anziano chiama i carabinieri" href="https://www.riviera24.it/2020/12/bordighera-crede-che-gli-passino-davanti-in-posta-anziano-chiama-i-carabinieri-661598/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/carabinieri-posta-bordighera-521635.316x176.jpg" alt="carabinieri posta bordighera">  
 
  <h3>Bordighera, crede che gli passino davanti in Posta: anziano chiama i carabinieri</h3>
  </a> </li>
<li> <a   title="Ancora una razzia nella notte bordigotta, i soliti ignoti prendono di mira &#8220;U Cavetu&#8221;" href="https://www.riviera24.it/2020/12/ancora-una-razzia-nella-notte-bordigotta-i-soliti-ignoti-prendono-di-mira-u-cavetu-661802/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/riviera24-porta-forzata-u-cavetu-521702.316x176.jpg" alt="riviera24 porta forzata u cavetu">  
 
  <h3>Ancora una razzia nella notte bordigotta, i soliti ignoti prendono di mira &#8220;U Cavetu&#8221;</h3>
  </a> </li>
<li> <a   title="Ventimiglia, convivere con il dolore. Laura, 31 anni, affetta da fibromialgia: «Per lo Stato siamo invisibili»" href="https://www.riviera24.it/2020/12/ventimiglia-convivere-con-il-dolore-laura-31-anni-affetta-da-fibromialgia-per-lo-stato-siamo-invisibili-661247/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/disegni-laura-polizzi-521458.316x176.jpg" alt="disegni Laura polizzi">  
 
  <h3>Ventimiglia, convivere con il dolore. Laura, 31 anni, affetta da fibromialgia: «Per lo Stato siamo invisibili»</h3>
  </a> </li>
<li> <a   title="Governo apre agli spostamenti tra Comuni a Natale, Toti: «Speriamo abbia vinto il buonsenso»" href="https://www.riviera24.it/2020/12/governo-apre-agli-spostamenti-tra-comuni-a-natale-toti-speriamo-abbia-vinto-il-buonsenso-661900/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/10/riviera24-giovanni-toti-518991.316x176.jpg" alt="riviera24 - Giovanni Toti ">  
 
  <h3>Governo apre agli spostamenti tra Comuni a Natale, Toti: «Speriamo abbia vinto il buonsenso»</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Imperia, davanti alla prefettura il presidio dei lavoratori del pubblico impiego" href="https://www.riviera24.it/fotogallery/imperia-davanti-alla-prefettura-il-presidio-dei-lavoratori-del-pubblico-impiego/">
      
  <span class="counter"><i class="fa fa-camera"></i> 21</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/12/riviera24-imperia-presidio-dei-lavoratori-del-pubblico-impiego-521632.660x368.jpg" />  
 
  <h3>Imperia, davanti alla prefettura il presidio dei lavoratori del pubblico impiego</h3>
  </a> </li>
<li> <a   title="Il giallo del cadavere trovato a Ventimiglia, si ipotizza l’omicidio: disposta l’autopsia" href="https://www.riviera24.it/fotogallery/il-giallo-del-cadavere-trovato-a-ventimiglia-si-ipotizza-lomicidio-disposta-lautopsia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/10/probabile-omicidio-ventimiglia-518653.660x368.jpg" />  
 
  <h3>Il giallo del cadavere trovato a Ventimiglia, si ipotizza l’omicidio: disposta l’autopsia</h3>
  </a> </li>
<li> <a   title="Camporosso, funerale di Mircko Salvaterra" href="https://www.riviera24.it/fotogallery/camporosso-funerale-di-mircko-salvaterra/">
      
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/12/riviera24-camporosso-funerale-di-mircko-salvaterra-521752.660x368.jpg" />  
 
  <h3>Camporosso, funerale di Mircko Salvaterra</h3>
  </a> </li>
<li> <a   title="Sanremo, con il motocarro finisce contro auto parcheggiate: un ferito" href="https://www.riviera24.it/fotogallery/sanremo-con-il-motocarro-finisce-contro-auto-parcheggiate-un-ferito/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/12/incidente-sanremo-porter-contro-auto-521764.660x368.jpg" />  
 
  <h3>Sanremo, con il motocarro finisce contro auto parcheggiate: un ferito</h3>
  </a> </li>
<li> <a   title="San Lorenzo al Mare, frontale fra auto: due feriti e traffico a rilento" href="https://www.riviera24.it/fotogallery/san-lorenzo-al-mare-frontale-fra-auto-due-feriti-e-traffico-a-rilento/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2017/12/incidente-stradale-san-lorenzo-al-mare-403339.660x368.jpg" />  
 
  <h3>San Lorenzo al Mare, frontale fra auto: due feriti e traffico a rilento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Un caffè col sindaco di Riva Ligure Giorgio Giuffra" href="https://www.riviera24.it/video/un-caffe-col-sindaco-di-riva-ligure-giorgio-giuffra/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/generico-luglio-2020-510015.316x176.jpg" alt="giorgio giuffra un caffè con">  
 
  <h3>Un caffè col sindaco di Riva Ligure Giorgio Giuffra</h3>
  </a> </li>
<li> <a   title="Il confronto sulla gestione covid con Sonia Viale" href="https://www.riviera24.it/video/il-confronto-sulla-gestione-covid-con-sonia-viale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/08/sonia-viale-collage-511217.316x176.jpg" alt="Sonia Viale collage">  
 
  <h3>Il confronto sulla gestione covid con Sonia Viale</h3>
  </a> </li>
<li> <a   title="Ci vediamo su Riviera24, intervista alla dottoressa podologo Marika Manera" href="https://www.riviera24.it/video/ci-vediamo-su-riviera24-intervista-alla-dottoressa-marika-manera/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/XRPxL8w3zow/maxresdefault.jpg">  
 
  <h3>Ci vediamo su Riviera24, intervista alla dottoressa podologo Marika Manera</h3>
  </a> </li>
<li> <a   title="Don Rito Alvarez, il sacerdote che semina pace nelle piantagioni di coca dei narcos" href="https://www.riviera24.it/video/don-rito-alvarez-il-sacerdote-che-semina-pace-nelle-piantagioni-di-coca-dei-narcos/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/don-rito-alvares-509368.316x176.jpg" alt="don rito alvares">  
 
  <h3>Don Rito Alvarez, il sacerdote che semina pace nelle piantagioni di coca dei narcos</h3>
  </a> </li>
<li> <a   title="Le Frecce Tricolori sorvolano il ponte di Genova San Giorgio" href="https://www.riviera24.it/video/le-frecce-tricolori-sorvolano-il-ponte-di-genova-san-giorgio/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2016/04/riviera24-frecce-tricolore-288133.316x176.jpg" alt="riviera24 - Frecce tricolore">  
 
  <h3>Le Frecce Tricolori sorvolano il ponte di Genova San Giorgio</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">viabilità</h3>
      <a class="post" title="Autostrada, i cantieri sui tronchi A6 e A10 dal 14 al 20 dicembre" href="https://www.riviera24.it/2020/12/autostrada-i-cantieri-sui-tronchi-a6-e-a10-dal-14-al-20-dicembre-662196/">
      Autostrada, i cantieri sui tronchi A6 e A10 dal 14 al 20 dicembre      </a> </li>
        <li>
      <h3 class="argomento">la dichiarazione</h3>
      <a class="post" title="Covid, contributi per le piccole imprese costrette a chiudere: la soddisfazione del gruppo consiliare Cambiamo! in Regione Liguria" href="https://www.riviera24.it/2020/12/covid-contributi-per-le-piccole-imprese-costrette-a-chiudere-la-soddisfazione-del-gruppo-consiliare-cambiamo-in-regione-liguria-662193/">
      Covid, contributi per le piccole imprese costrette a chiudere: la soddisfazione del gruppo consiliare Cambiamo! in Regione Liguria      </a> </li>
        <li>
      <h3 class="argomento">Forza Italia - Liguria Popolare</h3>
      <a class="post" title="Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria" href="https://www.riviera24.it/2020/12/il-consigliere-regionale-claudio-muzio-sceglie-sanremo-per-la-sua-prima-visita-ufficiale-in-liguria-662186/">
      Il consigliere regionale Claudio Muzio sceglie Sanremo per la sua prima visita ufficiale in Liguria      </a> </li>
        <li>
      <h3 class="argomento">politica</h3>
      <a class="post" title="Lampioni non funzionanti sulla SS20 a Ventimiglia, l&#8217;interrogazione del consigliere Sismondini" href="https://www.riviera24.it/2020/12/lampioni-non-funzionanti-sulla-ss20-a-ventimiglia-linterrogazione-del-consigliere-sismondini-662183/">
      Lampioni non funzionanti sulla SS20 a Ventimiglia, l&#8217;interrogazione del consigliere Sismondini      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Enduro, diversi piloti del Motoclub Sanremo corrono all&#8217;ultima tappa del Campionato Major" href="https://www.riviera24.it/2020/12/enduro-diversi-piloti-del-motoclub-sanremo-corrono-allultima-tappa-del-campionato-major-662171/">
      Enduro, diversi piloti del Motoclub Sanremo corrono all&#8217;ultima tappa del Campionato Major      </a> </li>
        <li>
      <h3 class="argomento">Sviluppo urbanistico</h3>
      <a class="post" title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/">
      Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo      </a> </li>
        <li>
      <h3 class="argomento">Il convegno</h3>
      <a class="post" title="Sanremo, tavola rotonda di S.E.I.-C.P.T. e ANFFAS su “La sfida dell’inclusione al tempo del Covid-19&#8243;" href="https://www.riviera24.it/2020/12/sanremo-tavola-rotonda-di-s-e-i-c-p-t-e-anffas-su-la-sfida-dellinclusione-al-tempo-del-covid-19-662178/">
      Sanremo, tavola rotonda di S.E.I.-C.P.T. e ANFFAS su “La sfida dell’inclusione al tempo del Covid-19&#8243;      </a> </li>
        <li>
      <h3 class="argomento">lutto</h3>
      <a class="post" title="«Ha fatto la storia della Croce Verde», Taggia piange il volontario Francesco Serra" href="https://www.riviera24.it/2020/12/ha-fatto-la-storia-della-croce-verde-taggia-piange-il-volontario-francesco-serra-662174/">
      «Ha fatto la storia della Croce Verde», Taggia piange il volontario Francesco Serra      </a> </li>
        <li>
      <h3 class="argomento">rete solidale</h3>
      <a class="post" title="«Il Natale a Imperia è Vicinato!»: Comune al fianco dei negozi della città" href="https://www.riviera24.it/2020/12/il-natale-a-imperia-e-vicinato-comune-al-fianco-dei-negozi-della-citta-662168/">
      «Il Natale a Imperia è Vicinato!»: Comune al fianco dei negozi della città      </a> </li>
        <li>
      <h3 class="argomento">l'appello</h3>
      <a class="post" title="Il gruppo Facebook “Giù le mani dal punto nascite del Santa Corona” invia una lettera ai sindaci dell&#8217;Imperiese" href="https://www.riviera24.it/2020/12/il-gruppo-facebook-giu-le-mani-dal-punto-nascite-del-santa-corona-invia-una-lettera-ai-sindaci-dellimperiese-662134/">
      Il gruppo Facebook “Giù le mani dal punto nascite del Santa Corona” invia una lettera ai sindaci dell&#8217;Imperiese      </a> </li>
        <li>
      <h3 class="argomento">gli obiettivi</h3>
      <a class="post" title="Imperia protagonista del progetto “Province&#038;Comuni”, Abbo: «Si tratta di un’iniziativa che definisce il futuro»" href="https://www.riviera24.it/2020/12/imperia-protagonista-del-progetto-provincecomuni-abbo-si-tratta-di-uniniziativa-che-definisce-il-futuro-662140/">
      Imperia protagonista del progetto “Province&#038;Comuni”, Abbo: «Si tratta di un’iniziativa che definisce il futuro»      </a> </li>
        <li>
      <h3 class="argomento">nelle ultime 24 ore</h3>
      <a class="post" title="Coronavirus, nuovo caso positivo nelle scuole dell’Imperiese" href="https://www.riviera24.it/2020/12/coronavirus-nuovo-caso-positivo-nelle-scuole-dellimperiese-5-662161/">
      Coronavirus, nuovo caso positivo nelle scuole dell’Imperiese      </a> </li>
        <li>
      <h3 class="argomento">EMERGENZA COVID</h3>
      <a class="post" title="Aiuti alle imprese, Berrino: «Molto soddisfatto che anche agenzie di viaggio e tour operator liguri ricevano contributi»" href="https://www.riviera24.it/2020/12/aiuti-alle-imprese-berrino-molto-soddisfatto-che-anche-agenzie-di-viaggio-e-tour-operator-liguri-ricevano-contributi-662149/">
      Aiuti alle imprese, Berrino: «Molto soddisfatto che anche agenzie di viaggio e tour operator liguri ricevano contributi»      </a> </li>
        <li>
      <h3 class="argomento">il bollettino</h3>
      <a class="post" title="Coronavirus, 25 morti in Liguria. In Asl1 Imperiese calano ospedalizzati e sorveglianze attive" href="https://www.riviera24.it/2020/12/coronavirus-25-morti-in-liguria-in-asl1-imperiese-calano-ospedalizzati-e-sorveglianze-attive-662144/">
      Coronavirus, 25 morti in Liguria. In Asl1 Imperiese calano ospedalizzati e sorveglianze attive      </a> </li>
        <li>
      <h3 class="argomento">la riunione</h3>
      <a class="post" title="Lega Nazionale Dilettanti, consiglio direttivo: avviato il percorso elettorale" href="https://www.riviera24.it/2020/12/lega-nazionale-dilettanti-consiglio-direttivo-avviato-il-percorso-elettorale-662142/">
      Lega Nazionale Dilettanti, consiglio direttivo: avviato il percorso elettorale      </a> </li>
        <li>
      <h3 class="argomento">la denuncia</h3>
      <a class="post" title="Revisioni dei mezzi pesanti, Cna Liguria: «Sistema verso il collasso, servono risposte immediate»" href="https://www.riviera24.it/2020/12/revisioni-dei-mezzi-pesanti-cna-liguria-sistema-verso-il-collasso-servono-risposte-immediate-662120/">
      Revisioni dei mezzi pesanti, Cna Liguria: «Sistema verso il collasso, servono risposte immediate»      </a> </li>
        <li>
      <h3 class="argomento">basta un click!</h3>
      <a class="post" title="Luoghi del Cuore Fai, anche Brumotti sostiene la &#8220;Ferrovia delle Meraviglie&#8221;" href="https://www.riviera24.it/2020/12/luoghi-del-cuore-fai-anche-brumotti-sostiene-la-ferrovia-delle-meraviglie-662115/">
      Luoghi del Cuore Fai, anche Brumotti sostiene la &#8220;Ferrovia delle Meraviglie&#8221;      </a> </li>
        <li>
      <h3 class="argomento">la richiesta</h3>
      <a class="post" title="Dpcm di Natale, Coldiretti: «Necessario garantire spostamento tra Comuni per salvare agriturismi liguri»" href="https://www.riviera24.it/2020/12/dpcm-di-natale-coldiretti-necessario-garantire-spostamento-tra-comuni-per-salvare-agriturismi-liguri-662112/">
      Dpcm di Natale, Coldiretti: «Necessario garantire spostamento tra Comuni per salvare agriturismi liguri»      </a> </li>
        <li>
      <h3 class="argomento">iniziativa solidale</h3>
      <a class="post" title="Ventimiglia, gli amici di Daniele Mascagni donano un defibrillatore agli ospiti della Spes a Varase" href="https://www.riviera24.it/2020/12/ventimiglia-gli-amici-di-daniele-mascagni-donano-un-defibrillatore-agli-ospiti-della-spes-a-varase-662109/">
      Ventimiglia, gli amici di Daniele Mascagni donano un defibrillatore agli ospiti della Spes a Varase      </a> </li>
        <li>
      <h3 class="argomento">l'annuncio</h3>
      <a class="post" title="Sviluppo economico, Benveduti: «Quasi 8 milioni di euro in aiuto delle attività liguri maggiormente colpite dalle restrizioni Covid»" href="https://www.riviera24.it/2020/12/sviluppo-economico-benveduti-quasi-8-milioni-di-euro-in-aiuto-delle-attivita-liguri-maggiormente-colpite-dalle-restrizioni-covid-662103/">
      Sviluppo economico, Benveduti: «Quasi 8 milioni di euro in aiuto delle attività liguri maggiormente colpite dalle restrizioni Covid»      </a> </li>
        <li>
      <h3 class="argomento">a tu per tu</h3>
      <a class="post" title="Paolo Maluberti e i 115 anni di storia dell&#8217;Orchestra Sinfonica di Sanremo" href="https://www.riviera24.it/2020/12/paolo-maluberti-e-i-115-anni-di-storia-dellorchestra-sinfonica-di-sanremo-662093/">
      Paolo Maluberti e i 115 anni di storia dell&#8217;Orchestra Sinfonica di Sanremo      </a> </li>
        <li>
      <h3 class="argomento">Prestigioso appuntamento</h3>
      <a class="post" title="Sanremo, all’Istituto Colombo incontro con Paolo Borea" href="https://www.riviera24.it/2020/12/sanremo-allistituto-colombo-incontro-con-paolo-borea-662091/">
      Sanremo, all’Istituto Colombo incontro con Paolo Borea      </a> </li>
        <li>
      <h3 class="argomento">EMERGENZA COVID</h3>
      <a class="post" title="“Campionato Italiano Enduro Major” a Sanremo, i divieti in città nei giorni di gara" href="https://www.riviera24.it/2020/12/campionato-italiano-enduro-major-a-sanremo-i-divieti-in-citta-nei-giorni-di-gara-662089/">
      “Campionato Italiano Enduro Major” a Sanremo, i divieti in città nei giorni di gara      </a> </li>
        <li>
      <h3 class="argomento">AGRICOLTURA</h3>
      <a class="post" title="277mila euro per il sostegno alle certificazioni agroalimentari, Piana: «Aiutiamo i produttori liguri che investono nella qualità»" href="https://www.riviera24.it/2020/12/277mila-euro-per-il-sostegno-alle-certificazioni-agroalimentari-piana-aiutiamo-i-produttori-liguri-che-investono-nella-qualita-662088/">
      277mila euro per il sostegno alle certificazioni agroalimentari, Piana: «Aiutiamo i produttori liguri che investono nella qualità»      </a> </li>
        <li>
      <h3 class="argomento">lutto</h3>
      <a class="post" title="Scomparsa di Paolo Rossi, il cordoglio della Lega Nazionale Dilettanti" href="https://www.riviera24.it/2020/12/scomparsa-di-paolo-rossi-il-cordoglio-della-lega-nazionale-dilettanti-662085/">
      Scomparsa di Paolo Rossi, il cordoglio della Lega Nazionale Dilettanti      </a> </li>
        <li>
      <h3 class="argomento">dati Istat</h3>
      <a class="post" title="In Liguria persi 11mila posti di lavoro nel terzo trimestre 2020, Cisl: «Effetto Covid, potenziare subito il sostegno all’occupazione»" href="https://www.riviera24.it/2020/12/in-liguria-persi-11mila-posti-di-lavoro-nel-terzo-trimestre-2020-cisl-effetto-covid-potenziare-subito-il-sostegno-alloccupazione-662082/">
      In Liguria persi 11mila posti di lavoro nel terzo trimestre 2020, Cisl: «Effetto Covid, potenziare subito il sostegno all’occupazione»      </a> </li>
        <li>
      <h3 class="argomento">l'iniziativa</h3>
      <a class="post" title="Nuovo appuntamento con la raccolta solidale “Dona la spesa” alla Coop di Ventimiglia" href="https://www.riviera24.it/2020/12/nuovo-appuntamento-con-la-raccolta-solidale-dona-la-spesa-alla-coop-di-ventimiglia-662080/">
      Nuovo appuntamento con la raccolta solidale “Dona la spesa” alla Coop di Ventimiglia      </a> </li>
        <li>
      <h3 class="argomento">vela</h3>
      <a class="post" title="Sanremo, più di 100 Optimist al 36° Meeting del Mediterraneo" href="https://www.riviera24.it/2020/12/sanremo-piu-di-100-optimist-al-36-meeting-del-mediterraneo-662078/">
      Sanremo, più di 100 Optimist al 36° Meeting del Mediterraneo      </a> </li>
        <li>
      <h3 class="argomento">l'avviso</h3>
      <a class="post" title="Ventimiglia, Associazione Europea “Amici della Francia”: «Rinviato a gennaio l’incontro sul filosofo illuminista Voltaire Paris»" href="https://www.riviera24.it/2020/12/ventimiglia-associazione-europea-amici-della-francia-rinviato-a-gennaio-lincontro-sul-filosofo-illuminista-voltaire-paris-662075/">
      Ventimiglia, Associazione Europea “Amici della Francia”: «Rinviato a gennaio l’incontro sul filosofo illuminista Voltaire Paris»      </a> </li>
        <li>
      <h3 class="argomento">la riunione</h3>
      <a class="post" title="Ventimiglia, giovedì 17 dicembre incontro del direttivo dell’Associazione di volontariato Auser" href="https://www.riviera24.it/2020/12/ventimiglia-giovedi-17-dicembre-incontro-del-direttivo-dellassociazione-di-volontariato-auser-662072/">
      Ventimiglia, giovedì 17 dicembre incontro del direttivo dell’Associazione di volontariato Auser      </a> </li>
        <li>
      <h3 class="argomento">sanità</h3>
      <a class="post" title="Infermieri, Nursing Up: «Sosteniamo con forza l’emendamento Carnevali. Dopo mesi di lotta all&#8217;orizzonte c&#8217;è la libera professione»" href="https://www.riviera24.it/2020/12/infermieri-nursing-up-sosteniamo-con-forza-lemendamento-carnevali-dopo-mesi-di-lotta-allorizzonte-ce-la-libera-professione-662063/">
      Infermieri, Nursing Up: «Sosteniamo con forza l’emendamento Carnevali. Dopo mesi di lotta all&#8217;orizzonte c&#8217;è la libera professione»      </a> </li>
        <li>
      <h3 class="argomento">Aggiornamento</h3>
      <a class="post" title="Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri" href="https://www.riviera24.it/2020/12/omicidio-ventimiglia-trovata-lauto-della-vittima-continuano-le-indagini-dei-carabinieri-662062/">
      Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri      </a> </li>
        <li>
            <a class="post" title="Sanremo, Coldirodi festeggia un suo centenario: sabato la messa in onore" href="https://www.riviera24.it/2020/12/sanremo-coldirodi-festeggia-un-suo-centenario-sabato-la-messa-in-suo-onore-662059/">
      Sanremo, Coldirodi festeggia un suo centenario: sabato la messa in onore      </a> </li>
        <li>
      <h3 class="argomento">viabilità</h3>
      <a class="post" title="Sciopero dei gestori delle stazioni di servizio autostradali: la situazione in Liguria" href="https://www.riviera24.it/2020/12/sciopero-dei-gestori-delle-stazioni-di-servizio-autostradali-la-situazione-in-liguria-662058/">
      Sciopero dei gestori delle stazioni di servizio autostradali: la situazione in Liguria      </a> </li>
        <li>
      <h3 class="argomento">lo spot</h3>
      <a class="post" title="&#8220;Chi ama la Liguria la porta a tavola, anche a Natale&#8221;: al via la campagna di promozione per rilanciare i prodotti liguri" href="https://www.riviera24.it/2020/12/chi-ama-la-liguria-la-porta-a-tavola-anche-a-natale-al-via-la-campagna-di-promozione-per-rilanciare-i-prodotti-liguri-662051/">
      &#8220;Chi ama la Liguria la porta a tavola, anche a Natale&#8221;: al via la campagna di promozione per rilanciare i prodotti liguri      </a> </li>
        <li>
      <h3 class="argomento">ecologia</h3>
      <a class="post" title="I cantieri sanremesi Amer e Volvo Penta insieme per navigare nel rispetto dell&#8217;ambiente" href="https://www.riviera24.it/2020/12/i-cantieri-sanremesi-amer-e-volvo-penta-insieme-per-navigare-nel-rispetto-dellambiente-662054/">
      I cantieri sanremesi Amer e Volvo Penta insieme per navigare nel rispetto dell&#8217;ambiente      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Serie D, Sanremese – Pont Donnaz sarà diretta da Gioele Iacobellis di Pisa" href="https://www.riviera24.it/2020/12/serie-d-sanremese-pont-donnaz-sara-diretta-da-gioele-iacobellis-di-pisa-662049/">
      Serie D, Sanremese – Pont Donnaz sarà diretta da Gioele Iacobellis di Pisa      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Il Motoclub Gentlemen Bordighera partecipa alla gara di enduro a Sanremo" href="https://www.riviera24.it/2020/12/il-motoclub-gentlemen-bordighera-partecipa-alla-gara-di-enduro-a-sanremo-662037/">
      Il Motoclub Gentlemen Bordighera partecipa alla gara di enduro a Sanremo      </a> </li>
        <li>
      <h3 class="argomento">cronaca</h3>
      <a class="post" title="Imperia, ladri in azione nell&#8217;entroterra di Porto Maurizio: forze dell&#8217;ordine sulle tracce degli autori" href="https://www.riviera24.it/2020/12/imperi-ladri-in-azione-nellentroterra-di-porto-maurizio-forze-dellordine-sulle-tracce-degli-autori-662026/">
      Imperia, ladri in azione nell&#8217;entroterra di Porto Maurizio: forze dell&#8217;ordine sulle tracce degli autori      </a> </li>
        <li>
      <h3 class="argomento">da lunedì 14 dicembre</h3>
      <a class="post" title="Bordighera, riprende il servizio di prestito su prenotazione alla biblioteca civica" href="https://www.riviera24.it/2020/12/bordighera-riprende-il-servizio-di-prestito-su-prenotazione-alla-biblioteca-civica-662035/">
      Bordighera, riprende il servizio di prestito su prenotazione alla biblioteca civica      </a> </li>
        <li>
      <h3 class="argomento">calcio</h3>
      <a class="post" title="Serie D, Saluzzo-Sanremese: il recupero si giocherà mercoledì 16 dicembre" href="https://www.riviera24.it/2020/12/serie-d-saluzzo-sanremese-il-recupero-si-giochera-mercoledi-16-dicembre-662021/">
      Serie D, Saluzzo-Sanremese: il recupero si giocherà mercoledì 16 dicembre      </a> </li>
        <li>
      <h3 class="argomento">enduro</h3>
      <a class="post" title="Enduro Sanremo pronto per l’ultima tappa del Campionato Italiano Enduro" href="https://www.riviera24.it/2020/12/enduro-sanremo-pronto-per-lultima-tappa-del-campionato-italiano-enduro-662007/">
      Enduro Sanremo pronto per l’ultima tappa del Campionato Italiano Enduro      </a> </li>
        <li>
      <h3 class="argomento">case addobbate</h3>
      <a class="post" title="Natale anti Covid, Coldiretti Liguria: «In 4 case su 10 torna il presepe della tradizione»" href="https://www.riviera24.it/2020/12/natale-anti-covid-coldiretti-liguria-in-4-case-su-10-torna-il-presepe-della-tradizione-662016/">
      Natale anti Covid, Coldiretti Liguria: «In 4 case su 10 torna il presepe della tradizione»      </a> </li>
        <li>
      <h3 class="argomento">gli interventi</h3>
      <a class="post" title="Imperia, Palazzo comunale si rifà il look: in arrivo un milione di euro" href="https://www.riviera24.it/2020/12/imperia-palazzo-comunale-si-rifa-il-look-in-arrivo-un-milione-di-euro-662004/">
      Imperia, Palazzo comunale si rifà il look: in arrivo un milione di euro      </a> </li>
        <li>
      <h3 class="argomento">la comunicazione</h3>
      <a class="post" title="Imperia, firma digitale: dal 14 dicembre il rilascio da parte della Camera di Commercio è anche online" href="https://www.riviera24.it/2020/12/imperia-firma-digitale-dal-14-dicembre-il-rilascio-da-parte-della-camera-di-commercio-e-anche-online-662013/">
      Imperia, firma digitale: dal 14 dicembre il rilascio da parte della Camera di Commercio è anche online      </a> </li>
        <li>
       <h3 class="argomento">Altre News</h3>  <h3 class="argomento">Economia e Lavoro</h3>      <a class="post" title="Premiazione Amerio" href="https://www.riviera24.it/2020/12/premiazione-amerio-662010/">
      Premiazione Amerio      </a> </li>
        <li>
      <h3 class="argomento">appuntamento online</h3>
      <a class="post" title="Il Club per l&#8217;Unesco di Sanremo celebra la Giornata Mondiale dei Migranti" href="https://www.riviera24.it/2020/12/il-club-per-lunesco-di-sanremo-celebra-la-giornata-mondiale-dei-migranti-662003/">
      Il Club per l&#8217;Unesco di Sanremo celebra la Giornata Mondiale dei Migranti      </a> </li>
        <li>
      <h3 class="argomento">le condoglianze</h3>
      <a class="post" title="Scomparsa di Mircko Salvaterra, il cordoglio dell&#8217;Asd Bordighera Sant&#8217;Ampelio" href="https://www.riviera24.it/2020/12/scomparsa-di-mircko-salvaterra-il-cordoglio-dellasd-bordighera-santampelio-662000/">
      Scomparsa di Mircko Salvaterra, il cordoglio dell&#8217;Asd Bordighera Sant&#8217;Ampelio      </a> </li>
        <li>
      <h3 class="argomento">la visita</h3>
      <a class="post" title="Aquila d’Arroscia, l’assessore regionale Marco Scajola incontra il sindaco Tullio Cha e l’Amministrazione" href="https://www.riviera24.it/2020/12/aquila-darroscia-lassessore-regionale-marco-scajola-incontra-il-sindaco-tullio-cha-e-lamministrazione-661996/">
      Aquila d’Arroscia, l’assessore regionale Marco Scajola incontra il sindaco Tullio Cha e l’Amministrazione      </a> </li>
        <li>
      <h3 class="argomento">in difesa</h3>
      <a class="post" title="Imperia, Banca Etica: «Chiediamo che la giunta regionale restituisca il punto nascite del Santa Corona»" href="https://www.riviera24.it/2020/12/imperia-banca-etica-chiediamo-che-la-giunta-regionale-restituisca-il-punto-nascite-del-santa-corona-661989/">
      Imperia, Banca Etica: «Chiediamo che la giunta regionale restituisca il punto nascite del Santa Corona»      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24</strong></h4>
      <p>Copyright © 2005 - 2020 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>
	<div id="bio_ep" style="display: none">
		<div class="container-fluid">
			<div id="bio_ep_inner">
				<h4 class="bioep_title">Da non perdere su riviera24.it</h4>
				                   <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2020/12/omicidio-ventimiglia-trovata-lauto-della-vittima-continuano-le-indagini-dei-carabinieri-662062/" data-text="Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri"></div>
        </div>
	                                            <a class="thumb" title="Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri" href="https://www.riviera24.it/2020/12/omicidio-ventimiglia-trovata-lauto-della-vittima-continuano-le-indagini-dei-carabinieri-662062/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/omicidio-ventimiglia-521784.660x368.jpg" alt="omicidio ventimiglia"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Aggiornamento</h4>                        <h1><a title="Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri" href="https://www.riviera24.it/2020/12/omicidio-ventimiglia-trovata-lauto-della-vittima-continuano-le-indagini-dei-carabinieri-662062/">Omicidio Ventimiglia, trovata l&#8217;auto della vittima. Continuano le indagini dei carabinieri</a> </h1>
                        	                        <p class="occhiello">Impronte digitali e campioni biologici potrebbero condurre agli assassini o a persone coinvolte nell'efferato delitto</p>
                                                                      </header>
                    </article>
                                       <article class="apertura apertura-">         <div class="share-now">
            <div class="shareme" data-url="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/" data-text="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo"></div>
        </div>
	                                            <a class="thumb" title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/12/generico-dicembre-2020-521809.660x368.jpg" alt="Generico dicembre 2020"></figure>
                      </a>
                                            <header> <span class="gradient"></span> <h4 class="argomento ">Sviluppo urbanistico</h4>                        <h1><a title="Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo" href="https://www.riviera24.it/2020/12/vertice-sindaco-biancheri-presidente-toti-obiettivo-la-riqualificazione-urbana-di-sanremo-662159/">Vertice sindaco Biancheri-presidente Toti, obiettivo la riqualificazione urbana di Sanremo</a> </h1>
                        	                        <p class="occhiello">Si è tenuto nel primo pomeriggio a Genova. Presente anche l'assessore regionale all'Urbanistica Marco Scajola</p>
                                                                      </header>
                    </article>
                    				<div class="clr"></div>
                                    <div class="banner">
                        												<div id="div-gpt-ad-exit-on-intent"></div>
							<script>
							    //console.log('FFDEBUG - definisco funzione');
								function init_exitonintent_ads(){
									//console.log('FFDEBUG - funzione attivata');
									//let googletag = googletag || {};
									//googletag.cmd = googletag.cmd || [];
									window.googletag = window.googletag || {cmd: []};
									//console.log('FFDEBUG - lancio push');
									//googletag.pubads().enableSingleRequest();
									//googletag.enableServices();
									googletag.cmd.push(function() {
									 var slot = googletag.defineSlot("/41629129/exit-on-intent", [[728, 90], [660, 120], [970, 90]],'div-gpt-ad-exit-on-intent').addService(googletag.pubads()).setTargeting("sezione", ['copertina,altre-news,economia-e-lavoro,politica-2,sanremo-2,sanremo-e-dintorni,sanremo,centro-storico,piazza-colombo,riqualificazione,sviluppo,vertice,articolo,R24']).setTargeting("sito", ['riviera24.it']).addService(googletag.pubads());
									 googletag.display(slot);
									 console.log('FFDEBUG  - [Ads]','exit-on-intent');
									});

								}
							</script>
						</div>

                    </div>
                			</div>
		</div>
	</div>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>



<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1599659977'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
