<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<title>Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti» - Riviera24</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-156838-2', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="1130410016985749" />
<meta property="article:publisher" content="https://www.facebook.com/riviera24?fref=ts" /><meta property="article:author" content="https://www.facebook.com/riviera24?fref=ts" /><link rel="alternate" type="application/rss+xml" title="Riviera24Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualità, Eventi RSS Feed" href="https://www.riviera24.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti» - Riviera24" />
	<meta property="og:description" content="Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio" />
	<meta property="og:url" content="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" />
	<meta property="og:site_name" content="Riviera24" />
	<meta property="article:published_time" content="2020-07-08T11:00:03+00:00" />
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368">	<meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riviera24.it/#website","url":"https://www.riviera24.it/","name":"Riviera24","description":"Imperia e Sanremo News: Notizie in tempo reale di Cronaca, Sport, Politica, Attualit\u00e0, Eventi","potentialAction":[{"@type":"SearchAction","target":"https://www.riviera24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/#webpage","url":"https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/","name":"Imperia, Teknoservice al veleno contro Scajola: \u00abUn successo la nostra gestione dei rifiuti\u00bb - Riviera24","isPartOf":{"@id":"https://www.riviera24.it/#website"},"datePublished":"2020-07-08T11:00:03+00:00","dateModified":"2020-07-08T11:00:03+00:00","author":{"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c"},"description":"Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/"]}]},{"@type":["Person"],"@id":"https://www.riviera24.it/#/schema/person/2f590e8fcd73ddefba6395679aefa43c","name":"Elisa Colli","image":{"@type":"ImageObject","@id":"https://www.riviera24.it/#personlogo","inLanguage":"it-IT","url":"https://www.riviera24.it/wp-content/uploads/2017/02/Elisa-Colli.jpg","caption":"Elisa Colli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti» Feed dei commenti" href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1594128374' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/commons.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.riviera24.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1592992602' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=1593618049' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riviera24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/commons.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=1593511267'></script>
<link rel='https://api.w.org/' href='https://www.riviera24.it/wp-json/' />
<link rel='shortlink' href='https://www.riviera24.it/?p=629641' />
<link rel="alternate" type="application/json+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2020%2F07%2Fimperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riviera24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riviera24.it%2F2020%2F07%2Fimperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-629641 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.riviera24.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.riviera24.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li><li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li><li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li><li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li><li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li><li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li><li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li><li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li><li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li><li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li><li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li><li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.riviera24.it/notizie-dal-territorio/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="La stanza di Greta a Sanremo, il collettivo torinese ospite alla Pigna" href="https://www.riviera24.it/2020/07/la-stanza-di-greta-a-sanremo-il-collettivo-torinese-ospite-alla-pigna-629662/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/la-stanza-di-greta-508846.660x368.jpg" alt="La stanza di Greta"></figure>
                      </a>
                                            <header> <h4 class="argomento ">L'appuntamento</h4>                           <h2><a title="La stanza di Greta a Sanremo, il collettivo torinese ospite alla Pigna" href="https://www.riviera24.it/2020/07/la-stanza-di-greta-a-sanremo-il-collettivo-torinese-ospite-alla-pigna-629662/">La stanza di Greta a Sanremo, il collettivo torinese ospite alla Pigna</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea" href="https://www.riviera24.it/2020/07/imperia-prende-il-via-la-19esima-edizione-del-festival-della-cultura-mediterranea-629659/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/05/drone-parasio-imperia-porto-duomo-505061.660x368.jpg" alt="drone parasio imperia porto duomo"></figure>
                      </a>
                                            <header> <h4 class="argomento ">L'evento</h4>                           <h2><a title="Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea" href="https://www.riviera24.it/2020/07/imperia-prende-il-via-la-19esima-edizione-del-festival-della-cultura-mediterranea-629659/">Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Test sierologici sui donatori di sangue, Avis Liguria: «Perché non interessa compiere azioni a tutela della collettività?»" href="https://www.riviera24.it/2020/07/test-sierologici-sui-donatori-di-sangue-avis-liguria-perche-non-interessa-compiere-azioni-a-tutela-della-collettivita-629647/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/test-sierologici-sui-donatori-di-sangue-508843.660x368.jpg" alt="Test sierologici sui donatori di sangue"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Le domande</h4>                           <h2><a title="Test sierologici sui donatori di sangue, Avis Liguria: «Perché non interessa compiere azioni a tutela della collettività?»" href="https://www.riviera24.it/2020/07/test-sierologici-sui-donatori-di-sangue-avis-liguria-perche-non-interessa-compiere-azioni-a-tutela-della-collettivita-629647/">Test sierologici sui donatori di sangue, Avis Liguria: «Perché non interessa compiere azioni a tutela della collettività?»</a> <a class="mm-link" title="https://www.riviera24.it/2020/07/test-sierologici-sui-donatori-di-sangue-avis-liguria-perche-non-interessa-compiere-azioni-a-tutela-della-collettivita-629647/"  href="https://www.riviera24.it/2020/07/test-sierologici-sui-donatori-di-sangue-avis-liguria-perche-non-interessa-compiere-azioni-a-tutela-della-collettivita-629647/">foto</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/">
                      <figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/05/tribunale-imperia-242485.660x368.jpg" alt="tribunale imperia"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La sentenza</h4>                           <h2><a title="Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/">Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="L&#8217;Ariston pensa alla riapertura con l&#8217;incognita Festival, intervista al patron Walter Vacchino" href="https://www.riviera24.it/video/lariston-pensa-alla-riapertura-con-lincognita-festival-intervista-al-patron-walter-vacchino/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/AWfkBzEtaEM/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="L&#8217;Ariston pensa alla riapertura con l&#8217;incognita Festival, intervista al patron Walter Vacchino" href="https://www.riviera24.it/video/lariston-pensa-alla-riapertura-con-lincognita-festival-intervista-al-patron-walter-vacchino/">
          L&#8217;Ariston pensa alla riapertura con l&#8217;incognita Festival, intervista al patron Walter Vacchino          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-03"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Sanremo" href="https://www.riviera24.it/notizie-di-citta/sanremo/">Sanremo</a></li>
			                                <li><a title="Imperia" href="https://www.riviera24.it/notizie-di-citta/imperia/">Imperia</a></li>
			                                <li><a title="Ventimiglia" href="https://www.riviera24.it/notizie-di-citta/ventimiglia/">Ventimiglia</a></li>
			                                <li><a title="Taggia" href="https://www.riviera24.it/notizie-di-citta/taggia/">Taggia</a></li>
			                                <li><a title="Bordighera" href="https://www.riviera24.it/notizie-di-citta/bordighera/">Bordighera</a></li>
			                                <li><a title="Vallecrosia" href="https://www.riviera24.it/notizie-di-citta/vallecrosia/">Vallecrosia</a></li>
			                                <li><a title="Diano Marina" href="https://www.riviera24.it/notizie-di-citta/diano-marina/">Diano Marina</a></li>
			                                <li><a title="Camporosso" href="https://www.riviera24.it/notizie-di-citta/camporosso/">Camporosso</a></li>
			                                <li><a title="Ospedaletti" href="https://www.riviera24.it/notizie-di-citta/ospedaletti/">Ospedaletti</a></li>
			                                <li><a title="San Bartolomeo al Mare" href="https://www.riviera24.it/notizie-di-citta/san-bartolomeo-al-mare/">San Bartolomeo al Mare</a></li>
			                                <li><a title="Riva Ligure" href="https://www.riviera24.it/notizie-di-citta/riva-ligure/">Riva Ligure</a></li>
			                                <li><a title="Pontedassio" href="https://www.riviera24.it/notizie-di-citta/pontedassio/">Pontedassio</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      
          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                <li><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></li>              	            
	                                <li><a href="https://www.riviera24.it/auguri/">Auguri</a></li>
	            
	            

<!--<li id="main-menu-05"><a href="">Menu</a> <b class="fa fa-caret-down"></b>-->
<!--	<ul>-->
<!--	</ul>-->
<!--</li>-->
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alassio">alassio</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chateauneuf-de-grasse">Châteauneuf-de-Grasse.</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/garessio">garessio</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-brigue">La Brigue</option>
                                    <option value="notizie-di-citta/la-spezia">La Spezia</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/thorenc">Thorenc</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                    <option value="notizie-di-citta/villanova-dalbenga">villanova d'albenga</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393926430304"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/riviera24.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCyJnwuFW2bszXGLkFrYVALg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=cf3bfb7ca9" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.riviera24.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.riviera24.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.riviera24.it%2F2020%2F07%2Fimperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
                <a title="Registrati" href="https://www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(579);
            // ]]> --></script>
        <noscript>
            <a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
                <img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
        </noscript>
    </div>
</div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" >
				            </a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="325x90"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_ads_desk-4" class="row sb-widget-box dynamic widget_core_ads_desk"><!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL" data-dimensions="970x100"></div>
-->
</div>        </div>

		
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">La polemica</h4>
<div class="share">
    <div class="share-button-container" data-url="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
<!--        -->        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
<!--        -->    </div>
</div>
<script>
        const share_text = "Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti» - Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio - Riviera24.it";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio"
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 16px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>      </div>
      <h1 class="post-title" itemprop="headline name">Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti» </h1>
      <p class="occhiello" itemprop="description">Raggiunta la percentuale del 72 per cento di raccolta differenziata, il 16 luglio parte il nuovo servizio</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.riviera24.it/redazione/">Redazione</a> - 08 Luglio 2020 - 13:00        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/raccolta-differenziata/" rel="tag">raccolta differenziata</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/teknoservice/" rel="tag">Teknoservice</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-garbarini/" rel="tag">Alberto garbarini</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/07/teknoservice-250831.660x368.jpg" alt="teknoservice"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" data-shortlink="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" data-title="Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti»" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti»&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <!-- <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":""}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
-->
<p><strong>Imperia.</strong> La <strong>Teknoservice</strong>, gestore del servizio di igiene urbana, replica alle infondate accuse, riportate da alcuni media, lanciate dal <strong>sindaco di Imperia,</strong> <strong>Claudio Scajola,</strong> forse troppo impegnato in attività di marketing politico.</p><p><em>«Scajola probabilmente è distratto e non si ricorda dei tanti sacrifici fatti assieme alla sua squadra di governo</em> – spiega<strong> Alberto Garbarini,</strong> direttore generale della Teknoservice – <em>per raggiungere la <strong>percentuale di raccolta differenziata che ora, tra l’altro, si attesta al 72%.</strong> Un risultato, dunque, raggiunto grazie all’impegno dell’azienda, degli operatori ed anche dei cittadini responsabili. <strong>Dimentica Scajola quando la raccolta differenziata era al 35%, quando i nostri operatori erano costretti nel corso di una stessa giornata a svuotare più volte i cestini, senza costi aggiuntivi, per colpa dell’inciviltà di alcuni cittadini</strong>. </em></p><div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p><em>Oggi<strong> la città di Imperia ha raggiunto il 72% di raccolta differenziata,</strong> uno dei pochi capoluoghi di provincia a ottenere un simile risultato. <strong>Un successo dettato dalla capacità organizzativa della Teknoservice </strong>che, ogni giorno, si è impegnata per il decoro urbano della città. Per raggiungere tale risultato la nostra azienda ha messo in campo risorse consistenti, i vertici della società hanno partecipato ad ogni incontro promosso dall’Ente e, in ogni modo, sono stati in prima linea per avviare il passaggio del servizio di raccolta rifiuti, da stradale a porta a porta spinto. Un impegno efficace, lottando tutti i giorni fra gli innumerevoli problemi e ostacoli sollevati dagli utenti non abituati al sistema porta a porta, dagli esercizi commerciali, dagli amministratori dei condomini e dallo stesso Comune che non ha voluto rinunciare ad alcune isole di prossimità».</em></p><p>Continua ancora il direttore generale della Teknoservice:<em> «Siamo stati sempre noi ad inviare le segnalazioni alla Polizia Locale, denunciando gli abbandoni incontrollati di alcuni cittadini incoscienti e ad eseguire con la stessa polizia giudiziaria, che ha sempre dimostrato una grande collaborazione, i sopralluoghi per le rimozioni giornaliere dei rifiuti accumulati. Oggi, purtroppo,<strong> Scajola dimentica l’impegno della nostra azienda e accusa,</strong> senza valide ragioni,<strong> un gruppo industriale leader in Italia nella gestione dei servizi ambientali.</strong> La città di Imperia, grazie al contributo della Teknoservice, ha fatto un salto di qualità straordinaria raggiungendo brillanti risultatati di raccolta. Rimandiamo al mittente le accuse e, in piena coscienza,<strong> possiamo affermare di aver lavorato con professionalità al servizio della comunità».</strong></em></p><div class="adunit middleboard" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' id="420x200-01" data-dimensions="420x200"></div>
            
            
           
        </div>
        
        
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Imperia, appalto rifiuti anche la Teknoservice fa ricorso al Tar: violazione del principio di segretezza"  href="https://www.riviera24.it/2019/11/imperia-appalto-rifiuti-anche-la-teknoservice-fa-ricorso-al-tar-violazione-del-principio-di-segretezza-608554/"><i class="fa fa-caret-right"></i> <strong>colpo di scena </strong>Imperia, appalto rifiuti anche la Teknoservice fa ricorso al Tar: violazione del principio di segretezza</a></h5></li><li><h5><a title="Imperia, finisce l&#8217;era della Teknoservice porta a porta alla De Vizia di Napoli"  href="https://www.riviera24.it/2019/08/imperia-finisce-lera-della-teknoservice-porta-a-porta-alla-de-vizia-di-napoli-601588/"><i class="fa fa-caret-right"></i> <strong>la svolta </strong>Imperia, finisce l&#8217;era della Teknoservice porta a porta alla De Vizia di Napoli</a></h5></li><li><h5><a title="Imperia, Teknoservice si rompe il fronte sindacale: Cgil, Cisl e Fiadel contro la Uill"  href="https://www.riviera24.it/2019/04/imperia-teknoservice-si-rompe-il-fronte-sindacale-cgil-cisl-e-fiadel-contro-la-uill-589381/"><i class="fa fa-caret-right"></i> <strong>il caso </strong>Imperia, Teknoservice si rompe il fronte sindacale: Cgil, Cisl e Fiadel contro la Uill</a></h5></li><li><h5><a title="Imperia, Maria Nella Ponte (M5S): «Flop porta a porta, problematiche non correlabili alla condotta dei dipendenti Teknoservice»"  href="https://www.riviera24.it/2019/03/imperia-maria-nella-ponte-m5s-flop-porta-a-porta-problematiche-non-correlabili-alle-condotte-dei-dipendenti-teknoservice-588135/"><i class="fa fa-caret-right"></i> <strong>guerra dei mastelli </strong>Imperia, Maria Nella Ponte (M5S): «Flop porta a porta, problematiche non correlabili alla condotta dei dipendenti Teknoservice»</a></h5></li><li><h5><a title="Imperia, Garbarini (Teknoservice): «Ci sono dipendenti che si stanno mettendo di traverso al porta a porta»"  href="https://www.riviera24.it/2019/03/imperia-garbarini-teknoservice-i-dipendenti-si-stanno-mettendo-di-traverso-al-porta-a-porta-588107/"><i class="fa fa-caret-right"></i> <strong>l'intervista </strong>Imperia, Garbarini (Teknoservice): «Ci sono dipendenti che si stanno mettendo di traverso al porta a porta»</a></h5></li><li><h5><a title="Imperia, mastello gettato da operatore Garbarini (Teknoservice): «Sia l&#8217;inizio di un nuovo corso»"  href="https://www.riviera24.it/2019/04/imperia-mastello-gettato-da-operatore-garbarini-teknoservice-sia-linizio-di-un-nuovo-corso-588269/"><i class="fa fa-caret-right"></i> <strong>video galeotto </strong>Imperia, mastello gettato da operatore Garbarini (Teknoservice): «Sia l&#8217;inizio di un nuovo corso»</a></h5></li><li><h5><a title="Imperia, Fossati: «Dipendenti Teknoservice chiedono di fare gli straordinari, non è giusto denigrarli»"  href="https://www.riviera24.it/2019/03/imperia-fossati-dipendenti-teknoservice-chiedono-di-fare-gli-straordinari-non-e-giusto-denigrarli-587987/"><i class="fa fa-caret-right"></i> <strong>porta a porta </strong>Imperia, Fossati: «Dipendenti Teknoservice chiedono di fare gli straordinari, non è giusto denigrarli»</a></h5></li><li><h5><a title="Imperia, il sindaco Claudio Scajola incontra i lavoratori Teknoservice"  href="https://www.riviera24.it/2019/02/imperia-il-sindaco-claudio-scajola-incontra-i-lavoratori-teknoservice-584509/"><i class="fa fa-caret-right"></i> <strong>Per fare il punto </strong>Imperia, il sindaco Claudio Scajola incontra i lavoratori Teknoservice</a></h5></li><li><h5><a title="Raccolta &#8220;porta a porta&#8221;, il neo segretario dem Domenico Abbo punta il dito sull&#8217;organizzazione Teknoservice"  href="https://www.riviera24.it/2019/02/raccolta-porta-a-porta-il-neo-segretario-dem-domenico-abbo-punta-il-dito-sullorganizzazione-teknoservice-584429/"><i class="fa fa-caret-right"></i> <strong>imperia </strong>Raccolta &#8220;porta a porta&#8221;, il neo segretario dem Domenico Abbo punta il dito sull&#8217;organizzazione Teknoservice</a></h5></li><li><h5><a title="Imperia, flop Teknoservice: continua l&#8217;emergenza rifiuti"  href="https://www.riviera24.it/2019/02/imperia-flop-teknoservice-continua-lemergenza-rifiuti-584408/"><i class="fa fa-caret-right"></i> <strong>porta a porta </strong>Imperia, flop Teknoservice: continua l&#8217;emergenza rifiuti</a></h5></li><li><h5><a title="Raccolta &#8220;porta a porta&#8221;, la Cgil lancia l&#8217;allarme per la salute dei lavoratori Teknoservice"  href="https://www.riviera24.it/2019/02/raccolta-porta-a-porta-la-cgil-lancia-lallarme-per-la-salute-dei-lavoratori-teknoservice-583507/"><i class="fa fa-caret-right"></i> <strong>imperia </strong>Raccolta &#8220;porta a porta&#8221;, la Cgil lancia l&#8217;allarme per la salute dei lavoratori Teknoservice</a></h5></li><li><h5><a title="Raccolta rifiuti porta a porta, a Imperia incontro con la Teknoservice"  href="https://www.riviera24.it/2019/01/raccolta-rifiuti-porta-a-porta-a-imperia-incontro-con-la-teknoservice-582078/"><i class="fa fa-caret-right"></i> <strong>L'appuntamento </strong>Raccolta rifiuti porta a porta, a Imperia incontro con la Teknoservice</a></h5></li>            </ul>
          </div>
                </div>
	    <div data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>        <div class="ediwidget" id="sotto-article">
	    <div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all bottom"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.riviera24.it/tag/raccolta-differenziata/" rel="tag">raccolta differenziata</a></li><li><i class="fa fa-tag"></i><a href="https://www.riviera24.it/tag/teknoservice/" rel="tag">Teknoservice</a></li><li><i class="fa fa-male"></i> <a href="https://www.riviera24.it/tag-personaggio/alberto-garbarini/" rel="tag">Alberto garbarini</a></li><li><i class="fa fa-male"></i><a href="https://www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.riviera24.it/notizie-di-citta/imperia/" rel="tag">Imperia</a></li></ul></div></div><div id="core_ads_desk-34" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-native">
        <!-- Native Criteo -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1968);
            // ]]> --></script>
    </div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-36" class="row sb-widget-box dynamic widget_core_ads_desk"><script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
</div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">    <div id="comments" data-width="660" class="fb-comments" data-href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/" data-numposts="5"></div>
    </div><div id="core_post_related-6" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Imperia</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea" href="https://www.riviera24.it/2020/07/imperia-prende-il-via-la-19esima-edizione-del-festival-della-cultura-mediterranea-629659/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/05/drone-parasio-imperia-porto-duomo-505061.150x113.jpg" alt="drone parasio imperia porto duomo"></figure></a>
                                                <h4 class="argomento ">L'evento</h4>                        <h2><a title="Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea" href="https://www.riviera24.it/2020/07/imperia-prende-il-via-la-19esima-edizione-del-festival-della-cultura-mediterranea-629659/">Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/05/tribunale-imperia-242485.150x113.jpg" alt="tribunale imperia"></figure></a>
                                                <h4 class="argomento ">La sentenza</h4>                        <h2><a title="Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/">Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Imperia, Confartigianato diventa sportello informativo di “Garanzia Giovani”" href="https://www.riviera24.it/2020/07/imperia-confartigianato-diventa-sportello-informativo-di-garanzia-giovani-629638/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/12/garanzia-giovani-268761.150x113.jpg" alt="Garanzia Giovani"></figure></a>
                                                <h4 class="argomento ">Lotta a disoccupazione giovanile</h4>                        <h2><a title="Imperia, Confartigianato diventa sportello informativo di “Garanzia Giovani”" href="https://www.riviera24.it/2020/07/imperia-confartigianato-diventa-sportello-informativo-di-garanzia-giovani-629638/">Imperia, Confartigianato diventa sportello informativo di “Garanzia Giovani”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Dl Rilancio, contributo a fondo perduto: in provincia di Imperia erogati oltre 12 milioni" href="https://www.riviera24.it/2020/07/dl-rilancio-contributo-a-fondo-perduto-in-provincia-di-imperia-erogati-oltre-12-milioni-629605/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/03/soldi-banconote-euro-generica-234933.150x113.jpg" alt="soldi banconote euro generica"></figure></a>
                                                <h4 class="argomento ">Sino al 24 agosto</h4>                        <h2><a title="Dl Rilancio, contributo a fondo perduto: in provincia di Imperia erogati oltre 12 milioni" href="https://www.riviera24.it/2020/07/dl-rilancio-contributo-a-fondo-perduto-in-provincia-di-imperia-erogati-oltre-12-milioni-629605/">Dl Rilancio, contributo a fondo perduto: in provincia di Imperia erogati oltre 12 milioni</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Taggia, uccise la sorella a colpi d’accetta: condannato a 16 anni" href="https://www.riviera24.it/2020/07/taggia-uccise-la-sorella-a-colpi-daccetta-condannato-a-16-anni-629622/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2019/01/omicidio-a-taggia-450867.150x113.jpg" alt="Omicidio a Taggia"></figure></a>
                                                <h4 class="argomento ">La sentenza</h4>                        <h2><a title="Taggia, uccise la sorella a colpi d’accetta: condannato a 16 anni" href="https://www.riviera24.it/2020/07/taggia-uccise-la-sorella-a-colpi-daccetta-condannato-a-16-anni-629622/">Taggia, uccise la sorella a colpi d’accetta: condannato a 16 anni</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanremo, accoltellò l’ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2015/05/tribunale-imperia-242485.150x113.jpg" alt="tribunale imperia"></figure></a>
                                                <h4 class="argomento ">La sentenza</h4>                        <h2><a title="Sanremo, accoltellò l’ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/">Sanremo, accoltellò l’ex compagna: commerciante condannato a 7 anni e 8 mesi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Ventimiglia piange Anouck Bosio, morta a 46 anni" href="https://www.riviera24.it/2020/07/ventimiglia-piange-anouck-bosio-morta-a-46-anni-629570/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/anouck-bosio-508824.150x113.jpg" alt="anouck bosio"></figure></a>
                                                <h4 class="argomento ">Cordoglio</h4>                        <h2><a title="Ventimiglia piange Anouck Bosio, morta a 46 anni" href="https://www.riviera24.it/2020/07/ventimiglia-piange-anouck-bosio-morta-a-46-anni-629570/">Ventimiglia piange Anouck Bosio, morta a 46 anni</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="A Imperia piovono multe per ingressi Ztl di via Cascione, l’assessore Gagliano: «Aiuteremo i cittadini a fare ricorso" href="https://www.riviera24.it/2020/07/a-imperia-piovono-multe-per-ingressi-ztl-di-via-cascione-lassessore-gagliano-aiuteremo-i-cittadini-a-fare-ricorso-629442/"><figure><img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/generico-luglio-2020-508795.150x113.jpg" alt="collage gagliano varco via cascione"></figure></a>
                                                <h4 class="argomento ">La sorpresa</h4>                        <h2><a title="A Imperia piovono multe per ingressi Ztl di via Cascione, l’assessore Gagliano: «Aiuteremo i cittadini a fare ricorso" href="https://www.riviera24.it/2020/07/a-imperia-piovono-multe-per-ingressi-ztl-di-via-cascione-lassessore-gagliano-aiuteremo-i-cittadini-a-fare-ricorso-629442/">A Imperia piovono multe per ingressi Ztl di via Cascione, l’assessore Gagliano: «Aiuteremo i cittadini a fare ricorso</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single ediwidget" id="article-sidebar">

	<div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-20" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Imperia, provvedimento del questore Milone: Luna Park chiuso per 5 giorni" href="https://www.riviera24.it/2020/07/imperia-provvedimento-del-questore-milone-luna-park-chiuso-per-5-giorni-629226/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/generico-luglio-2020-508722.316x176.jpg" alt="luna park estivo calata anselmi ">  
 
  <h3>Imperia, provvedimento del questore Milone: Luna Park chiuso per 5 giorni</h3>
  </a> </li>
<li> <a   title="San Bartolomeo al Mare, il debutto delle spiagge libere attrezzate è tra le polemiche" href="https://www.riviera24.it/2020/07/san-bartolomeo-al-mare-il-debutto-delle-spiagge-libere-attrezzate-e-tra-le-polemiche-629376/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/spiagge-libere-attrezzate-san-bartolomeo-al-mare-508769.316x176.jpg" alt="spiagge libere attrezzate san bartolomeo al mare">  
 
  <h3>San Bartolomeo al Mare, il debutto delle spiagge libere attrezzate è tra le polemiche</h3>
  </a> </li>
<li> <a   title="Ventimiglia, in mutande in mezzo alla strada causa incidente a Latte" href="https://www.riviera24.it/2020/07/ventimiglia-in-mutande-in-mezzo-alla-strada-causa-incidente-a-latte-629163/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/straniero-si-spoglia-in-strada-ventimiglia-508709.316x176.jpg" alt="straniero si spoglia in strada ventimiglia">  
 
  <h3>Ventimiglia, in mutande in mezzo alla strada causa incidente a Latte</h3>
  </a> </li>
<li> <a   title="Sanremo, dimentica il freno a mano: ambulanza finisce contro auto e scooter" href="https://www.riviera24.it/2020/07/sanremo-dimentica-il-freno-a-mano-ambulanza-finisce-contro-auto-e-scooter-629293/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/incidente-ambulanza-ospedale-sanremo-508745.316x176.jpg" alt="incidente ambulanza ospedale sanremo">  
 
  <h3>Sanremo, dimentica il freno a mano: ambulanza finisce contro auto e scooter</h3>
  </a> </li>
<li> <a   title="Alla scoperta di Bordighera, le visite guidate tra i tesori di Garnier, giardini lussureggianti e l&#8217;anima inglese della città" href="https://www.riviera24.it/2020/07/alla-scoperta-di-bordighera-le-visite-guidate-tra-i-tesori-di-garnier-giardini-lussureggianti-e-lanima-inglese-della-citta-629024/">
      
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/07/visite-bordighera-508675.316x176.jpg" alt="visite bordighera">  
 
  <h3>Alla scoperta di Bordighera, le visite guidate tra i tesori di Garnier, giardini lussureggianti e l&#8217;anima inglese della città</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Polemica dehor e attraversamento pedonale rialzato Hotel Marinella" href="https://www.riviera24.it/fotogallery/polemica-dehor-e-attraversamento-pedonale-rialzato-hotel-marinella/">
      
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/07/polemica-dehor-e-attraversamento-pedonale-rialzato-hotel-marinella-508690.660x368.jpg" />  
 
  <h3>Polemica dehor e attraversamento pedonale rialzato Hotel Marinella</h3>
  </a> </li>
<li> <a   title="Migranti, vertice in Prefettura per decongestionare Ventimiglia" href="https://www.riviera24.it/fotogallery/migranti-vertice-in-prefettura-per-decongestionare-ventimiglia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/07/vertice-prefettura-situazione-migranti-ventimiglia-508419.660x368.jpg" />  
 
  <h3>Migranti, vertice in Prefettura per decongestionare Ventimiglia</h3>
  </a> </li>
<li> <a   title="Sanremo, consegnate le Bandiere Blu 2020" href="https://www.riviera24.it/fotogallery/sanremo-consegnate-le-bandiere-blu-2020/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/07/riviera24-bici-elettrica-bandiera-blu-508787.660x368.jpg" />  
 
  <h3>Sanremo, consegnate le Bandiere Blu 2020</h3>
  </a> </li>
<li> <a   title="Ventimiglia, l&#8217;ultraottantenne Teresita Canavese &#8220;dipinge&#8221; con ago e filo" href="https://www.riviera24.it/fotogallery/ventimiglia-lultraottantenne-teresita-canavese-dipinge-con-ago-e-filo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 91</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/07/riviera24-teresita-canavese-508643.660x368.jpg" />  
 
  <h3>Ventimiglia, l&#8217;ultraottantenne Teresita Canavese &#8220;dipinge&#8221; con ago e filo</h3>
  </a> </li>
<li> <a   title="Le immagini dei cantieri a Bordighera" href="https://www.riviera24.it/fotogallery/le-immagini-dei-cantieri-a-bordighera/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.riviera24.it/photogallery_new/images/2020/07/cantieri-a-bordighera-508469.660x368.jpg" />  
 
  <h3>Le immagini dei cantieri a Bordighera</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il punto sull&#8217;emergenza con Antonio Bissolotti vicepresidente di Liguria Popolare" href="https://www.riviera24.it/video/punto-sullemergenza-antonio-bissolotti-vicepresidente-liguria-popolare/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/04/ospedaletti-loanesi-i-goal-504491.316x176.jpg" alt="Ospedaletti - Loanesi, i goal">  
 
  <h3>Il punto sull&#8217;emergenza con Antonio Bissolotti vicepresidente di Liguria Popolare</h3>
  </a> </li>
<li> <a   title="Vittorio Ingenito racconta la sua esperienza da sindaco tra progetti in corso e futuri" href="https://www.riviera24.it/video/vittorio-ingenito-racconta-la-sua-esperienza-da-sindaco-tra-progetti-in-corso-e-futuri/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/ingenito-r24-500868.316x176.jpg" alt="ingenito r24">  
 
  <h3>Vittorio Ingenito racconta la sua esperienza da sindaco tra progetti in corso e futuri</h3>
  </a> </li>
<li> <a   title="Il punto sull&#8217;emergenza con il sindaco Giacomo Chiappori" href="https://www.riviera24.it/video/il-punto-sullemergenza-con-il-sindaco-giacomo-chiappori/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2019/11/ospedaletti-loanesi-i-goal-490727.316x176.jpg" alt="giacomo  chiappori">  
 
  <h3>Il punto sull&#8217;emergenza con il sindaco Giacomo Chiappori</h3>
  </a> </li>
<li> <a   title="Emergenza finita? La parola al dottor Giovanni Cenderello che ha vinto il covid dentro e fuori l&#8217;ospedale Borea" href="https://www.riviera24.it/video/emergenza-finita-la-parola-al-dottor-giovanni-cenderello-che-ha-vinto-il-covid-dentro-e-fuori-lospedale-borea/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/S_rfD2Rl9BE/maxresdefault.jpg">  
 
  <h3>Emergenza finita? La parola al dottor Giovanni Cenderello che ha vinto il covid dentro e fuori l&#8217;ospedale Borea</h3>
  </a> </li>
<li> <a   title="&#8220;Un caffè con&#8230;&#8221; Domenico Abbo" href="https://www.riviera24.it/video/un-caffe-con-domenico-abbo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img class="edipb_tag" src="https://www.riviera24.it/photogallery_new/images/2020/02/abbo-501628.316x176.jpg" alt="abbo">  
 
  <h3>&#8220;Un caffè con&#8230;&#8221; Domenico Abbo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-23" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(577);
            // ]]> --></script>
        <noscript>
            <a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
                <img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
        </noscript>
    </div>
</div><div id="core_ads_desk-24" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-corriere">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(2390);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-21" class="row sb-widget-box dynamic widget_core_box_desk"><div class="sb-widget-box news24">
  <header class="row">
    <h3 class="title"><a href="https://www.riviera24.it/news-24/"><span>R24</span> News 24</a></h3>
    <h3 class="action"></h3>
  </header>
  <ul>
        <li>
      <h3 class="argomento">L'appuntamento</h3>
      <a class="post" title="La stanza di Greta a Sanremo, il collettivo torinese ospite alla Pigna" href="https://www.riviera24.it/2020/07/la-stanza-di-greta-a-sanremo-il-collettivo-torinese-ospite-alla-pigna-629662/">
      La stanza di Greta a Sanremo, il collettivo torinese ospite alla Pigna      </a> </li>
        <li>
      <h3 class="argomento">l'evento</h3>
      <a class="post" title="Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea" href="https://www.riviera24.it/2020/07/imperia-prende-il-via-la-19esima-edizione-del-festival-della-cultura-mediterranea-629659/">
      Imperia, prende il via la 19esima edizione del Festival della Cultura Mediterranea      </a> </li>
        <li>
      <h3 class="argomento">le domande</h3>
      <a class="post" title="Test sierologici sui donatori di sangue, Avis Liguria: «Perché non interessa compiere azioni a tutela della collettività?»" href="https://www.riviera24.it/2020/07/test-sierologici-sui-donatori-di-sangue-avis-liguria-perche-non-interessa-compiere-azioni-a-tutela-della-collettivita-629647/">
      Test sierologici sui donatori di sangue, Avis Liguria: «Perché non interessa compiere azioni a tutela della collettività?»      </a> </li>
        <li>
      <h3 class="argomento">La sentenza</h3>
      <a class="post" title="Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi" href="https://www.riviera24.it/2020/07/sanremo-accoltello-lex-compagna-commerciante-condannato-a-7-anni-e-8-mesi-629645/">
      Sanremo, accoltellò l&#8217;ex compagna: commerciante condannato a 7 anni e 8 mesi      </a> </li>
        <li>
      <h3 class="argomento">la nota</h3>
      <a class="post" title="Ponte di Genova, Gelmini: «Due anni con cappio in mano, cosa dicono i 5 Stelle?»" href="https://www.riviera24.it/2020/07/ponte-di-genova-gelmini-due-anni-con-cappio-in-mano-cosa-dicono-i-5-stelle-629604/">
      Ponte di Genova, Gelmini: «Due anni con cappio in mano, cosa dicono i 5 Stelle?»      </a> </li>
        <li>
      <h3 class="argomento">la polemica</h3>
      <a class="post" title="Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti»" href="https://www.riviera24.it/2020/07/imperia-teknoservice-al-veleno-contro-scajola-un-successo-la-nostra-gestione-dei-rifiuti-629641/">
      Imperia, Teknoservice al veleno contro Scajola: «Un successo la nostra gestione dei rifiuti»      </a> </li>
        <li>
      <h3 class="argomento">in centro città</h3>
      <a class="post" title="Sanremo, via Roma semibloccata dal camion di un ambulante. La segnalazione" href="https://www.riviera24.it/2020/07/sanremo-via-roma-semibloccata-dal-camion-di-un-ambulante-la-segnalazione-629632/">
      Sanremo, via Roma semibloccata dal camion di un ambulante. La segnalazione      </a> </li>
        <li>
      <h3 class="argomento">lotta a disoccupazione giovanile</h3>
      <a class="post" title="Imperia, Confartigianato diventa sportello informativo di “Garanzia Giovani”" href="https://www.riviera24.it/2020/07/imperia-confartigianato-diventa-sportello-informativo-di-garanzia-giovani-629638/">
      Imperia, Confartigianato diventa sportello informativo di “Garanzia Giovani”      </a> </li>
        <li>
      <h3 class="argomento">#allecinquedellasera</h3>
      <a class="post" title="Sanremo, il Teatro Ariston omaggia il maestro Ennio Morricone" href="https://www.riviera24.it/2020/07/sanremo-il-teatro-ariston-omaggia-il-maestro-ennio-morricone-629627/">
      Sanremo, il Teatro Ariston omaggia il maestro Ennio Morricone      </a> </li>
        <li>
      <h3 class="argomento">Politica</h3>
      <a class="post" title="Sanremo, torna il consiglio comunale. Sedute il 14 e 22 luglio" href="https://www.riviera24.it/2020/07/sanremo-torna-il-consiglio-comunale-seduta-il-14-e-22-luglio-629620/">
      Sanremo, torna il consiglio comunale. Sedute il 14 e 22 luglio      </a> </li>
        <li>
      <h3 class="argomento">La sentenza</h3>
      <a class="post" title="Taggia, uccise la sorella a colpi d&#8217;accetta: condannato a 16 anni" href="https://www.riviera24.it/2020/07/taggia-uccise-la-sorella-a-colpi-daccetta-condannato-a-16-anni-629622/">
      Taggia, uccise la sorella a colpi d&#8217;accetta: condannato a 16 anni      </a> </li>
        <li>
      <h3 class="argomento">per il biennio 2020-2021</h3>
      <a class="post" title="Bordighera ottiene il riconoscimento di “Città che legge”, il sindaco Ingenito: «Continueremo a promuovere la lettura»" href="https://www.riviera24.it/2020/07/bordighera-ottiene-il-riconoscimento-di-citta-che-legge-il-sindaco-ingenito-continueremo-a-promuovere-la-lettura-629617/">
      Bordighera ottiene il riconoscimento di “Città che legge”, il sindaco Ingenito: «Continueremo a promuovere la lettura»      </a> </li>
        <li>
      <h3 class="argomento">SINO AL 24 AGOSTO</h3>
      <a class="post" title="Dl Rilancio, contributo a fondo perduto: in provincia di Imperia erogati oltre 12 milioni" href="https://www.riviera24.it/2020/07/dl-rilancio-contributo-a-fondo-perduto-in-provincia-di-imperia-erogati-oltre-12-milioni-629605/">
      Dl Rilancio, contributo a fondo perduto: in provincia di Imperia erogati oltre 12 milioni      </a> </li>
        <li>
      <h3 class="argomento">la dichiarazione</h3>
      <a class="post" title="Dl Semplificazioni, Rixi (Lega): «Decreto fantasma, l’indecisione di un anno ha bloccato la Liguria»" href="https://www.riviera24.it/2020/07/dl-semplificazioni-rixi-lega-decreto-fantasma-lindecisione-di-un-anno-ha-bloccato-la-liguria-629597/">
      Dl Semplificazioni, Rixi (Lega): «Decreto fantasma, l’indecisione di un anno ha bloccato la Liguria»      </a> </li>
        <li>
      <h3 class="argomento">sanità</h3>
      <a class="post" title="Sanremo, riprende l’attività chirurgica all’ospedale Borea" href="https://www.riviera24.it/2020/07/sanremo-riprende-lattivita-chirurgica-allospedale-borea-629594/">
      Sanremo, riprende l’attività chirurgica all’ospedale Borea      </a> </li>
        <li>
      <h3 class="argomento">Nell'area pedonale</h3>
      <a class="post" title="Ventimiglia, inaugurato in via Hanbury il ristorante-pizzeria La Musa" href="https://www.riviera24.it/2020/07/ventimiglia-inaugurato-in-via-hanbury-il-ristorante-pizzeria-la-musa-629585/">
      Ventimiglia, inaugurato in via Hanbury il ristorante-pizzeria La Musa      </a> </li>
        <li>
      <h3 class="argomento">#Sanremofamusica</h3>
      <a class="post" title="Sanremo, il gruppo di Ceriana Berben Band si esibisce al Porto Vecchio" href="https://www.riviera24.it/2020/07/sanremo-il-gruppo-di-ceriana-berben-band-si-esibisce-al-porto-vecchio-629582/">
      Sanremo, il gruppo di Ceriana Berben Band si esibisce al Porto Vecchio      </a> </li>
        <li>
      <h3 class="argomento">L'incidente</h3>
      <a class="post" title="Molini di Prelà, scontro auto moto. Ferito soccorso da elicottero" href="https://www.riviera24.it/2020/07/molini-di-prela-scontro-auto-moto-ferito-soccorso-da-elicottero-629580/">
      Molini di Prelà, scontro auto moto. Ferito soccorso da elicottero      </a> </li>
        <li>
      <h3 class="argomento">sport in estate</h3>
      <a class="post" title="Parte alla grande la prima edizione dell’Educamp Taggia&#038;Valle Argentina" href="https://www.riviera24.it/2020/07/parte-alla-grande-la-prima-edizione-delleducamp-taggiavalle-argentina-629565/">
      Parte alla grande la prima edizione dell’Educamp Taggia&#038;Valle Argentina      </a> </li>
        <li>
      <h3 class="argomento">Cordoglio</h3>
      <a class="post" title="Ventimiglia piange Anouck Bosio, morta a 46 anni" href="https://www.riviera24.it/2020/07/ventimiglia-piange-anouck-bosio-morta-a-46-anni-629570/">
      Ventimiglia piange Anouck Bosio, morta a 46 anni      </a> </li>
        <li>
      <h3 class="argomento">Summer Beach Service 2020</h3>
      <a class="post" title="La biblioteca di Diano Marina consegna i libri sotto l’ombrellone: nuovo servizio di prestito dedicato alle spiagge" href="https://www.riviera24.it/2020/07/la-biblioteca-di-diano-marina-consegna-i-libri-sotto-lombrellone-nuovo-servizio-di-prestito-dedicato-alle-spiagge-629571/">
      La biblioteca di Diano Marina consegna i libri sotto l’ombrellone: nuovo servizio di prestito dedicato alle spiagge      </a> </li>
        <li>
      <h3 class="argomento">disegno di legge</h3>
      <a class="post" title="Istituito il marchio &#8220;Bottega ligure&#8221;, Benveduti: «Riconoscimento alla passione e al sacrificio di commercio sano»" href="https://www.riviera24.it/2020/07/istituito-il-marchio-bottega-ligure-benveduti-riconoscimento-alla-passione-e-al-sacrificio-di-commercio-sano-629562/">
      Istituito il marchio &#8220;Bottega ligure&#8221;, Benveduti: «Riconoscimento alla passione e al sacrificio di commercio sano»      </a> </li>
        <li>
      <h3 class="argomento">ritorno alla normalità</h3>
      <a class="post" title="Estate al mare: tra le mete da non perdere c&#8217;è Santorini" href="https://www.riviera24.it/2020/07/estate-al-mare-tra-le-mete-da-non-perdere-ce-santorini-628437/">
      Estate al mare: tra le mete da non perdere c&#8217;è Santorini      </a> </li>
        <li>
      <h3 class="argomento">lutto</h3>
      <a class="post" title="Taggia piange lo storico titolare del Snack Bar Gian’s" href="https://www.riviera24.it/2020/07/taggia-piange-lo-storico-titolare-del-snack-bar-gians-629554/">
      Taggia piange lo storico titolare del Snack Bar Gian’s      </a> </li>
        <li>
      <h3 class="argomento">nella basilica Concattedrale</h3>
      <a class="post" title="Sanremo, il vescovo Suetta celebra la santa messa solenne in onore di San Siro" href="https://www.riviera24.it/2020/07/sanremo-il-vescovo-suetta-celebra-la-santa-messa-solenne-in-onore-di-san-siro-629553/">
      Sanremo, il vescovo Suetta celebra la santa messa solenne in onore di San Siro      </a> </li>
        <li>
      <h3 class="argomento">l'opinione</h3>
      <a class="post" title="Sanremo, Condò (Civiltà Liberale): «È ora di scendere in piazza contro il disegno di legge Zan»" href="https://www.riviera24.it/2020/07/sanremo-condo-civilta-liberale-e-ora-di-scendere-in-piazza-contro-il-disegno-di-legge-zan-629546/">
      Sanremo, Condò (Civiltà Liberale): «È ora di scendere in piazza contro il disegno di legge Zan»      </a> </li>
        <li>
      <h3 class="argomento">Calciomercato</h3>
      <a class="post" title="Colpo di mercato per la Sanremese Calcio, arriva l&#8217;attaccante Giacomo Romano" href="https://www.riviera24.it/2020/07/colpo-di-mercato-per-la-sanremese-calcio-arriva-lattaccante-giacomo-romano-629545/">
      Colpo di mercato per la Sanremese Calcio, arriva l&#8217;attaccante Giacomo Romano      </a> </li>
        <li>
      <h3 class="argomento">carcere</h3>
      <a class="post" title="Salva detenuto in extremis a Imperia, il capo della polizia penitenziaria telefona all&#8217;agente. Pagani (Uil): «Gesto di grande sensibilità»" href="https://www.riviera24.it/2020/07/salva-detenuto-in-extremis-a-imperia-il-capo-della-polizia-penitenziaria-telefona-allagente-pagani-uil-gesto-di-grande-sensibilita-629549/">
      Salva detenuto in extremis a Imperia, il capo della polizia penitenziaria telefona all&#8217;agente. Pagani (Uil): «Gesto di grande sensibilità»      </a> </li>
        <li>
      <h3 class="argomento">Mister Karaoke</h3>
      <a class="post" title="Estate Diffusa, a San Bartolomeo al Mare irrompe l&#8217;energia di Paolo Bianco" href="https://www.riviera24.it/2020/07/estate-diffusa-a-san-bartolomeo-al-mare-irrompe-lenergia-di-paolo-bianco-629538/">
      Estate Diffusa, a San Bartolomeo al Mare irrompe l&#8217;energia di Paolo Bianco      </a> </li>
        <li>
      <h3 class="argomento">leggerezza e sicurezza</h3>
      <a class="post" title="IrenGo City Luce e mobilità elettrica, l’offerta monopattino targata IrenGo" href="https://www.riviera24.it/2020/07/irengo-city-luce-e-mobilita-elettrica-lofferta-monopattino-targata-irengo-629421/">
      IrenGo City Luce e mobilità elettrica, l’offerta monopattino targata IrenGo      </a> </li>
        <li>
      <h3 class="argomento">la sorpresa</h3>
      <a class="post" title="A Imperia piovono multe per ingressi Ztl di via Cascione, l&#8217;assessore Gagliano: «Aiuteremo i cittadini a fare ricorso" href="https://www.riviera24.it/2020/07/a-imperia-piovono-multe-per-ingressi-ztl-di-via-cascione-lassessore-gagliano-aiuteremo-i-cittadini-a-fare-ricorso-629442/">
      A Imperia piovono multe per ingressi Ztl di via Cascione, l&#8217;assessore Gagliano: «Aiuteremo i cittadini a fare ricorso      </a> </li>
        <li>
      <h3 class="argomento">Mattino24</h3>
      <a class="post" title="L&#8217;Ariston pensa alla riapertura con l&#8217;incognita Festival, intervista al patron Walter Vacchino" href="https://www.riviera24.it/2020/07/lariston-pensa-alla-riapertura-con-lincognita-festival-intervista-al-patron-walter-vacchino-629402/">
      L&#8217;Ariston pensa alla riapertura con l&#8217;incognita Festival, intervista al patron Walter Vacchino      </a> </li>
        <li>
      <h3 class="argomento">solidarietà</h3>
      <a class="post" title="Spesa solidale a Camporosso: Aceb e Croce Azzurra raccolgono generi alimentari" href="https://www.riviera24.it/2020/07/spesa-solidale-a-camporosso-aceb-e-croce-azzurra-raccolgono-generi-alimentari-629509/">
      Spesa solidale a Camporosso: Aceb e Croce Azzurra raccolgono generi alimentari      </a> </li>
        <li>
      <h3 class="argomento">telechiamate</h3>
      <a class="post" title="Coronavirus, parte l&#8217;operazione &#8220;Chiama nonni&#8221; per gli ospiti delle Rsa" href="https://www.riviera24.it/2020/07/coronavirus-parte-loperazione-chiama-nonni-per-gli-ospiti-delle-rsa-629488/">
      Coronavirus, parte l&#8217;operazione &#8220;Chiama nonni&#8221; per gli ospiti delle Rsa      </a> </li>
        <li>
      <h3 class="argomento">VIDEO</h3>
      <a class="post" title="Che tempo farà? Il meteo della settimana di Achille Pennellatore" href="https://www.riviera24.it/2020/07/che-tempo-fara-il-meteo-della-settimana-di-achille-pennellatore-59-629485/">
      Che tempo farà? Il meteo della settimana di Achille Pennellatore      </a> </li>
        <li>
      <h3 class="argomento">lo sfogo</h3>
      <a class="post" title="Il direttore del Luna Park di Imperia Aldo Fiori: «Facile puntare il dito contro chi sta ricominciando per sentirsi protagonista»" href="https://www.riviera24.it/2020/07/il-direttore-del-luna-park-di-imperia-aldo-fiori-facile-puntare-il-dito-contro-chi-sta-ricominciando-per-sfogare-le-proprie-frustrazioni-629464/">
      Il direttore del Luna Park di Imperia Aldo Fiori: «Facile puntare il dito contro chi sta ricominciando per sentirsi protagonista»      </a> </li>
        <li>
      <h3 class="argomento">La testimonianza</h3>
      <a class="post" title="Detenuto tenta di impiccarsi nel carcere di Imperia, salvato in extremis da poliziotto" href="https://www.riviera24.it/2020/07/detenuto-tenta-di-impiccarsi-nel-carcere-di-imperia-salvato-in-extremis-da-poliziotto-629456/">
      Detenuto tenta di impiccarsi nel carcere di Imperia, salvato in extremis da poliziotto      </a> </li>
        <li>
      <h3 class="argomento">il commento</h3>
      <a class="post" title="Legge su commercio, Gruppo Pd: «Stop a grande distribuzione per sei mesi è insufficiente»" href="https://www.riviera24.it/2020/07/legge-su-commercio-gruppo-pd-stop-a-grande-distribuzione-per-sei-mesi-e-insufficiente-629452/">
      Legge su commercio, Gruppo Pd: «Stop a grande distribuzione per sei mesi è insufficiente»      </a> </li>
        <li>
      <h3 class="argomento">la dichiarazione</h3>
      <a class="post" title="Decreto semplificazioni, Toti: «Molte ombre e poche luci per la Liguria»" href="https://www.riviera24.it/2020/07/decreto-semplificazioni-toti-molte-ombre-e-poche-luci-per-la-liguria-629448/">
      Decreto semplificazioni, Toti: «Molte ombre e poche luci per la Liguria»      </a> </li>
        <li>
      <h3 class="argomento">mare pulito</h3>
      <a class="post" title="Sanremo, consegnate le Bandiere Blu 2020 con una cerimonia itinerante &#8220;anti-covid&#8221;" href="https://www.riviera24.it/2020/07/sanremo-consegnate-le-bandiere-blu-2020-con-una-cerimonia-itinerante-anti-covid-629444/">
      Sanremo, consegnate le Bandiere Blu 2020 con una cerimonia itinerante &#8220;anti-covid&#8221;      </a> </li>
        <li>
      <h3 class="argomento">le richieste</h3>
      <a class="post" title="Autostrade in Liguria, l&#8217;interrogazione parlamentare di Forza Italia: «Favorire il ritorno alla normalità»" href="https://www.riviera24.it/2020/07/autostrade-in-liguria-linterrogazione-parlamentare-di-forza-italia-favorire-il-ritorno-alla-normalita-629437/">
      Autostrade in Liguria, l&#8217;interrogazione parlamentare di Forza Italia: «Favorire il ritorno alla normalità»      </a> </li>
        <li>
      <h3 class="argomento">Pallavolo</h3>
      <a class="post" title="Imperia, la Maurina Volley trasferisce con la formula del prestito a tempo determinato Beatrice Carnabuci all&#8217;Albenga" href="https://www.riviera24.it/2020/07/imperia-la-maurina-volley-trasferisce-con-la-formula-del-prestito-a-tempo-determinato-beatrice-carnabuci-allalbenga-629430/">
      Imperia, la Maurina Volley trasferisce con la formula del prestito a tempo determinato Beatrice Carnabuci all&#8217;Albenga      </a> </li>
        <li>
      <h3 class="argomento">la proposta</h3>
      <a class="post" title="Commercio di prossimità, Tosi (M5s): «Estendere provvedimento su grande distribuzione fino al 30 giugno 2021»" href="https://www.riviera24.it/2020/07/commercio-di-prossimita-tosi-m5s-estendere-provvedimento-su-grande-distribuzione-fino-al-30-giugno-2021-629419/">
      Commercio di prossimità, Tosi (M5s): «Estendere provvedimento su grande distribuzione fino al 30 giugno 2021»      </a> </li>
        <li>
      <h3 class="argomento">Il discorso</h3>
      <a class="post" title="Coronavirus, Toti rassicura i liguri: «Continua il calo di malati e ricoveri. Non ho più paura»" href="https://www.riviera24.it/2020/07/coronavirus-toti-rassicura-i-liguri-continua-il-calo-di-malati-e-ricoveri-non-ho-piu-paura-629414/">
      Coronavirus, Toti rassicura i liguri: «Continua il calo di malati e ricoveri. Non ho più paura»      </a> </li>
        <li>
      <h3 class="argomento">la protesta</h3>
      <a class="post" title="Caos autostrade, in Liguria scatta lo sciopero regionale dei trasporti" href="https://www.riviera24.it/2020/07/caos-autostrade-in-liguria-scatta-lo-sciopero-regionale-dei-trasporti-629405/">
      Caos autostrade, in Liguria scatta lo sciopero regionale dei trasporti      </a> </li>
        <li>
      <h3 class="argomento">Il caso</h3>
      <a class="post" title="Ventimiglia, associazione francese porta cibo ai migranti e non rispetta misure anti-Covid. Scullino: «Inaccettabile»" href="https://www.riviera24.it/2020/07/ventimiglia-associazione-francese-porta-cibo-ai-migranti-e-non-rispetta-misure-anti-covid-scullino-inaccettabile-629389/">
      Ventimiglia, associazione francese porta cibo ai migranti e non rispetta misure anti-Covid. Scullino: «Inaccettabile»      </a> </li>
        <li>
      <h3 class="argomento">Il caso</h3>
      <a class="post" title="San Bartolomeo al Mare, il debutto delle spiagge libere attrezzate è tra le polemiche" href="https://www.riviera24.it/2020/07/san-bartolomeo-al-mare-il-debutto-delle-spiagge-libere-attrezzate-e-tra-le-polemiche-629376/">
      San Bartolomeo al Mare, il debutto delle spiagge libere attrezzate è tra le polemiche      </a> </li>
        <li>
      <h3 class="argomento">Calcio</h3>
      <a class="post" title="Lo staff tecnico dell’Ospedaletti dà il benvenuto a Dino Bertazzon: «Sono qui per il valore delle persone»" href="https://www.riviera24.it/2020/07/lo-staff-tecnico-dellospedaletti-da-il-benvenuto-a-dino-bertazzon-sono-qui-per-il-valore-delle-persone-629401/">
      Lo staff tecnico dell’Ospedaletti dà il benvenuto a Dino Bertazzon: «Sono qui per il valore delle persone»      </a> </li>
        <li>
      <h3 class="argomento">Vela</h3>
      <a class="post" title="Imperia, dal 10 luglio prende il via la &#8220;Dragon Summer Cup&#8221;" href="https://www.riviera24.it/2020/07/imperia-dal-10-luglio-prende-il-via-la-dragon-summer-cup-629397/">
      Imperia, dal 10 luglio prende il via la &#8220;Dragon Summer Cup&#8221;      </a> </li>
        <li>
      <h3 class="argomento">Progetto dedicato alle scuole</h3>
      <a class="post" title="Stelle nello Sport, concorso scolastico &#8220;Il Bello dello Sport&#8221;: ecco i 60 vincitori" href="https://www.riviera24.it/2020/07/stelle-nello-sport-concorso-scolastico-il-bello-dello-sport-ecco-i-60-vincitori-629392/">
      Stelle nello Sport, concorso scolastico &#8220;Il Bello dello Sport&#8221;: ecco i 60 vincitori      </a> </li>
      </ul>
</div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            //OA_show(578);
            // ]]> --></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 300x250R24 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7908048212953765"
             data-ad-slot="4078364482"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div><div id="core_ads_desk-27" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-28" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-sportube">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1126);
            // ]]> --></script>
    </div>

</div><div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div><div id="core_ads_desk-30" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-31" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-32" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' id="300x250-09" data-dimensions="300x250"></div></div><div id="core_ads_desk-33" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x600-02" data-targeting='{"sezione":"copertina,ambiente,economia-e-lavoro,imperia-e-dintorni,imperia,raccolta-differenziata,teknoservice,articolo,R24","sito":"riviera24.it"}' data-dimensions="300x600"></div></div>
</aside>
</div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.riviera24.it/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.riviera24.it/politica-2/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.riviera24.it/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="Altre News" href="https://www.riviera24.it/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.riviera24.it/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Calcio" href="https://www.riviera24.it/sport/calcio/">Calcio</a></li>
						                            <li><a  title="Pallanuoto" href="https://www.riviera24.it/sport/pallanuoto/">Pallanuoto</a></li>
						                            <li><a  title="Pallapugno" href="https://www.riviera24.it/sport/pallapugno/">Pallapugno</a></li>
						                            <li><a  title="Tennistavolo" href="https://www.riviera24.it/sport/tennistavolo/">Tennistavolo</a></li>
						                            <li><a  title="Pallavolo" href="https://www.riviera24.it/pallavolo/">Pallavolo</a></li>
						                            <li><a  title="Rallye" href="https://www.riviera24.it/rallye/">Rallye</a></li>
						                            <li><a  title="Altri Sport" href="https://www.riviera24.it/sport/altri-sport/">Altri Sport</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.riviera24.it/comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
						                            <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
						                            <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
						                            <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
						                            <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
						                            <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
						                            <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
						                            <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
						                            <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
						                            <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
						                            <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
						                            <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.riviera24.it/comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.riviera24.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.riviera24.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
					                        <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
					                        <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.riviera24.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.riviera24.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Copyright © 2005 - 2020 - Testata Associata Anso<br>
ComunicAdv srl<br>
e-mail: redazione@riviera24.it <br>
Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <!--<li><a target="_blank" href="#">XXX</a></li>-->
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.riviera24.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.riviera24.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.riviera24.it/segnala-evento/">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.riviera24.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.riviera24.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'>
            <!--// <![CDATA[
            OA_show(580);
            // ]]> -->
        </script>
    </div>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Riviera24.it',
        'Publisher Logo': 'https://www.riviera24.it/wp-content/uploads/2020/07/logo-riviera24.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1130410016985749',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-content/themes/edidesk/js/testads.js?ver=1592992602'></script>
<script type='text/javascript' src='https://www.riviera24.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '41629129',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
