<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Imperia, Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei - Riviera24</title>
<meta name="image_thumb_src" content="/photogallery_new/get_photo.php?ID=461186&tsize=large&watermark=1"><meta name="thumb" content="/photogallery_new/get_photo.php?ID=461186&tsize=large&watermark=1"><meta property="og:image" content="/photogallery_new/get_photo.php?ID=461186&tsize=large&watermark=1"><meta property="og:image:type" content="/photogallery_new/get_photo.php?ID=461186&tsize=large&watermark=1"><meta name="twitter:image" content="/photogallery_new/get_photo.php?ID=461186&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dedicata alle giovani generazioni"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imperia, Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei - Riviera24" />
<meta property="og:description" content="Dedicata alle giovani generazioni" />
<meta property="og:url" content="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" />
<meta property="og:site_name" content="Riviera24" />
<meta property="article:tag" content="capitaneria di porto" />
<meta property="article:tag" content="informare" />
<meta property="article:tag" content="Museo Navale" />
<meta property="article:tag" content="SOS-Sostenibilità e Sicurezza in Mare" />
<meta property="article:section" content="00 - Copertina" />
<meta property="article:published_time" content="2019-04-11T15:34:54+00:00" />
<meta property="article:modified_time" content="2019-04-11T16:58:24+00:00" />
<meta property="og:updated_time" content="2019-04-11T16:58:24+00:00" />
<meta property="fb:app_id" content="1130410016985749" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Imperia,  Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei Feed dei commenti" href="//www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1509029435' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.riviera24.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.riviera24.it/?p=589240' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156838-2', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Diego David',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Riviera24Notizie Imperia e Sanremo RSS Feed" href="//www.riviera24.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.riviera24.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.riviera24.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    
<!-- Global site tag (gtag.js) - Google AdWords: 846300793 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-846300793"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-846300793');
</script>
<!-- Event snippet for Pixel CN24 remarketing page -->
<script>
 gtag('event', 'conversion', {
     'send_to': 'AW-846300793/7yynCPbV2oUBEPmMxpMD',
     'value': 1.0,
     'currency': 'EUR',
     'aw_remarketing_only': true
 });
</script>
<!-- FINE Global site tag (gtag.js) - Google AdWords: 846300793 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30035774" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30035774&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin comScore Tag 2/7/2018 -->
<!--  <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27633471" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27633471&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body class="single single-post postid-589240 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' data-dimensions="10x10"></div>  
 
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.riviera24.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                            <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                            <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                            <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                            <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                            <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                            <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                            <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                            <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                            <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                            <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                            <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/imperia/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Rari Nantes Imperia, Merci Stieber incontra 300 studenti per &#8216;Stelle nello Sport&#8217;" href="//www.riviera24.it/2019/04/rari-nantes-imperia-merci-stieber-incontra-300-studenti-per-stelle-nello-sport-589265/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-merci-stieber-461299.660x368.jpg" alt="riviera24 - Merci Stieber"></figure>
      </a>
            <header> <h4 class="argomento">Pallanuoto</h4>           <h2><a title="Rari Nantes Imperia, Merci Stieber incontra 300 studenti per &#8216;Stelle nello Sport&#8217;" href="//www.riviera24.it/2019/04/rari-nantes-imperia-merci-stieber-incontra-300-studenti-per-stelle-nello-sport-589265/">Rari Nantes Imperia, Merci Stieber incontra 300 studenti per &#8216;Stelle nello Sport&#8217;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, il bilancio di previsione al vaglio del consiglio comunale" href="//www.riviera24.it/2019/04/sanremo-il-bilancio-di-previsione-al-vaglio-del-consiglio-comunale-589264/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-sinfonica-consiglio-comunale-sanremo-carion-421703.660x368.jpg" alt="riviera24-sinfonica consiglio comunale sanremo carion"></figure>
      </a>
            <header> <h4 class="argomento">L'ASSISE</h4>           <h2><a title="Sanremo, il bilancio di previsione al vaglio del consiglio comunale" href="//www.riviera24.it/2019/04/sanremo-il-bilancio-di-previsione-al-vaglio-del-consiglio-comunale-589264/">Sanremo, il bilancio di previsione al vaglio del consiglio comunale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Trasferta emozionante per Reds Rugby Team a Parma" href="//www.riviera24.it/2019/04/trasferta-emozionante-per-reds-rugby-team-a-parma-589262/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-reds-rugby-team-a-parma-461295.660x368.jpg" alt="riviera24 -  Reds Rugby Team a Parma"></figure>
      </a>
            <header> <h4 class="argomento">Palla ovale</h4>           <h2><a title="Trasferta emozionante per Reds Rugby Team a Parma" href="//www.riviera24.it/2019/04/trasferta-emozionante-per-reds-rugby-team-a-parma-589262/">Trasferta emozionante per Reds Rugby Team a Parma</a> <a target="_blank" class="mm-link" title="Le immagini di Reds Rugby Team a Parma"  href="//www.riviera24.it/fotogallery/le-immagini-reds-rugby-team-parma/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Due studentesse dell&#8217;Alberghiero di Taggia trionfano al trofeo &#8220;Claudio Ventimiglia &#8211; sala e bar&#8221;" href="//www.riviera24.it/2019/04/due-studentesse-dellalberghiero-di-taggia-trionfano-al-trofeo-claudio-ventimiglia-sala-e-bar-589261/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/trofeo-claudio-ventimiglia-sala-e-bar-461285.660x368.jpg" alt="Trofeo &quot;Claudio Ventimiglia - sala e bar&quot;"></figure>
      </a>
            <header> <h4 class="argomento">13esima edizione</h4>           <h2><a title="Due studentesse dell&#8217;Alberghiero di Taggia trionfano al trofeo &#8220;Claudio Ventimiglia &#8211; sala e bar&#8221;" href="//www.riviera24.it/2019/04/due-studentesse-dellalberghiero-di-taggia-trionfano-al-trofeo-claudio-ventimiglia-sala-e-bar-589261/">Due studentesse dell&#8217;Alberghiero di Taggia trionfano al trofeo &#8220;Claudio Ventimiglia &#8211; sala e bar&#8221;</a> <a class="mm-link" title="https://www.riviera24.it/2019/04/due-studentesse-dellalberghiero-di-taggia-trionfano-al-trofeo-claudio-ventimiglia-sala-e-bar-589261/"  href="//www.riviera24.it/2019/04/due-studentesse-dellalberghiero-di-taggia-trionfano-al-trofeo-claudio-ventimiglia-sala-e-bar-589261/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x250-04" data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Prima Categoria, video sintesi di Cervo-Borghetto" href="//www.riviera24.it/video/prima-categoria-video-sintesi-di-cervo-borghetto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-cervo-e-borghetto-460756.316x176.jpg" alt="riviera24 - Cervo e Borghetto">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Prima Categoria, video sintesi di Cervo-Borghetto" href="//www.riviera24.it/video/prima-categoria-video-sintesi-di-cervo-borghetto/">
          Prima Categoria, video sintesi di Cervo-Borghetto          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sanremo, inizia la stagione del softball sul diamante di Pian di Poma" href="//www.riviera24.it/2019/04/sanremo-inizia-la-stagione-del-softball-sul-diamante-di-pian-di-poma-589259/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-sanremese-softball-under-15-461266.660x368.jpg" alt=" riviera24 - Sanremese Softball under 15"></figure>
      </a>
            <header> <h4 class="argomento">campionati</h4>           <h2><a title="Sanremo, inizia la stagione del softball sul diamante di Pian di Poma" href="//www.riviera24.it/2019/04/sanremo-inizia-la-stagione-del-softball-sul-diamante-di-pian-di-poma-589259/">Sanremo, inizia la stagione del softball sul diamante di Pian di Poma</a> <a target="_blank" class="mm-link" title="Le immagini della Sanremese Softball under 15"  href="//www.riviera24.it/fotogallery/le-immagini-della-sanremese-softball-under-15/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="66° Rallye Sanremo, invito alla sicurezza stradale con Safety21" href="//www.riviera24.it/2019/04/66-rallye-sanremo-invito-alla-sicurezza-stradale-con-safety21-589258/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/04/superspeciale-rallye-sanremo-419085.660x368.jpg" alt="Superspeciale rallye sanremo"></figure>
      </a>
            <header> <h4 class="argomento">Rally</h4>           <h2><a title="66° Rallye Sanremo, invito alla sicurezza stradale con Safety21" href="//www.riviera24.it/2019/04/66-rallye-sanremo-invito-alla-sicurezza-stradale-con-safety21-589258/">66° Rallye Sanremo, invito alla sicurezza stradale con Safety21</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Pallapugno giovanile, il calendario dei Pulcini 2019" href="//www.riviera24.it/2019/04/pallapugno-giovanile-il-calendario-dei-pulcini-2019-589251/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-pallapugno-461264.660x368.jpg" alt="riviera24 - Pallapugno"></figure>
      </a>
            <header> <h4 class="argomento">I gironi</h4>           <h2><a title="Pallapugno giovanile, il calendario dei Pulcini 2019" href="//www.riviera24.it/2019/04/pallapugno-giovanile-il-calendario-dei-pulcini-2019-589251/">Pallapugno giovanile, il calendario dei Pulcini 2019</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Il sindaco di Diano Marina autorizza l&#8217;accensione dei riscaldamenti" href="//www.riviera24.it/2019/04/il-sindaco-di-diano-marina-autorizza-laccensione-dei-riscaldamenti-589249/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2016/11/riviera24-termosifone-freddo-riscaldamento-329278.660x368.jpg" alt="riviera24 - termosifone freddo riscaldamento"></figure>
      </a>
            <header> <h4 class="argomento">l'ordinanza</h4>           <h2><a title="Il sindaco di Diano Marina autorizza l&#8217;accensione dei riscaldamenti" href="//www.riviera24.it/2019/04/il-sindaco-di-diano-marina-autorizza-laccensione-dei-riscaldamenti-589249/">Il sindaco di Diano Marina autorizza l&#8217;accensione dei riscaldamenti</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x250-05" data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Juniores, la video sintesi di Dianese&#038;Golfo-Celle Ligure" href="//www.riviera24.it/video/juniores-la-video-sintesi-dianesegolfo-celle-ligure/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-dianese-golfo-celle-ligure-460799.316x176.jpg" alt="riviera24 - Dianese&amp;Golfo-Celle Ligure">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Juniores, la video sintesi di Dianese&#038;Golfo-Celle Ligure" href="//www.riviera24.it/video/juniores-la-video-sintesi-dianesegolfo-celle-ligure/">
          Juniores, la video sintesi di Dianese&#038;Golfo-Celle Ligure          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                        <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                        <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                        <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                        <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                        <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
                        <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                        <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                        <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                        <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                        <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                        <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                         <li><a title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>           </ul>
        </li>
		<style>
#topbar .main-menu.sx-menu > li#main-menu-07 { position: relative; color:#e41829;}
#topbar .main-menu.sx-menu > li#main-menu-07 a { color:#e41829; }
#topbar .main-menu.sx-menu > li#main-menu-07 ul { top: 37px; display: none; background-color: #1D359C; position: absolute; left:0; padding: 5px; width: 167px; }
#topbar .main-menu.sx-menu > li#main-menu-07:hover ul { display: block}
#topbar .main-menu.sx-menu > li#main-menu-07 ul li { display: block}
#topbar .main-menu.sx-menu > li#main-menu-07 ul li a { color: #FFF; padding: 4px; display: block}
#topbar .main-menu.sx-menu > li#main-menu-07 ul li a:hover { opacity: 0.8}
#topbar .submenu, #topbar .main-menu.sx-menu > li#main-menu-07 ul { background-color: #373737 !important;} 
#topbar .main-menu > li#main-menu-07 { padding: 14px 14px 14px 12px;}
</style>

<li id="main-menu-07">
	<a href="">Comuni al Voto</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="Airole" href="/notizie-di-citta/airole">Airole</a></li>
		<li><a title="Badalucco" href="/notizie-di-citta/badalucco">Badalucco</a></li>
		<li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
		<li><a title="Castellaro" href="/notizie-di-citta/castellaro">Castellaro</a></li>
		<li><a title="Ceriana" href="/notizie-di-citta/ceriana">Ceriana</a></li>
		<li><a title="Cervo" href="/notizie-di-citta/cervo">Cervo</a></li>
		<li><a title="Cesio" href="/notizie-di-citta/cesio">Cesio</a></li>
		<li><a title="Chiusanico" href="/notizie-di-citta/chiusanico">Chiusanico</a></li>
		<li><a title="Diano San Pietro" href="/notizie-di-citta/diano-san-pietro">Diano San Pietro</a></li>
		<li><a title="Dolceacqua" href="/notizie-di-citta/dolceacqua">Dolceacqua</a></li>
		<li><a title="Dolcedo" href="/notizie-di-citta/dolcedo">Dolcedo</a></li>
		<li><a title="Isolabona" href="/notizie-di-citta/isolabona">Isolabona</a></li>
		<li><a title="Mendatica" href="/notizie-di-citta/mendatica">Mendatica</a></li>
		<li><a title="Molini di Triora" href="/notizie-di-citta/molini-di-triora">Molini di Triora</a></li>
		<li><a title="Montegrosso Pian Latte" href="/notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</a></li>
		<li><a title="Olivetta San Michele" href="/notizie-di-citta/olivetta-san-michele">Olivetta San Michele</a></li>
		<li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
		<li><a title="Pigna" href="/notizie-di-citta/pigna">Pigna</a></li>
		<li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
		<li><a title="Ranzo" href="/notizie-di-citta/ranzo">Ranzo</a></li>
		<li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
		<li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
		<li><a title="San Biagio della Cima" href="/notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</a></li>
		<li><a title="San Lorenzo al Mare" href="/notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</a></li>
		<li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
		<li><a title="Soldano" href="/notizie-di-citta/soldano">Soldano</a></li>
		<li><a title="Vallebona" href="/notizie-di-citta/vallebona">Vallebona</a></li>
		<li><a title="Vasia " href="/notizie-di-citta/vasia">Vasia </a></li>
		<li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
		<li><a title="Vessalico" href="/notizie-di-citta/vessalico">Vessalico</a></li></ul>
</li>        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>              	                        </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=0486f371f3" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.riviera24.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.riviera24.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.riviera24.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
        <a title="Registrati" href="//www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
 
<header id="wrap-header">


     <script type='text/javascript'><!--// <![CDATA[
OA_show(579);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
</noscript>    

   <div style="margin: 10px 0  0 0" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="970x90-01" data-dimensions="970x90"></div>     
  <div class="row header-top">
               <div class="manchette sx-manchette">
            <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' data-dimensions="325x90"></div>
         </div>
     
        <a title="Torna in Homepage" href="/"><img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo3.png" ></a>  
    
	            <div class="manchette dx-manchette">
           <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' data-dimensions="325x90"></div>
          </div>
	  

  </div>


 </header>
	        <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="ELE_CAROUSEL" data-dimensions="970x100"></div>
     <section id="wrap-content"> 
<div class="row wrap-single-content qui">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
             
      
      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">al museo navale</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" data-text="Imperia,  Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei"></div>
</div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools --> <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
        </div>
      </div>
      

      
      <h1 class="post-title" itemprop="headline name">Imperia,  Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei <a target="_blank" class="mm-link" title="Giornata del Mare e della cultura marinara a Imperia"  href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/">fotogallery</a> </h1>
      
      
      <p class="occhiello" itemprop="description">Dedicata alle giovani generazioni</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.riviera24.it/author/david1/">Diego David</a> 
                
         -  11 aprile 2019</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/capitaneria-di-porto/" rel="tag">capitaneria di porto</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/informare/" rel="tag">informare</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/museo-navale/" rel="tag">Museo Navale</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sos-sostenibilita-e-sicurezza-in-mare/" rel="tag">SOS-Sostenibilità e Sicurezza in Mare</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-male"></i><a href="//www.riviera24.it/tag-personaggio/marco-parascandolo/" rel="tag">Marco Parascandolo</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="660x120-01" data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        <iframe allowFullScreen   allowTransparency="true" class="vzaar-video-player" frameborder="0" height="365"  id="vzvd-20109539" mozallowfullscreen name="vzvd-20109539" src="//view.vzaar.com/20109539/player?videoURL=https%3A%2F%2Fwww.riviera24.it%2F2019%2F04%2Fimperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240%2F&amp;autoplay=true&amp;startMute=true&amp;language=it" title="vzaar video player" type="text/html" webkitAllowFullScreen width="655"></iframe>
      
                    
      
      </div>
      
      <div class="row banner"> 
            
      
       

 
       
      </div>
      <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
 
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" data-shortlink="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" data-title="Imperia,  Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Imperia,  Giornata della cultura del mare: un progetto per la prevenzione degli incidenti subacquei&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2019/04/imperia-giornata-della-cultura-del-mare-un-progetto-per-la-prevenzione-degli-incidenti-subacquei-589240/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry"><!-- </EdIndex> -->
           <!-- contentArray
(
    [0] => <p><strong>Imperia</strong>. Il <strong>Museo Navale</strong> di Imperia ha ospitato la ricorrenza, l’11 aprile, per la promozione della cultura del mare.
    [1] => 
<p>Ad aprire l’evento è stato il capitano di fregata <strong>Marco Parascandolo</strong>, comandante della capitaneria di Imperia che ha spiegato: «<em>La Giornata dell’11 aprile è stata istituita per legge due anni fa ed è dedicata soprattutto ai giovani studenti di ogni ordine e grado. Una giornata che vuole essere una sorta di osservatorio sullo stato del mare.  Parleremo di reperti archeologici marini, della risorsa dal punto di visto turistico della subacquea perché i nostri fondali sono ricchi da un punto di vista naturalistico, parleremo del ruolo dei pescatori che possono diventare dei guardiani del mare e della tradizione marinaresca, con un riferimento alle funzioni di sicurezza in mare e della balneazione che il corpo della capitanerie di porto svolge in maniera costante e quotidiana. Vogliamo parlare ai giovani perché sono  gli eredi diq uesta risorsa che non è inesauribile</em>».
    [2] => 
<p><em>«Avvicinare il mare alla nostra città e sviluppare i relativi programmi ai fondali e alla pesca è un obiettivo prioritario, ci troviamo sempre nel cuore del santuario dei cetacei. Una occasione importante per lo sviluppo turistico del territorio</em>», ha sottolineato il sindaco <strong>Claudio Scajola. </strong>
    [3] => 
<p>Presentato anche un progetto-pilota della Capitaneria di Imperia  relativo all’attività di prevenzione incidenti e soccorso per chi svolge attività subacquea.
    [4] => 
<p><strong><span style="font-weight: 400;">La Guardia Costiera del capoluogo  ha, infatti,  poi presentato l’iniziativa SOS-Sostenibilità e Sicurezza in Mare, frutto di un’esperienza coltivata con i locali centri diving e sviluppata con l’a</span></strong>ssociazione<strong> </strong>“<strong>Informare</strong>” che mira<span style="font-weight: 400;"> a valorizzare alcune semplici pratiche rispettose della sicurezza della balneazione e delle immersioni in una con il rispetto dell’ambiente </span>
    [5] => 

)
--><p><strong>Imperia</strong>. Il <strong>Museo Navale</strong> di Imperia ha ospitato la ricorrenza, l’11 aprile, per la promozione della cultura del mare.</p><div class="photo-inside-post"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461186.660x368.jpg" alt="riviera24 - Giornata del Mare a Imperia"></div>                                     

          
<p>Ad aprire l’evento è stato il capitano di fregata <strong>Marco Parascandolo</strong>, comandante della capitaneria di Imperia che ha spiegato: «<em>La Giornata dell’11 aprile è stata istituita per legge due anni fa ed è dedicata soprattutto ai giovani studenti di ogni ordine e grado. Una giornata che vuole essere una sorta di osservatorio sullo stato del mare.  Parleremo di reperti archeologici marini, della risorsa dal punto di visto turistico della subacquea perché i nostri fondali sono ricchi da un punto di vista naturalistico, parleremo del ruolo dei pescatori che possono diventare dei guardiani del mare e della tradizione marinaresca, con un riferimento alle funzioni di sicurezza in mare e della balneazione che il corpo della capitanerie di porto svolge in maniera costante e quotidiana. Vogliamo parlare ai giovani perché sono  gli eredi diq uesta risorsa che non è inesauribile</em>».</p><!-- DEBUG:https://www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/--><div class="row thumb gallery"><header class="row"><span class="counting"><span class="album-show"></span> di 13</span><h4>Galleria fotografica<span>Giornata del Mare e della cultura marinara a Imperia</span></h4></header><ul><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/1/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461187.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/2/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461186.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/3/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461185.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/4/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461184.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class="last"><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/5/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461183.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li></ul></div>                      <div style="float: left; margin: 0 10px 10px -30px; width:336px;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="336x280-01" data-dimensions="336x280"></div>  
  
                                     

          
<p><em>«Avvicinare il mare alla nostra città e sviluppare i relativi programmi ai fondali e alla pesca è un obiettivo prioritario, ci troviamo sempre nel cuore del santuario dei cetacei. Una occasione importante per lo sviluppo turistico del territorio</em>», ha sottolineato il sindaco <strong>Claudio Scajola. </strong></p>                                     

          
<p>Presentato anche un progetto-pilota della Capitaneria di Imperia  relativo all’attività di prevenzione incidenti e soccorso per chi svolge attività subacquea.</p>                                     

          
<p><strong><span style="font-weight: 400;">La Guardia Costiera del capoluogo  ha, infatti,  poi presentato l’iniziativa SOS-Sostenibilità e Sicurezza in Mare, frutto di un’esperienza coltivata con i locali centri diving e sviluppata con l’a</span></strong>ssociazione<strong> </strong>“<strong>Informare</strong>” che mira<span style="font-weight: 400;"> a valorizzare alcune semplici pratiche rispettose della sicurezza della balneazione e delle immersioni in una con il rispetto dell’ambiente </span></p>                                     

                                               

          
          
                
           
        </div>
        
        


      </div>
     
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/capitaneria-di-porto/" rel="tag">capitaneria di porto</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/informare/" rel="tag">informare</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/museo-navale/" rel="tag">Museo Navale</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sos-sostenibilita-e-sicurezza-in-mare/" rel="tag">SOS-Sostenibilità e Sicurezza in Mare</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/claudio-scajola/" rel="tag">Claudio Scajola</a></li><li><i class="fa fa-male"></i><a href="//www.riviera24.it/tag-personaggio/marco-parascandolo/" rel="tag">Marco Parascandolo</a></li>        
        </ul>
      </div>
        <div id=presscomnative>
<!-- Native Criteo -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1968);
// ]]> --></script>
</div>
             

      <script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
        
      
       <script language='javascript'>
	//var eDintorniRelated_Account='edinet';
	//var eDintorniRelated_Channel='3';
	//var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
	//var eDintorniRelated_Title_Lenght='80';
	//var eDintorniRelated_Img_Default='http://path immagine di default';
	//var eDintorniRelated_SponsorFormat='1';
</script>
<!-- script async src="//edintorni.net/related/service/widget/v2/?ac=edinet&ch=3" language="javascript"></script -->


		<span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><span class="counting"><span class="album-show"></span> di 13</span><h4>Galleria fotografica<span>Giornata del Mare e della cultura marinara a Imperia</span></h4></header><ul><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/1/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461187.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/2/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461186.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/3/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461185.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class=""><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/4/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461184.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li><li class="last"><a target="_blank" href="//www.riviera24.it/fotogallery/giornata-del-mare-e-della-cultura-marinara-a-imperia/5/"><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-giornata-del-mare-a-imperia-461183.150x113.jpg" alt="riviera24 - Giornata del Mare a Imperia"></a></li></ul></div>        
                
 

 


   
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.riviera24.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Riviera24.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 589240, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 589240, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    
 

 
        
         <div id="wrap-bottom-related-posts">
           
   
       <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="420x200-01" data-dimensions="420x200"></div>  </div>

 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo festeggia il mare: «Bene prezioso da tutelare e motore economico»" href="//www.riviera24.it/2019/04/sanremo-festeggia-il-mare-bene-prezioso-da-tutelare-e-motore-economico-589192/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2019/04/giornata-del-mare-sanremo-461279.150x113.jpg" alt="Giornata del mare Sanremo"></figure></a>
                                        <h4 class="argomento">Giornata nazionale</h4> 
                    <h2><a title="Sanremo festeggia il mare: «Bene prezioso da tutelare e motore economico»" href="//www.riviera24.it/2019/04/sanremo-festeggia-il-mare-bene-prezioso-da-tutelare-e-motore-economico-589192/">Sanremo festeggia il mare: «Bene prezioso da tutelare e motore economico»</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, gli amici di Matteo Morselli donano apparecchiatura salvavita al 118" href="//www.riviera24.it/2019/04/sanremo-gli-amici-del-compianto-matteo-morselli-donano-apparecchiatura-salvavita-al-118-589195/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/riviera24-matteo-morselli-donano-apparecchiatura-118-461213.150x113.jpg" alt="riviera24 - Matteo Morselli donano apparecchiatura 118"></figure></a>
                                        <h4 class="argomento">generosità</h4> 
                    <h2><a title="Sanremo, gli amici di Matteo Morselli donano apparecchiatura salvavita al 118" href="//www.riviera24.it/2019/04/sanremo-gli-amici-del-compianto-matteo-morselli-donano-apparecchiatura-salvavita-al-118-589195/">Sanremo, gli amici di Matteo Morselli donano apparecchiatura salvavita al 118</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Gioca 3 euro al Lotto e ne vince 100mila: la Dea Bendata bacia una casalinga di Ventimiglia Alta" href="//www.riviera24.it/2019/04/gioca-3-euro-al-lotto-e-ne-vince-100mila-la-dea-bendata-bacia-una-casalinga-di-ventimiglia-alta-589223/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/04/vincita-tabaccheria-ventimiglia-461233.150x113.jpg" alt="vincita tabaccheria ventimiglia"></figure></a>
                                        <h4 class="argomento">Che fortuna</h4> 
                    <h2><a title="Gioca 3 euro al Lotto e ne vince 100mila: la Dea Bendata bacia una casalinga di Ventimiglia Alta" href="//www.riviera24.it/2019/04/gioca-3-euro-al-lotto-e-ne-vince-100mila-la-dea-bendata-bacia-una-casalinga-di-ventimiglia-alta-589223/">Gioca 3 euro al Lotto e ne vince 100mila: la Dea Bendata bacia una casalinga di Ventimiglia Alta</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Imperia, quattro  progetti per rimettere al centro della tavola la cultura dell’olio" href="//www.riviera24.it/2019/04/imperia-quattro-progetti-per-rimettere-al-centro-della-tavola-la-cultura-dellolio-589227/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2019/04/ospedaletti-loanesi-i-goal-461249.150x113.jpg" alt="Riviera24-presentazione progetto olio camera di commercio "></figure></a>
                                        <h4 class="argomento">in cucina</h4> 
                    <h2><a title="Imperia, quattro  progetti per rimettere al centro della tavola la cultura dell’olio" href="//www.riviera24.it/2019/04/imperia-quattro-progetti-per-rimettere-al-centro-della-tavola-la-cultura-dellolio-589227/">Imperia, quattro  progetti per rimettere al centro della tavola la cultura dell’olio</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
  <div class="banner middle-board first"> <div style="margin: 0 auto" class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="420x200-02" data-dimensions="420x200"></div>  </div>
    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x250-01" data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(577);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
</noscript>  </div>
    <div class="row sb-widget-box banner">
     <div class="banner-adv presscomtech" style=" margin:  10px auto; width: 300px; height:250px"> 
<script type='text/javascript'><!--// <![CDATA[
		OA_show(2390);
        // ]]> --></script>
</div>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x250-02" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(578);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=i9yl07v'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=578&amp;n=i9yl07v' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x250-09" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(1126);
// ]]> --></script>

  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-06" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-07" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x100-08" data-dimensions="300x100"></div>    </div>
    <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,imperia-e-dintorni,capitaneria-di-porto,informare,museo-navale,sos-sostenibilita-e-sicurezza-in-mare,R24"}' id="300x600-01" data-dimensions="300x600"></div>    </div>

</aside>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->

    <script type="text/javascript">
/* function shorterTotal(t) {
    return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
}
                var count_fire = 
function addThis_fire(){
	(function($){
		//prendo solo i primi 15 per minimizzare rate limit
		var $shareme = $('.shareme:lt(15)');
		console.log('Shareme length: ',$shareme.length);
		if($shareme.length){

				//Limito numero di contatori a 15 per pagina
				$shareme.each(function(index){
                    var $this_parent  = $(this);
				//Leggo i contatori e li visualizzo solo se >0
					var jsonUrl = "https://graph.facebook.com/?id="+$this_parent.data('url');
					var total_count=0;
					jQuery.ajax({
						url: jsonUrl,
						success:function(data) {
								console.log('Counters: ',data.share.share_count, ' - Url: ',$this_parent.data('url'));
								total_count=data.share.share_count;
								if ( total_count > 0) {
									$this_parent.find('.counter').css('display','block').text(shorterTotal(total_count));
								}
								if(total_count > count_fire){
									$this_parent.append('<div class="onfire"><i class="fa fa-fire"></i><span>Questo articolo è molto popolare</span></div>');
								}
						}
					});
				});
		}

	})(jQuery)


}
*/
    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
                          <li><a  title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Pallavolo" href="//www.riviera24.it/category/pallavolo/">Pallavolo</a></li>   
                          <li><a  title="Rallye" href="//www.riviera24.it/category/rallye/">Rallye</a></li>   
                          <li><a  title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.riviera24.it/comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>   
                          <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>   
                          <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>   
                          <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>   
                          <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>   
                          <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>   
                          <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>   
                          <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>   
                          <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>   
                          <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>   
                          <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>   
                          <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.riviera24.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.riviera24.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Alice Spagnolo<br>
P.Iva 01283120085<br>
e-mail: redazione@riviera24.it</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.riviera24.it/redazione/">Redazione</a></li>
          
                    <li><a title="Informativa Cookie" href="//www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.riviera24.it/privacy/">Privacy</a></li>
          
          
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.riviera24.it/segnala-evento/">Segnala evento</a></li>
                    
        </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- presscommtech richmedia -->
<script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(580);
        // ]]> -->
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Riviera24.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=Riviera24&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '264978890562824',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1539338624'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.8'></script>
 

 


</body></html>
