<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Sanremese, Fava: &quot;Gli errori arbitrali ci hanno penalizzato&quot; - Riviera24</title>
<meta name="image_thumb_src" content="/photogallery_new/get_photo.php?ID=455457&tsize=large&watermark=1"><meta name="thumb" content="/photogallery_new/get_photo.php?ID=455457&tsize=large&watermark=1"><meta property="og:image" content="/photogallery_new/get_photo.php?ID=455457&tsize=large&watermark=1"><meta property="og:image:type" content="/photogallery_new/get_photo.php?ID=455457&tsize=large&watermark=1"><meta name="twitter:image" content="/photogallery_new/get_photo.php?ID=455457&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Possono incidere sul morale della squadra. Speriamo che, da qua alla fine, possa esserci qualche episodio favorevole per noi&quot;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremese, Fava: &quot;Gli errori arbitrali ci hanno penalizzato&quot; - Riviera24" />
<meta property="og:description" content="&quot;Possono incidere sul morale della squadra. Speriamo che, da qua alla fine, possa esserci qualche episodio favorevole per noi&quot;" />
<meta property="og:url" content="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" />
<meta property="og:site_name" content="Riviera24" />
<meta property="article:tag" content="#QuiSanremese" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="sanremese" />
<meta property="article:tag" content="serie d" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="00 - Copertina" />
<meta property="article:published_time" content="2019-03-02T10:04:24+00:00" />
<meta property="article:modified_time" content="2019-03-01T23:36:00+00:00" />
<meta property="og:updated_time" content="2019-03-01T23:36:00+00:00" />
<meta property="fb:app_id" content="1130410016985749" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221; Feed dei commenti" href="//www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1509029435' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.riviera24.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.25' type='text/css' media='all' />
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.riviera24.it/?p=585410' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156838-2', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Elisa Colli',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Riviera24Notizie Imperia e Sanremo RSS Feed" href="//www.riviera24.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.riviera24.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.riviera24.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    
<!-- Global site tag (gtag.js) - Google AdWords: 846300793 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-846300793"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-846300793');
</script>
<!-- Event snippet for Pixel CN24 remarketing page -->
<script>
 gtag('event', 'conversion', {
     'send_to': 'AW-846300793/7yynCPbV2oUBEPmMxpMD',
     'value': 1.0,
     'currency': 'EUR',
     'aw_remarketing_only': true
 });
</script>
<!-- FINE Global site tag (gtag.js) - Google AdWords: 846300793 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30035774" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30035774&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin comScore Tag 2/7/2018 -->
<!--  <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27633471" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27633471&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body class="single single-post postid-585410 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' data-dimensions="10x10"></div>  
 
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.riviera24.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                            <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                            <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                            <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                            <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                            <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                            <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                            <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                            <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                            <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                            <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                            <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/imperia/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Scuola forestale di Ormea, a maggio le gare nazionali tra istituti agrotecnici" href="//www.riviera24.it/2019/03/scuola-forestale-di-ormea-a-maggio-le-gare-nazionali-tra-istituti-agrotecnici-585431/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/ospedaletti-loanesi-i-goal-455933.660x368.jpg" alt="antonella germini preside scuola forestale ormea"></figure>
      </a>
            <header> <h4 class="argomento">L'evento</h4>           <h2><a title="Scuola forestale di Ormea, a maggio le gare nazionali tra istituti agrotecnici" href="//www.riviera24.it/2019/03/scuola-forestale-di-ormea-a-maggio-le-gare-nazionali-tra-istituti-agrotecnici-585431/">Scuola forestale di Ormea, a maggio le gare nazionali tra istituti agrotecnici</a> <a class="mm-link" title="https://www.riviera24.it/2019/03/scuola-forestale-di-ormea-a-maggio-le-gare-nazionali-tra-istituti-agrotecnici-585431/"  href="//www.riviera24.it/2019/03/scuola-forestale-di-ormea-a-maggio-le-gare-nazionali-tra-istituti-agrotecnici-585431/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli" href="//www.riviera24.it/2019/03/sanremo-al-floriseum-conferenza-di-giorgio-calabrese-sui-fiori-eduli-585416/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/06/fiori-eduli-426908.660x368.jpg" alt="fiori eduli "></figure>
      </a>
            <header> <h4 class="argomento">L'appuntamento</h4>           <h2><a title="Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli" href="//www.riviera24.it/2019/03/sanremo-al-floriseum-conferenza-di-giorgio-calabrese-sui-fiori-eduli-585416/">Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/riviera24-mercato-dietro-la-vecchia-stazione-di-sanremo-455924.660x368.jpg" alt="riviera24 - Mercato dietro la vecchia stazione di Sanremo"></figure>
      </a>
            <header> <h4 class="argomento">esordio con protesta</h4>           <h2><a title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/">Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;</a> <a target="_blank" class="mm-link" title="Le immagini del mercato dietro la vecchia stazione di Sanremo"  href="//www.riviera24.it/fotogallery/le-immagini-del-mercato-dietro-la-vecchia-stazione-di-sanremo/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre" href="//www.riviera24.it/2019/03/sanremo-asilo-pio-piu-cassazione-annulla-senteza-dappello-che-condannava-maestre-585429/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2012/10/corte-appello-genova-generica-159715.660x368.jpg" alt="Corte cassazioneGenova generica"></figure>
      </a>
            <header> <h4 class="argomento">Rinvio</h4>           <h2><a title="Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre" href="//www.riviera24.it/2019/03/sanremo-asilo-pio-piu-cassazione-annulla-senteza-dappello-che-condannava-maestre-585429/">Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x250-04" data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Promozione, la video sintesi della partita Dianese&#038;Golfo-Taggia" href="//www.riviera24.it/video/promozione-la-video-sintesi-della-partita-dianesegolfo-taggia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2019/02/riviera24-dianese-golfo-taggia-455597.316x176.jpg" alt="riviera24 -  Dianese&amp;Golfo-Taggia ">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Promozione, la video sintesi della partita Dianese&#038;Golfo-Taggia" href="//www.riviera24.it/video/promozione-la-video-sintesi-della-partita-dianesegolfo-taggia/">
          Promozione, la video sintesi della partita Dianese&#038;Golfo-Taggia          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;" href="//www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2019/02/riviera24-giuseppe-fava-455457.660x368.jpg" alt="riviera24 - Giuseppe Fava"></figure>
      </a>
            <header> <h4 class="argomento">Serie D</h4>           <h2><a title="Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;" href="//www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/">Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;</a> <a class="mm-link" title="Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;"  href="//www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Taggia, pizzicata dai carabinieri &#8220;topa&#8221; di supermercato in trasferta dal Piemonte" href="//www.riviera24.it/2019/03/taggia-pizzicata-dai-carabinieri-topa-di-supermercato-in-trasferta-dal-piemonte-585428/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2019/02/ospedaletti-loanesi-i-goal-455217.660x368.jpg" alt="auto carabinieri notte"></figure>
      </a>
            <header> <h4 class="argomento">in flagranza</h4>           <h2><a title="Taggia, pizzicata dai carabinieri &#8220;topa&#8221; di supermercato in trasferta dal Piemonte" href="//www.riviera24.it/2019/03/taggia-pizzicata-dai-carabinieri-topa-di-supermercato-in-trasferta-dal-piemonte-585428/">Taggia, pizzicata dai carabinieri &#8220;topa&#8221; di supermercato in trasferta dal Piemonte</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Psr, bando della Regione Liguria da 450 mila euro per gli allevatori" href="//www.riviera24.it/2019/03/psr-bando-della-regione-liguria-da-450-mila-euro-per-gli-allevatori-585409/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2008/08/mucca-20912.660x368.jpg" alt="Mucca"></figure>
      </a>
            <header> <h4 class="argomento">RISORSE</h4>           <h2><a title="Psr, bando della Regione Liguria da 450 mila euro per gli allevatori" href="//www.riviera24.it/2019/03/psr-bando-della-regione-liguria-da-450-mila-euro-per-gli-allevatori-585409/">Psr, bando della Regione Liguria da 450 mila euro per gli allevatori</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Diano Marina, articolato progetto di Rifondazione comunista per la ciclabile" href="//www.riviera24.it/2019/03/diano-marina-articolato-progetto-di-rifondazione-comunista-per-il-progetto-di-ciclabile-585422/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2015/01/incompiuta-230426.660x368.jpg" alt="incompiuta"></figure>
      </a>
            <header> <h4 class="argomento">la proposta</h4>           <h2><a title="Diano Marina, articolato progetto di Rifondazione comunista per la ciclabile" href="//www.riviera24.it/2019/03/diano-marina-articolato-progetto-di-rifondazione-comunista-per-il-progetto-di-ciclabile-585422/">Diano Marina, articolato progetto di Rifondazione comunista per la ciclabile</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x250-05" data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Juniores 2° livello girone A, la video sintesi della partita Dianese&#038;Golfo-Ceriale" href="//www.riviera24.it/video/juniores-2-livello-girone-la-video-sintesi-della-partita-dianesegolfo-ceriale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2016/10/riviera24-pallone-calcio-generica-325117.316x176.jpg" alt="riviera24 - pallone calcio generica">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Juniores 2° livello girone A, la video sintesi della partita Dianese&#038;Golfo-Ceriale" href="//www.riviera24.it/video/juniores-2-livello-girone-la-video-sintesi-della-partita-dianesegolfo-ceriale/">
          Juniores 2° livello girone A, la video sintesi della partita Dianese&#038;Golfo-Ceriale          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                        <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                        <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                        <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                        <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                        <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
                        <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                        <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                        <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                        <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                        <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                        <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                         <li><a title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>           </ul>
        </li>
		        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>              	                        </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/alba">alba</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/piea">piea</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=442523b5c1" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.riviera24.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.riviera24.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.riviera24.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
        <a title="Registrati" href="//www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
 
<header id="wrap-header">


     <script type='text/javascript'><!--// <![CDATA[
OA_show(579);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
</noscript>    

   <div style="margin: 10px 0  0 0" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="970x90-01" data-dimensions="970x90"></div>     
  <div class="row header-top">
               <div class="manchette sx-manchette">
            <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' data-dimensions="325x90"></div>
         </div>
     
        <a title="Torna in Homepage" href="//www.riviera24.it/category/sport/"><img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo-sport.png" ></a>  
    
	            <div class="manchette dx-manchette">
           <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' data-dimensions="325x90"></div>
          </div>
	  

  </div>


 </header>
	        <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="ELE_CAROUSEL" data-dimensions="970x100"></div>
     <section id="wrap-content"> 
<div class="row wrap-menu row-menu">
  <h4>Sport</h4>
  <ul class="menu">
    <li><a title="Home" href="//www.riviera24.it/category/sport/">Home</a></li> 
              <li><a title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
          <li><a title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
          <li><a title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
          <li><a title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
          <li><a title="Pallavolo" href="//www.riviera24.it/category/pallavolo/">Pallavolo</a></li>   
          <li><a title="Rallye" href="//www.riviera24.it/category/rallye/">Rallye</a></li>   
          <li><a title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
       </ul>
</div><div class="row wrap-single-content qui">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
             
      
      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Serie D</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" data-text="Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;"></div>
</div>
		 <!-- Go to www.addthis.com/dashboard to customize your tools --> <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
        </div>
      </div>
      

      
      <h1 class="post-title" itemprop="headline name">Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221; </h1>
      
      
      <p class="occhiello" itemprop="description">"Possono incidere sul morale della squadra. Speriamo che, da qua alla fine, possa esserci qualche episodio favorevole per noi"</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.riviera24.it/author/elisa-colli91/">Elisa Colli</a> 
                
         -  02 marzo 2019</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/quisanremese/" rel="tag">#QuiSanremese</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/calcio/" rel="tag">calcio</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sanremese/" rel="tag">sanremese</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/serie-d/" rel="tag">serie d</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sport/" rel="tag">sport</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/giuseppe-fava/" rel="tag">Giuseppe Fava</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="660x120-01" data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        <iframe allowFullScreen   allowTransparency="true" class="vzaar-video-player" frameborder="0" height="365"  id="vzvd-19778742" mozallowfullscreen name="vzvd-19778742" src="//view.vzaar.com/19778742/player?videoURL=https%3A%2F%2Fwww.riviera24.it%2F2019%2F03%2Fsanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410%2F&amp;autoplay=true&amp;startMute=true&amp;language=it" title="vzaar video player" type="text/html" webkitAllowFullScreen width="655"></iframe>
      
                    
      
      </div>
      
      <div class="row banner"> 
            
      
       

 
       
      </div>
      <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
 
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" data-shortlink="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" data-title="Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Sanremese, Fava: &#8220;Gli errori arbitrali ci hanno penalizzato&#8221;&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2019/03/sanremese-fava-gli-errori-arbitrali-ci-hanno-penalizzato-585410/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry"><!-- </EdIndex> -->
           <!-- contentArray
(
    [0] => <p><strong>Sanremo</strong>.<em> “<strong>Devo per forza considerarli errori,</strong> sennò si dovrebbe parlare di malafede e non voglio pensare che si possa arrivare a tanto</em> – dice il direttore generale<strong> Giuseppe</strong><b> Fava</b> sui recenti errori arbitrali durante le partite della <strong>Sanremese</strong> nel <strong>girone A di Serie D </strong>-<b> </b><em><strong>Questi errori, in queste ultime giornate, ci hanno sicuramente penalizzato</strong>. In questo momento siamo in credito con la fortuna e speriamo che, da qua alla fine, possa anche esserci qualche episodio favorevole per noi o quantomeno di poter giocare partite alla pari, perché la partita di domenica, purtroppo, è stata condizionata in modo determinante da una decisione folle dell’arbitro per un rigore inesistente, come si è potuto vedere da tutti i video sui social”.</em>
    [1] => 
<p><em>“Sicuramente<strong> questi episodi possono incidere sul morale della squadra</strong>, soprattutto quando diventano determinanti come è successo domenica – </em>commenta il Dg sul match contro Pro Dronero e Borgaro<em> – Un paio di settimane fa, abbiamo giocato, mi sembra in casa, con la Pro Dronero. <strong>C’è stato annullato un gol per fuori gioco su una rimessa laterale, una cosa inconcepibile.</strong> Poi la partita l’abbiamo vinta, l’episodio è stato commentato, però è passato un po’ in secondo piano perché alla fine il risultato è stato portato a casa; invece in una partita, come domenica, dove fin quando siamo stati undici contro undici l’abbiamo dominata e, anche a detta del pubblico e della dirigenza del Borgaro, è stato detto che era la squadra che aveva, fin a quel momento, sviluppato il miglior calcio sul loro campo. E’ stata poi completamente stravolta da una decisione, diciamo dubbia, riguardo all’espulsione quantomeno affrettata”. </em>
    [2] => 
<p><em>“E’ una decisione incomprensibile quella del calcio di rigore. A quel punto lì, chiaramente può incidere sul morale, ma poi deve essere bravo l’allenatore e noi della società a stare vicini alla squadra e far sì che domenica entri in campo per dare il 110 per cento e portare a casa tre punti in un campo difficile come quello del Milano City” – </em>afferma Fava in merito al prossimo incontro.
    [3] => 

)
--><p><strong>Sanremo</strong>.<em> “<strong>Devo per forza considerarli errori,</strong> sennò si dovrebbe parlare di malafede e non voglio pensare che si possa arrivare a tanto</em> – dice il direttore generale<strong> Giuseppe</strong><b> Fava</b> sui recenti errori arbitrali durante le partite della <strong>Sanremese</strong> nel <strong>girone A di Serie D </strong>-<b> </b><em><strong>Questi errori, in queste ultime giornate, ci hanno sicuramente penalizzato</strong>. In questo momento siamo in credito con la fortuna e speriamo che, da qua alla fine, possa anche esserci qualche episodio favorevole per noi o quantomeno di poter giocare partite alla pari, perché la partita di domenica, purtroppo, è stata condizionata in modo determinante da una decisione folle dell’arbitro per un rigore inesistente, come si è potuto vedere da tutti i video sui social”.</em></p><div class="photo-inside-post"><img src="//www.riviera24.it/photogallery_new/images/2019/02/riviera24-giuseppe-fava-455457.660x368.jpg" alt="riviera24 - Giuseppe Fava"></div>                                     

          
<p><em>“Sicuramente<strong> questi episodi possono incidere sul morale della squadra</strong>, soprattutto quando diventano determinanti come è successo domenica – </em>commenta il Dg sul match contro Pro Dronero e Borgaro<em> – Un paio di settimane fa, abbiamo giocato, mi sembra in casa, con la Pro Dronero. <strong>C’è stato annullato un gol per fuori gioco su una rimessa laterale, una cosa inconcepibile.</strong> Poi la partita l’abbiamo vinta, l’episodio è stato commentato, però è passato un po’ in secondo piano perché alla fine il risultato è stato portato a casa; invece in una partita, come domenica, dove fin quando siamo stati undici contro undici l’abbiamo dominata e, anche a detta del pubblico e della dirigenza del Borgaro, è stato detto che era la squadra che aveva, fin a quel momento, sviluppato il miglior calcio sul loro campo. E’ stata poi completamente stravolta da una decisione, diciamo dubbia, riguardo all’espulsione quantomeno affrettata”. </em></p>                      <div style="float: left; margin: 0 10px 10px -30px; width:336px;" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="336x280-01" data-dimensions="336x280"></div>  
  
                                     

          
<p><em>“E’ una decisione incomprensibile quella del calcio di rigore. A quel punto lì, chiaramente può incidere sul morale, ma poi deve essere bravo l’allenatore e noi della società a stare vicini alla squadra e far sì che domenica entri in campo per dare il 110 per cento e portare a casa tre punti in un campo difficile come quello del Milano City” – </em>afferma Fava in merito al prossimo incontro.</p>                                     

                                               

          
          
                
           
        </div>
        
                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="La Sanremese va a Milano, Marco Manis: &#8220;Faremo il possibile per prendere i tre punti&#8221;"  href="//www.riviera24.it/2019/03/la-sanremese-va-a-milano-marco-manis-faremo-il-possibile-per-prendere-i-tre-punti-585200/"><i class="fa fa-caret-right"></i> <strong>Il portiere </strong>La Sanremese va a Milano, Marco Manis: &#8220;Faremo il possibile per prendere i tre punti&#8221;</a></h5></li><li><h5><a title="La Sanremese è pronta per la trasferta a Milano, Youssef Sadek: &#8220;Andiamo per vincere&#8221;"  href="//www.riviera24.it/2019/02/la-sanremese-e-pronta-per-la-trasferta-a-milano-youssef-sadek-andiamo-per-vincere-585098/"><i class="fa fa-caret-right"></i> <strong>Il centrocampista </strong>La Sanremese è pronta per la trasferta a Milano, Youssef Sadek: &#8220;Andiamo per vincere&#8221;</a></h5></li>            </ul>
          </div>
          


      </div>
     
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/quisanremese/" rel="tag">#QuiSanremese</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/calcio/" rel="tag">calcio</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sanremese/" rel="tag">sanremese</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/serie-d/" rel="tag">serie d</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/sport/" rel="tag">sport</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/giuseppe-fava/" rel="tag">Giuseppe Fava</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li>
        </ul>
      </div>
        <div id=presscomnative>
<!-- Native Criteo -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1968);
// ]]> --></script>
</div>
             

      <script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
        
      
       <script language='javascript'>
	//var eDintorniRelated_Account='edinet';
	//var eDintorniRelated_Channel='3';
	//var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
	//var eDintorniRelated_Title_Lenght='80';
	//var eDintorniRelated_Img_Default='http://path immagine di default';
	//var eDintorniRelated_SponsorFormat='1';
</script>
<!-- script async src="//edintorni.net/related/service/widget/v2/?ac=edinet&ch=3" language="javascript"></script -->


		        
                
 

 


   
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.riviera24.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Riviera24.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 585410, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 585410, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    
 

 
        
         <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Sanremo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli" href="//www.riviera24.it/2019/03/sanremo-al-floriseum-conferenza-di-giorgio-calabrese-sui-fiori-eduli-585416/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/06/fiori-eduli-426908.150x113.jpg" alt="fiori eduli "></figure></a>
                                        <h4 class="argomento">L'appuntamento</h4> 
                    <h2><a title="Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli" href="//www.riviera24.it/2019/03/sanremo-al-floriseum-conferenza-di-giorgio-calabrese-sui-fiori-eduli-585416/">Sanremo, al Floriseum conferenza di Giorgio Calabrese sui fiori eduli</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/riviera24-mercato-dietro-la-vecchia-stazione-di-sanremo-455930.150x113.jpg" alt="riviera24 - Mercato dietro la vecchia stazione di Sanremo"></figure></a>
                                        <h4 class="argomento">esordio con protesta</h4> 
                    <h2><a title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/">Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: &#8220;Nessuno ha pensato alla nostra sicurezza&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre" href="//www.riviera24.it/2019/03/sanremo-asilo-pio-piu-cassazione-annulla-senteza-dappello-che-condannava-maestre-585429/"><figure><img src="//www.riviera24.it/photogallery_new/images/2012/10/corte-appello-genova-generica-159715.150x113.jpg" alt="Corte cassazioneGenova generica"></figure></a>
                                        <h4 class="argomento">Rinvio</h4> 
                    <h2><a title="Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre" href="//www.riviera24.it/2019/03/sanremo-asilo-pio-piu-cassazione-annulla-senteza-dappello-che-condannava-maestre-585429/">Sanremo, asilo Pio Più: Cassazione annulla sentenza d&#8217;Appello che condannava maestre</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Serie D, squalificati per una gara Tommaso Lella e Filippo Scalzi della Sanremese" href="//www.riviera24.it/2019/03/serie-d-squalificati-per-una-gara-tommaso-lella-e-filippo-scalzi-della-sanremese-585408/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/12/riviera24-tommaso-lella-ospedaletti-448078.150x113.jpg" alt="riviera24-tommaso lella ospedaletti"></figure></a>
                                        <h4 class="argomento">Calcio</h4> 
                    <h2><a title="Serie D, squalificati per una gara Tommaso Lella e Filippo Scalzi della Sanremese" href="//www.riviera24.it/2019/03/serie-d-squalificati-per-una-gara-tommaso-lella-e-filippo-scalzi-della-sanremese-585408/">Serie D, squalificati per una gara Tommaso Lella e Filippo Scalzi della Sanremese</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
       <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="420x200-01" data-dimensions="420x200"></div>  </div>

 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Terzo appuntamento con Sanremo Young, Antonella Clerici: “L’Ariston è casa mia”" href="//www.riviera24.it/2019/03/terzo-appuntamento-con-sanremo-young-antonella-clerici-lariston-e-casa-mia-585400/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/lorella-cucarini-antonella-clerici-455913.150x113.jpg" alt="lorella cucarini antonella clerici "></figure></a>
                                        <h4 class="argomento">il teen talent</h4> 
                    <h2><a title="Terzo appuntamento con Sanremo Young, Antonella Clerici: “L’Ariston è casa mia”" href="//www.riviera24.it/2019/03/terzo-appuntamento-con-sanremo-young-antonella-clerici-lariston-e-casa-mia-585400/">Terzo appuntamento con Sanremo Young, Antonella Clerici: “L’Ariston è casa mia”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Imperia, sui social pioggia di segnalazioni: banditi in azione dal tardo pomeriggio" href="//www.riviera24.it/2019/03/imperia-sui-social-pioggia-di-segnalazioni-banditi-in-azione-dal-tardo-pomeriggio-585419/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/ospedaletti-loanesi-i-goal-455915.150x113.jpg" alt="furgone bianco"></figure></a>
                                        <h4 class="argomento">caccia al furgone bianco</h4> 
                    <h2><a title="Imperia, sui social pioggia di segnalazioni: banditi in azione dal tardo pomeriggio" href="//www.riviera24.it/2019/03/imperia-sui-social-pioggia-di-segnalazioni-banditi-in-azione-dal-tardo-pomeriggio-585419/">Imperia, sui social pioggia di segnalazioni: banditi in azione dal tardo pomeriggio</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: “Nessuno ha pensato alla nostra sicurezza”" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/"><figure><img src="//www.riviera24.it/photogallery_new/images/2019/03/riviera24-mercato-dietro-la-vecchia-stazione-di-sanremo-455929.150x113.jpg" alt="riviera24 - Mercato dietro la vecchia stazione di Sanremo"></figure></a>
                                        <h4 class="argomento">esordio con protesta</h4> 
                    <h2><a title="Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: “Nessuno ha pensato alla nostra sicurezza”" href="//www.riviera24.it/2019/03/sanremo-ambulanti-scontenti-per-il-mercato-dietro-la-vecchia-stazione-nessuno-ha-pensato-alla-nostra-sicurezza-585426/">Sanremo, ambulanti scontenti per il mercato dietro la vecchia stazione: “Nessuno ha pensato alla nostra sicurezza”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Bordighera, al via un corso avanzato di inglese con insegnante madrelingua" href="//www.riviera24.it/2019/03/bordighera-al-via-un-corso-avanzato-di-inglese-con-insegnante-madrelingua-585394/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/08/marco-farotto-435126.150x113.jpg" alt="Marco Farotto"></figure></a>
                                        <h4 class="argomento">Per i cittadini</h4> 
                    <h2><a title="Bordighera, al via un corso avanzato di inglese con insegnante madrelingua" href="//www.riviera24.it/2019/03/bordighera-al-via-un-corso-avanzato-di-inglese-con-insegnante-madrelingua-585394/">Bordighera, al via un corso avanzato di inglese con insegnante madrelingua</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
  <div class="banner middle-board first"> <div style="margin: 0 auto" class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="420x200-02" data-dimensions="420x200"></div>  </div>
    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x250-01" data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(577);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
</noscript>  </div>
    <div class="row sb-widget-box banner">
     <div class="banner-adv presscomtech" style=" margin:  10px auto; width: 300px; height:250px"> 
<script type='text/javascript'><!--// <![CDATA[
		OA_show(2390);
        // ]]> --></script>
</div>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x250-02" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(578);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=i9yl07v'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=578&amp;n=i9yl07v' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x250-09" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(1126);
// ]]> --></script>

  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-06" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-07" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x100-08" data-dimensions="300x100"></div>    </div>
    <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altri-sport-2,calcio,sanremo-2,sport,sport-2,sanremo,quisanremese,calcio,sanremese,serie-d,sport,R24"}' id="300x600-01" data-dimensions="300x600"></div>    </div>

</aside>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->

    <script type="text/javascript">
/* function shorterTotal(t) {
    return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
}
                var count_fire = 
function addThis_fire(){
	(function($){
		//prendo solo i primi 15 per minimizzare rate limit
		var $shareme = $('.shareme:lt(15)');
		console.log('Shareme length: ',$shareme.length);
		if($shareme.length){

				//Limito numero di contatori a 15 per pagina
				$shareme.each(function(index){
                    var $this_parent  = $(this);
				//Leggo i contatori e li visualizzo solo se >0
					var jsonUrl = "https://graph.facebook.com/?id="+$this_parent.data('url');
					var total_count=0;
					jQuery.ajax({
						url: jsonUrl,
						success:function(data) {
								console.log('Counters: ',data.share.share_count, ' - Url: ',$this_parent.data('url'));
								total_count=data.share.share_count;
								if ( total_count > 0) {
									$this_parent.find('.counter').css('display','block').text(shorterTotal(total_count));
								}
								if(total_count > count_fire){
									$this_parent.append('<div class="onfire"><i class="fa fa-fire"></i><span>Questo articolo è molto popolare</span></div>');
								}
						}
					});
				});
		}

	})(jQuery)


}
*/
    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
                          <li><a  title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Pallavolo" href="//www.riviera24.it/category/pallavolo/">Pallavolo</a></li>   
                          <li><a  title="Rallye" href="//www.riviera24.it/category/rallye/">Rallye</a></li>   
                          <li><a  title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.riviera24.it/comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>   
                          <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>   
                          <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>   
                          <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>   
                          <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>   
                          <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>   
                          <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>   
                          <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>   
                          <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>   
                          <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>   
                          <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>   
                          <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.riviera24.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.riviera24.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Renzo Balbo<br>
P.Iva 01283120085<br>
e-mail: redazione@riviera24.it</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.riviera24.it/redazione/">Redazione</a></li>
          
                    <li><a title="Informativa Cookie" href="//www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.riviera24.it/privacy/">Privacy</a></li>
          
          
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.riviera24.it/segnala-evento/">Segnala evento</a></li>
                    
        </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- presscommtech richmedia -->
<script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(580);
        // ]]> -->
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Riviera24.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=Riviera24&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '264978890562824',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1539338624'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.8'></script>
 

 


</body></html>
