<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &quot;Costi decuplicati per servizio privato&quot; - Riviera24</title>
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg"><meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Organizzazione del soccorso eccellente: in 25 anni i Vigili del Fuoco hanno fatto scuola in Europa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &quot;Costi decuplicati per servizio privato&quot; - Riviera24" />
<meta property="og:description" content="Organizzazione del soccorso eccellente: in 25 anni i Vigili del Fuoco hanno fatto scuola in Europa" />
<meta property="og:url" content="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" />
<meta property="og:site_name" content="Riviera24" />
<meta property="article:tag" content="elisoccorso" />
<meta property="article:tag" content="Vigili del Fuoco" />
<meta property="article:section" content="00 - Copertina" />
<meta property="article:published_time" content="2018-08-08T15:13:49+00:00" />
<meta property="article:modified_time" content="2018-08-08T15:35:52+00:00" />
<meta property="og:updated_time" content="2018-08-08T15:35:52+00:00" />
<meta property="fb:app_id" content="1130410016985749" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &#8220;Costi decuplicati per servizio privato&#8221; Feed dei commenti" href="//www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1509029435' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.riviera24.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.24' type='text/css' media='all' />
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.riviera24.it/?p=568211' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156838-2', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Alice Spagnolo',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Riviera24Notizie Imperia e Sanremo RSS Feed" href="//www.riviera24.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.riviera24.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.riviera24.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    
<!-- Global site tag (gtag.js) - Google AdWords: 846300793 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-846300793"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-846300793');
</script>
<!-- Event snippet for Pixel CN24 remarketing page -->
<script>
 gtag('event', 'conversion', {
     'send_to': 'AW-846300793/7yynCPbV2oUBEPmMxpMD',
     'value': 1.0,
     'currency': 'EUR',
     'aw_remarketing_only': true
 });
</script>
<!-- Begin comScore Tag 2/7/2018 -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27633471" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27633471&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body class="single single-post postid-568211 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' data-dimensions="10x10"></div>  
 
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.riviera24.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                            <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                            <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                            <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                            <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                            <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                            <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                            <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                            <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                            <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                            <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                            <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/imperia/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Senarega e Puggioni (Lega): &#8220;Anche in Liguria un codice identificativo per gli alloggi delle case vacanze&#8221;" href="//www.riviera24.it/2018/08/senarega-e-puggioni-lega-anche-in-liguria-un-codice-identificativo-per-gli-alloggi-delle-case-vacanze-568233/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/02/liguria-generica-413194.660x368.jpg" alt="liguria generica"></figure>
      </a>
            <header> <h4 class="argomento">trasparenza</h4>           <h2><a title="Senarega e Puggioni (Lega): &#8220;Anche in Liguria un codice identificativo per gli alloggi delle case vacanze&#8221;" href="//www.riviera24.it/2018/08/senarega-e-puggioni-lega-anche-in-liguria-un-codice-identificativo-per-gli-alloggi-delle-case-vacanze-568233/">Senarega e Puggioni (Lega): &#8220;Anche in Liguria un codice identificativo per gli alloggi delle case vacanze&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, a Santa Tecla i fotografi della mostra illustrano la Val Nervia nel secolo scorso" href="//www.riviera24.it/2018/08/sanremo-a-santa-tecla-i-fotografi-della-mostra-illustrano-la-val-nervia-nel-secolo-scorso-568232/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2016/10/riviera24-forte-santa-tecla-sanremo-323615.660x368.jpg" alt="Riviera24 - Forte Santa Tecla Sanremo"></figure>
      </a>
            <header> <h4 class="argomento">L'esposizione</h4>           <h2><a title="Sanremo, a Santa Tecla i fotografi della mostra illustrano la Val Nervia nel secolo scorso" href="//www.riviera24.it/2018/08/sanremo-a-santa-tecla-i-fotografi-della-mostra-illustrano-la-val-nervia-nel-secolo-scorso-568232/">Sanremo, a Santa Tecla i fotografi della mostra illustrano la Val Nervia nel secolo scorso</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi" href="//www.riviera24.it/2018/08/dal-2019-bordighera-avra-il-consiglio-comunale-dei-ragazzi-568231/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/stefano-gnutti-421854.660x368.jpg" alt="Stefano Gnutti"></figure>
      </a>
            <header> <h4 class="argomento">La novità</h4>           <h2><a title="Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi" href="//www.riviera24.it/2018/08/dal-2019-bordighera-avra-il-consiglio-comunale-dei-ragazzi-568231/">Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Taggia, multe fino a 500 euro agli incivili con il cane" href="//www.riviera24.it/2018/08/taggia-multe-fino-a-500-euro-agli-incivili-con-il-cane-568226/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/08/riviera24-incivili-proprietari-di-cani-433940.660x368.jpg" alt="riviera24 - incivili proprietari di cani"></figure>
      </a>
            <header> <h4 class="argomento">l'ordinanza</h4>           <h2><a title="Taggia, multe fino a 500 euro agli incivili con il cane" href="//www.riviera24.it/2018/08/taggia-multe-fino-a-500-euro-agli-incivili-con-il-cane-568226/">Taggia, multe fino a 500 euro agli incivili con il cane</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x250-04" data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Primo allenamento dell&#8217;Imperia sul campo &#8220;Comunale&#8221; di Cervo" href="//www.riviera24.it/video/primo-allenamento-dellimperia-sul-campo-comunale-cervo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2018/07/riviera24-imperia-calcio-433195.316x176.jpg" alt="riviera24 - Imperia calcio">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Primo allenamento dell&#8217;Imperia sul campo &#8220;Comunale&#8221; di Cervo" href="//www.riviera24.it/video/primo-allenamento-dellimperia-sul-campo-comunale-cervo/">
          Primo allenamento dell&#8217;Imperia sul campo &#8220;Comunale&#8221; di Cervo          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Bordighera premia il giovane talento del ciclismo Oliviero Troia" href="//www.riviera24.it/2018/08/bordighera-premia-il-giovane-talento-del-ciclismo-oliviero-troia-568227/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/07/riviera24-oliviero-troia-432659.660x368.jpg" alt="riviera24 - Oliviero Troia"></figure>
      </a>
            <header> <h4 class="argomento">il riconoscimento</h4>           <h2><a title="Bordighera premia il giovane talento del ciclismo Oliviero Troia" href="//www.riviera24.it/2018/08/bordighera-premia-il-giovane-talento-del-ciclismo-oliviero-troia-568227/">Bordighera premia il giovane talento del ciclismo Oliviero Troia</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Taggia, Andrea Sammassimo è il nuovo allenatore in seconda dell&#8217;Atletico Argentina" href="//www.riviera24.it/2018/08/taggia-andrea-sammassimo-e-il-nuovo-allenatore-in-seconda-dellatletico-argentina-568225/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/08/riviera24-andrea-sammassimo-433939.660x368.jpg" alt="riviera24- Andrea Sammassimo"></figure>
      </a>
            <header> <h4 class="argomento">la novità</h4>           <h2><a title="Taggia, Andrea Sammassimo è il nuovo allenatore in seconda dell&#8217;Atletico Argentina" href="//www.riviera24.it/2018/08/taggia-andrea-sammassimo-e-il-nuovo-allenatore-in-seconda-dellatletico-argentina-568225/">Taggia, Andrea Sammassimo è il nuovo allenatore in seconda dell&#8217;Atletico Argentina</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Michele Mamone firma per un altro anno con il Ventimiglia Calcio" href="//www.riviera24.it/2018/08/michele-mamone-firma-per-un-altro-anno-con-il-ventimiglia-calcio-568224/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2016/11/michele-mamone-332594.660x368.jpg" alt="michele mamone"></figure>
      </a>
            <header> <h4 class="argomento">il difensore</h4>           <h2><a title="Michele Mamone firma per un altro anno con il Ventimiglia Calcio" href="//www.riviera24.it/2018/08/michele-mamone-firma-per-un-altro-anno-con-il-ventimiglia-calcio-568224/">Michele Mamone firma per un altro anno con il Ventimiglia Calcio</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Pallapugno: chiuso il penultimo turno di Serie C1" href="//www.riviera24.it/2018/08/pallapugno-chiuso-il-penultimo-turno-di-serie-c1-568223/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2013/10/pallapugno-generica-186384.660x368.jpg" alt="Pallapugno generica"></figure>
      </a>
            <header> <h4 class="argomento">sport</h4>           <h2><a title="Pallapugno: chiuso il penultimo turno di Serie C1" href="//www.riviera24.it/2018/08/pallapugno-chiuso-il-penultimo-turno-di-serie-c1-568223/">Pallapugno: chiuso il penultimo turno di Serie C1</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x250-05" data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Imperia Calcio, l&#8217;allenatore Pietro Buttu parla dei nuovi acquisti" href="//www.riviera24.it/video/imperia-calcio-lallenatore-pietro-buttu-parla-dei-nuovi-acquisti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2018/07/riviera24-imperia-calcio-433195.316x176.jpg" alt="riviera24 - Imperia calcio">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Imperia Calcio, l&#8217;allenatore Pietro Buttu parla dei nuovi acquisti" href="//www.riviera24.it/video/imperia-calcio-lallenatore-pietro-buttu-parla-dei-nuovi-acquisti/">
          Imperia Calcio, l&#8217;allenatore Pietro Buttu parla dei nuovi acquisti          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                        <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                        <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                        <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                        <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                        <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
                        <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                        <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                        <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                        <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                        <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                        <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                         <li><a title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>              	                        </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/andora">Andora</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/cuneo">cuneo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/juan-les-pins">Juan-les-Pins</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/laigueglia">Laigueglia</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/tovo-faraldi">Tovo Faraldi</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=4740b5568d" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.riviera24.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.riviera24.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.riviera24.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
        <a title="Registrati" href="//www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
 
<header id="wrap-header">


     <script type='text/javascript'><!--// <![CDATA[
OA_show(579);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
</noscript>    

   <div style="margin: 10px 0  0 0" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="970x90-01" data-dimensions="970x90"></div>     
  <div class="row header-top">
               <div class="manchette sx-manchette">
            <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' data-dimensions="325x90"></div>
         </div>
     
        <a title="Torna in Homepage" href="/"><img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo3.png" ></a>  
    
	            <div class="manchette dx-manchette">
           <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' data-dimensions="325x90"></div>
          </div>
	  

  </div>


 </header>
	        <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="ELE_CAROUSEL" data-dimensions="970x100"></div>
     <section id="wrap-content"> 
<div class="row wrap-single-content qui">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
             
      
      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Il caso</h3>
		        <div class="share">
          		 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" data-url="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/"></div>
        </div>
      </div>
      

      
      <h1 class="post-title" itemprop="headline name">Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &#8220;Costi decuplicati per servizio privato&#8221; <a class="mm-link" title="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/"  href="//www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/#post-photogallery">foto</a> </h1>
      
      
      <p class="occhiello" itemprop="description">Organizzazione del soccorso eccellente: in 25 anni i Vigili del Fuoco hanno fatto scuola in Europa</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.riviera24.it/author/alice-spagnol/">Alice Spagnolo</a> 
                
         -  08 agosto 2018</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/elisoccorso/" rel="tag">elisoccorso</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/vigili-del-fuoco/" rel="tag">Vigili del Fuoco</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/luca-infantino/" rel="tag">luca infantino</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="660x120-01" data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.660x368.jpg" alt="riviera24 - elisoccorso capo verde">                    			        </figure>
                    
      
      </div>
      
      <div class="row banner"> 
            
      
       

 
       
      </div>
      <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
 
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" data-shortlink="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" data-title="Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &#8220;Costi decuplicati per servizio privato&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: &#8220;Costi decuplicati per servizio privato&#8221;&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry"><!-- </EdIndex> -->
           <!-- contentArray
(
    [0] => <p><strong>Genova</strong>. Non sarà più “Drago”, l’elicottero rosso fiammante dei Vigili del Fuoco, a soccorrere i malcapitati in caso di emergenza sul territorio ligure. Lo ha deciso, con una nota inviata alla Regione e alla Prefettura genovese, il capo dipartimento dei Vigili del Fuoco, Bruno Frattasi. Una decisione unilaterale, arrivata ieri tramite una circolare interna, che piomba come un macigno a distruggere 25 anni di servizio sul territorio ligure dei vigili del fuoco elicotteristi, e che sarà valida dal 1 gennaio del 2019 se non si riuscirà a far retrocedere il Ministero sulla posizione assunta.
    [1] => 
<p><strong>Costi decuplicati e servizi non garantiti</strong>. A promettere battaglia è la Cgil dei Vigili del Fuoco, tramite il segretario nazionale e soccorritore genovese <strong>Luca Infantino</strong>: <em>“Oggi è un giorno triste”</em>, dichiara Infantino, <em>“Con atto unilaterale il capo dipartimento dei Vigili del Fuoco distrugge un’esperienza eccelsa del lavoro pubblico, mettendo la parola fine alla convenzione regionale di elisoccorso”.</em>
    [2] => 
<p><strong>Un riflesso pesante nell’economia generale della Sanità ligure:</strong> il costo del servizio di elisoccorso è, attualmente, di 1 milione e 800mila euro all’anno. Lo stesso servizio, affidato ai privati, potrebbe raggiungere i 20 milioni di euro. E’ questo il costo che paga l’Abruzzo, regione con la stessa densità abitativa della Liguria, per il servizio privato.
    [3] => 
<p><em>“Se non si troverà un interlocutore politico, attraverso la voce del Presidente della Regione Toti, del ministro Salvini e del sottosegretario con delega ai Vigili del fuoco Candiani, a prendere servizio al posto nostro saranno i privati con riflessi in negativo sia da un punto di vista della professionalità del soccorso, che abbiamo sempre garantito in questi 25 anni, che da un punto di vista economico, con costi che andranno a decuplicarsi rispetto a quelli attuali”</em>, spiega Infantino, <em>“Spero che la politica intervenga e che dimostri questo cambiamento di cui parla ogni giorno”. </em>
    [4] => 
<p><strong>Non solo elicotteri. Nucleo sommozzatori, radioriparatori, portuali, Saf: le specialità uniche dei Vigili del Fuoco</strong>.  <em>“Se l’elisoccorso arriva per un’emergenza in mare, troviamo i nostri sommozzatori. Se il ferito si trova in una zona impervia, abbiamo il nucleo Saf (Speleo-Alpino Fluviale): un servizio integrato, una rete di soccorso unica che nessun privato potrà mai garantire”</em>, spiega il sindacalista.
    [5] => 
<p>Il vigile del fuoco, che sia impegnato nello spegnimento di un incendio, o che si cali da un elicottero in volo per raggiungere un ferito percepisce sempre lo stesso stipendio. E’ un dipendente dello Stato al servizio dei cittadini. Questo, anche, il motivo dell’economicità del servizio. Un servizio di eccellenza, quello ligure, che in 25 anni ha fatto scuola in Europa.
    [6] => 
<p><strong>Prima l’acquisto di nuovi elicotteri, poi la decisione di non rinnovare la convenzione.</strong><em> “Non capiamo il motivo di questa decisione improvvisa e unilaterale”</em>, dice Infantino, <em>“Arrivata, tra l’altro, poco dopo l’acquisto di sei elicotteri 139, utilizzabili per il soccorso, e destinati ai Vigili del Fuoco”.  </em>La domanda sorge spontanea: perché?<br />
<em>“Non lo sappiamo”</em>, conclude il sindacalista,<em> “Ma faremo di tutto perché la gestione del soccorso resti pubblica”. </em>
    [7] => 

)
--><p><strong>Genova</strong>. Non sarà più “Drago”, l’elicottero rosso fiammante dei Vigili del Fuoco, a soccorrere i malcapitati in caso di emergenza sul territorio ligure. Lo ha deciso, con una nota inviata alla Regione e alla Prefettura genovese, il capo dipartimento dei Vigili del Fuoco, Bruno Frattasi. Una decisione unilaterale, arrivata ieri tramite una circolare interna, che piomba come un macigno a distruggere 25 anni di servizio sul territorio ligure dei vigili del fuoco elicotteristi, e che sarà valida dal 1 gennaio del 2019 se non si riuscirà a far retrocedere il Ministero sulla posizione assunta.</p>                                     

          
<p><strong>Costi decuplicati e servizi non garantiti</strong>. A promettere battaglia è la Cgil dei Vigili del Fuoco, tramite il segretario nazionale e soccorritore genovese <strong>Luca Infantino</strong>: <em>“Oggi è un giorno triste”</em>, dichiara Infantino, <em>“Con atto unilaterale il capo dipartimento dei Vigili del Fuoco distrugge un’esperienza eccelsa del lavoro pubblico, mettendo la parola fine alla convenzione regionale di elisoccorso”.</em></p>                      <div style="float: left; margin: 0 10px 10px 0" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="336x280-01" data-dimensions="336x280"></div>    
                                     

          
<p><strong>Un riflesso pesante nell’economia generale della Sanità ligure:</strong> il costo del servizio di elisoccorso è, attualmente, di 1 milione e 800mila euro all’anno. Lo stesso servizio, affidato ai privati, potrebbe raggiungere i 20 milioni di euro. E’ questo il costo che paga l’Abruzzo, regione con la stessa densità abitativa della Liguria, per il servizio privato.</p>                                     

          
<p><em>“Se non si troverà un interlocutore politico, attraverso la voce del Presidente della Regione Toti, del ministro Salvini e del sottosegretario con delega ai Vigili del fuoco Candiani, a prendere servizio al posto nostro saranno i privati con riflessi in negativo sia da un punto di vista della professionalità del soccorso, che abbiamo sempre garantito in questi 25 anni, che da un punto di vista economico, con costi che andranno a decuplicarsi rispetto a quelli attuali”</em>, spiega Infantino, <em>“Spero che la politica intervenga e che dimostri questo cambiamento di cui parla ogni giorno”. </em></p>                                     

          
<p><strong>Non solo elicotteri. Nucleo sommozzatori, radioriparatori, portuali, Saf: le specialità uniche dei Vigili del Fuoco</strong>.  <em>“Se l’elisoccorso arriva per un’emergenza in mare, troviamo i nostri sommozzatori. Se il ferito si trova in una zona impervia, abbiamo il nucleo Saf (Speleo-Alpino Fluviale): un servizio integrato, una rete di soccorso unica che nessun privato potrà mai garantire”</em>, spiega il sindacalista.</p>                                     

          
<p>Il vigile del fuoco, che sia impegnato nello spegnimento di un incendio, o che si cali da un elicottero in volo per raggiungere un ferito percepisce sempre lo stesso stipendio. E’ un dipendente dello Stato al servizio dei cittadini. Questo, anche, il motivo dell’economicità del servizio. Un servizio di eccellenza, quello ligure, che in 25 anni ha fatto scuola in Europa.</p>                                     

          
<p><strong>Prima l’acquisto di nuovi elicotteri, poi la decisione di non rinnovare la convenzione.</strong><em> “Non capiamo il motivo di questa decisione improvvisa e unilaterale”</em>, dice Infantino, <em>“Arrivata, tra l’altro, poco dopo l’acquisto di sei elicotteri 139, utilizzabili per il soccorso, e destinati ai Vigili del Fuoco”.  </em>La domanda sorge spontanea: perché?<br />
<em>“Non lo sappiamo”</em>, conclude il sindacalista,<em> “Ma faremo di tutto perché la gestione del soccorso resti pubblica”. </em></p>                                     

                                               

          
          
                
           
        </div>
        
        


          
      </div>
 <div id=presscomnative>
<!-- Native Criteo -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1968);
// ]]> --></script>
</div>
        
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/elisoccorso/" rel="tag">elisoccorso</a></li><li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/vigili-del-fuoco/" rel="tag">Vigili del Fuoco</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/luca-infantino/" rel="tag">luca infantino</a></li>        
        </ul>
      </div>
       
      <script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
        
      
       <script language='javascript'>
	//var eDintorniRelated_Account='edinet';
	//var eDintorniRelated_Channel='3';
	//var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
	//var eDintorniRelated_Title_Lenght='80';
	//var eDintorniRelated_Img_Default='http://path immagine di default';
	//var eDintorniRelated_SponsorFormat='1';
</script>
<!-- script async src="//edintorni.net/related/service/widget/v2/?ac=edinet&ch=3" language="javascript"></script -->


		<span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">2 di 2</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.jpg"><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.150x113.jpg" alt="riviera24 - elisoccorso capo verde"></a></li><li><a class="pirobox_gall" href="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-416924.jpg"><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-416924.150x113.jpg" alt="riviera24-elisoccorso"></a></li></ul></div></div>        
                
 

 


   
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.riviera24.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Riviera24.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 568211, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 568211, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    
 

 
        
         <div id="wrap-bottom-related-posts">
           
   
       <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="420x200-01" data-dimensions="420x200"></div>  </div>

 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: “Costi decuplicati per servizio privato”" href="//www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-elisoccorso-capo-verde-415424.150x113.jpg" alt="riviera24 - elisoccorso capo verde"></figure></a>
                                        <h4 class="argomento">Il caso</h4> 
                    <h2><a title="Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: “Costi decuplicati per servizio privato”" href="//www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/">Mai più elisoccorsi Vvf in Liguria: il capo dipartimento cancella la convenzione. La Cgil: “Costi decuplicati per servizio privato”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Borgomaro, per l’ennesima volta picchia la convivente davanti ai figli. Arrestato dai carabinieri" href="//www.riviera24.it/2018/08/borgomaro-per-lennesima-volta-picchia-la-convivente-davanti-ai-figli-arrestato-dai-carabinieri-568214/"><figure><img src="//www.riviera24.it/photogallery_new/images/2017/06/festeggiamenti-203-anni-arma-dei-carabinieri-368516.150x113.jpg" alt="Festeggiamenti 203 anni arma dei carabinieri"></figure></a>
                                        <h4 class="argomento">fine dell'incubo</h4> 
                    <h2><a title="Borgomaro, per l’ennesima volta picchia la convivente davanti ai figli. Arrestato dai carabinieri" href="//www.riviera24.it/2018/08/borgomaro-per-lennesima-volta-picchia-la-convivente-davanti-ai-figli-arrestato-dai-carabinieri-568214/">Borgomaro, per l’ennesima volta picchia la convivente davanti ai figli. Arrestato dai carabinieri</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Taggia, multe fino a 500 euro agli incivili con il cane" href="//www.riviera24.it/2018/08/taggia-multe-fino-a-500-euro-agli-incivili-con-il-cane-568226/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/08/riviera24-incivili-proprietari-di-cani-433940.150x113.jpg" alt="riviera24 - incivili proprietari di cani"></figure></a>
                                        <h4 class="argomento">l'ordinanza</h4> 
                    <h2><a title="Taggia, multe fino a 500 euro agli incivili con il cane" href="//www.riviera24.it/2018/08/taggia-multe-fino-a-500-euro-agli-incivili-con-il-cane-568226/">Taggia, multe fino a 500 euro agli incivili con il cane</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi" href="//www.riviera24.it/2018/08/dal-2019-bordighera-avra-il-consiglio-comunale-dei-ragazzi-568231/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/stefano-gnutti-421854.150x113.jpg" alt="Stefano Gnutti"></figure></a>
                                        <h4 class="argomento">La novità</h4> 
                    <h2><a title="Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi" href="//www.riviera24.it/2018/08/dal-2019-bordighera-avra-il-consiglio-comunale-dei-ragazzi-568231/">Dal 2019 Bordighera avrà il Consiglio Comunale dei Ragazzi</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
     <div class="row ppn"><div id="lwl_541078185ea23c074f08feb0"></div></div>
  <div class="banner middle-board first"> <div style="margin: 0 auto" class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="420x200-02" data-dimensions="420x200"></div>  </div>
    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x250-01" data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(577);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(578);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=i9yl07v'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=578&amp;n=i9yl07v' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x600-01" data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x250-02" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x250-09" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(1126);
// ]]> --></script>

  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-06" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-07" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,zone,elisoccorso,vigili-del-fuoco,R24"}' id="300x100-08" data-dimensions="300x100"></div>    </div>
</aside>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

    <script type="text/javascript">
        (function ($) {

	                    var count_fire = 50

            $(function(){


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.riviera24.it/2018/08/mai-piu-elisoccorsi-vvf-in-liguria-il-capo-dipartimento-cancella-la-convenzione-la-cgil-costi-decuplicati-per-servizio-privato-568211/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log(obj[0].count);
                        if(obj[0].count > count_fire){
                            // alert('on fire!');

                            $('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')

                        }
                    });
                });

            })

        })(jQuery)


    </script>
  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
                          <li><a  title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Pallavolo" href="//www.riviera24.it/category/pallavolo/">Pallavolo</a></li>   
                          <li><a  title="Rallye" href="//www.riviera24.it/category/rallye/">Rallye</a></li>   
                          <li><a  title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.riviera24.it/comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>   
                          <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>   
                          <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>   
                          <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>   
                          <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>   
                          <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>   
                          <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>   
                          <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>   
                          <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>   
                          <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>   
                          <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>   
                          <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.riviera24.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.riviera24.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Renzo Balbo<br>
P.Iva 01283120085<br>
e-mail: redazione@riviera24.it</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.riviera24.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.riviera24.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.riviera24.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- presscommtech richmedia -->
<script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(580);
        // ]]> -->
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Riviera24.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=Riviera24&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '264978890562824',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1532505160'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.8'></script>
 

 


</body></html>
