<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Ventimiglia, presentazione del libro &quot;100 anni- storia e attualità della rivoluzione comunista&quot; - Riviera24</title>
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg"><meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sarà presente anche Marco Ferrando"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ventimiglia, presentazione del libro &quot;100 anni- storia e attualità della rivoluzione comunista&quot; - Riviera24" />
<meta property="og:description" content="Sarà presente anche Marco Ferrando" />
<meta property="og:url" content="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" />
<meta property="og:site_name" content="Riviera24" />
<meta property="article:tag" content="partito comunista dei lavoratori" />
<meta property="article:section" content="00 - Copertina" />
<meta property="article:published_time" content="2018-05-15T18:14:11+00:00" />
<meta property="fb:app_id" content="1130410016985749" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221; Feed dei commenti" href="//www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1509029435' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.riviera24.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.23' type='text/css' media='all' />
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.riviera24.it/?p=285100' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156838-2', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Riviera24Notizie Imperia e Sanremo RSS Feed" href="//www.riviera24.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.riviera24.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.riviera24.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-285100 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' data-dimensions="10x10"></div>  
 
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.riviera24.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                            <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                            <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                            <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                            <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                            <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                            <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                            <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                            <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                            <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                            <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                            <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/imperia/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Imperia, sette attivisti de &#8220;La Talpa e l&#8217;orologio&#8221; a processo per aver lanciato uova al leader della Lega Salvini" href="//www.riviera24.it/2018/05/imperia-sette-attivisti-de-la-talpa-e-lorologio-a-processo-per-aver-lanciato-uova-al-leader-della-lega-salvini-285103/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2016/09/matteo-salvini-316910.660x368.jpg" alt="matteo salvini"></figure>
      </a>
            <header> <h4 class="argomento">In tribunale</h4>           <h2><a title="Imperia, sette attivisti de &#8220;La Talpa e l&#8217;orologio&#8221; a processo per aver lanciato uova al leader della Lega Salvini" href="//www.riviera24.it/2018/05/imperia-sette-attivisti-de-la-talpa-e-lorologio-a-processo-per-aver-lanciato-uova-al-leader-della-lega-salvini-285103/">Imperia, sette attivisti de &#8220;La Talpa e l&#8217;orologio&#8221; a processo per aver lanciato uova al leader della Lega Salvini</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, Marco Sarlo replica a Sanremo On: &#8220;The Mall volano di presenze sul territorio&#8221;" href="//www.riviera24.it/2018/05/sanremo-marco-sarlo-replica-a-sanremo-on-the-mall-volano-di-presenze-sul-territorio-285102/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-sarlo-the-mall-423569.660x368.jpg" alt="riviera24-sarlo the mall"></figure>
      </a>
            <header> <h4 class="argomento">Videointervista</h4>           <h2><a title="Sanremo, Marco Sarlo replica a Sanremo On: &#8220;The Mall volano di presenze sul territorio&#8221;" href="//www.riviera24.it/2018/05/sanremo-marco-sarlo-replica-a-sanremo-on-the-mall-volano-di-presenze-sul-territorio-285102/">Sanremo, Marco Sarlo replica a Sanremo On: &#8220;The Mall volano di presenze sul territorio&#8221;</a> <a class="mm-link" title="Sanremo, Marco Sarlo replica a Sanremo On: &#8220;The Mall volano di presenze sul territorio&#8221;"  href="//www.riviera24.it/2018/05/sanremo-marco-sarlo-replica-a-sanremo-on-the-mall-volano-di-presenze-sul-territorio-285102/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Sanremo, al Palafiori seminario gratuito del CNA sulla privacy per le imprese" href="//www.riviera24.it/2018/05/sanremo-al-palafiori-seminario-gratuito-del-cna-sulla-privacy-per-le-imprese-285098/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-privacy-ue-423568.660x368.jpg" alt="Riviera24- privacy UE"></figure>
      </a>
            <header> <h4 class="argomento">L'iniziativa</h4>           <h2><a title="Sanremo, al Palafiori seminario gratuito del CNA sulla privacy per le imprese" href="//www.riviera24.it/2018/05/sanremo-al-palafiori-seminario-gratuito-del-cna-sulla-privacy-per-le-imprese-285098/">Sanremo, al Palafiori seminario gratuito del CNA sulla privacy per le imprese</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;" href="//www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg" alt="Partito comunista dei lavoratori"></figure>
      </a>
            <header> <h4 class="argomento">l'appuntamento</h4>           <h2><a title="Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;" href="//www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/">Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x250-04" data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="&#8220;Tutti ballano Sanremo&#8221; si apre con un flashmob davanti al teatro Ariston" href="//www.riviera24.it/video/tutti-ballano-sanremo-si-apre-con-un-flashmob-davanti-al-teatro-ariston/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="https://view.vzaar.com/14349752/image/">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="&#8220;Tutti ballano Sanremo&#8221; si apre con un flashmob davanti al teatro Ariston" href="//www.riviera24.it/video/tutti-ballano-sanremo-si-apre-con-un-flashmob-davanti-al-teatro-ariston/">
          &#8220;Tutti ballano Sanremo&#8221; si apre con un flashmob davanti al teatro Ariston          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2014/10/comune-ventimiglia-220757.660x368.jpg" alt="comune ventimiglia"></figure>
      </a>
            <header> <h4 class="argomento">Giudiziaria</h4>           <h2><a title="&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/">&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, la premiazione del concorso artistico &#8220;Dalle pietre al cielo&#8221;" href="//www.riviera24.it/2018/05/imperia-nuovo-servizio-di-confartigianato-per-imprese-su-normativa-della-privacy-285092/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/la-pigna-sanremo-dalle-pietre-al-cielo-423561.660x368.jpg" alt="la pigna sanremo  dalle pietre al cielo "></figure>
      </a>
            <header> <h4 class="argomento">fotografia</h4>           <h2><a title="Sanremo, la premiazione del concorso artistico &#8220;Dalle pietre al cielo&#8221;" href="//www.riviera24.it/2018/05/imperia-nuovo-servizio-di-confartigianato-per-imprese-su-normativa-della-privacy-285092/">Sanremo, la premiazione del concorso artistico &#8220;Dalle pietre al cielo&#8221;</a> <a class="mm-link" title="https://www.riviera24.it/2018/05/imperia-nuovo-servizio-di-confartigianato-per-imprese-su-normativa-della-privacy-285092/"  href="//www.riviera24.it/2018/05/imperia-nuovo-servizio-di-confartigianato-per-imprese-su-normativa-della-privacy-285092/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Imperia, il 17 maggio la presentazione del libro di Marco Cappato" href="//www.riviera24.it/2018/05/imperia-il-17-maggio-la-presentazione-del-libro-di-marco-cappato-285096/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-libro-marco-cappato-423510.660x368.jpg" alt="Riviera24- libro Marco Cappato"></figure>
      </a>
            <header> <h4 class="argomento">La presentazione</h4>           <h2><a title="Imperia, il 17 maggio la presentazione del libro di Marco Cappato" href="//www.riviera24.it/2018/05/imperia-il-17-maggio-la-presentazione-del-libro-di-marco-cappato-285096/">Imperia, il 17 maggio la presentazione del libro di Marco Cappato</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Tempo in lento miglioramento: il meteo di Achille Pennellatore" href="//www.riviera24.it/2018/05/tempo-in-lento-miglioramento-il-meteo-di-achille-pennellatore-285093/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-achille-pennellatore-415679.660x368.jpg" alt="riviera24-achille pennellatore"></figure>
      </a>
            <header> <h4 class="argomento">Che tempo fa?</h4>           <h2><a title="Tempo in lento miglioramento: il meteo di Achille Pennellatore" href="//www.riviera24.it/2018/05/tempo-in-lento-miglioramento-il-meteo-di-achille-pennellatore-285093/">Tempo in lento miglioramento: il meteo di Achille Pennellatore</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/imperia/">previsioni</a> <a class="mm-link" title="Tempo in lento miglioramento: il meteo di Achille Pennellatore"  href="//www.riviera24.it/2018/05/tempo-in-lento-miglioramento-il-meteo-di-achille-pennellatore-285093/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x250-05" data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Imperia, Carlo Capacci non si ricandida a sindaco: l&#8217;intervista" href="//www.riviera24.it/video/imperia-carlo-capacci-non-si-ricandida-sindaco-lintervista/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2018/04/riviera24-capacci-419706.316x176.jpg" alt="Riviera24- Capacci">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Imperia, Carlo Capacci non si ricandida a sindaco: l&#8217;intervista" href="//www.riviera24.it/video/imperia-carlo-capacci-non-si-ricandida-sindaco-lintervista/">
          Imperia, Carlo Capacci non si ricandida a sindaco: l&#8217;intervista          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                        <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                        <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                        <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                        <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                        <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
                        <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                        <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                        <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                        <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                        <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                        <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                         <li><a title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/avona">avona</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil">Breil</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/finale-ligure">finale ligure</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/oano">oano</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vernante">Vernante</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=bfd34d525b" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.riviera24.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.riviera24.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.riviera24.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
        <a title="Registrati" href="//www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
 
<header id="wrap-header">
 

  
 <script type='text/javascript'><!--// <![CDATA[
OA_show(579);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
</noscript>
   <div style="margin: 10px 0  0 0" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="970x90-01" data-dimensions="970x90"></div>     
  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' data-dimensions="325x90"></div>
    </div>
        <a title="Torna in Homepage" href="/"><img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo3.png" ></a>  
        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' data-dimensions="325x90"></div>
    </div>
  </div>


 </header>
 
 <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="ELE_CAROUSEL" data-dimensions="970x100"></div>

 
<section id="wrap-content"> 
<div class="row wrap-single-content qui">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
             
      
      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">l'appuntamento</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" data-text="Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;"></div>
</div>
        </div>
      </div>
      

      
      <h1 class="post-title" itemprop="headline name">Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221; </h1>
      
      
      <p class="occhiello" itemprop="description">Sarà presente anche Marco Ferrando </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.riviera24.it/author/redazione/">Redazione</a> 
                
         -  15 maggio 2018</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/partito-comunista-dei-lavoratori/" rel="tag">partito comunista dei lavoratori</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/marco-ferrando/" rel="tag">marco ferrando</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/ventimiglia/" rel="tag">Ventimiglia</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="660x120-01" data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.riviera24.it/photogallery_new/images/2012/05/partito-comunista-dei-lavoratori-142872.660x368.jpg" alt="Partito comunista dei lavoratori">                    			        </figure>
                    
      
      </div>
      
      <div class="row banner"> 
            
      
       

 
       
      </div>
      <div style="margin: 0 0 10px 0;" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="ELE_CAROUSEL2-1" data-dimensions="660x91"></div>
 
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" data-shortlink="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" data-title="Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Ventimiglia, presentazione del libro &#8220;100 anni- storia e attualità della rivoluzione comunista&#8221;&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2018/05/ventimiglia-presentazione-del-libro-100-anni-storia-e-attualita-della-rivoluzione-comunista-285100/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry"><!-- </EdIndex> -->
           <!-- contentArray
(
    [0] => <p><strong>Ventimiglia.</strong> Venerdì 18 maggio alle 17 presso la biblioteca civica Aprosiana: piazza Ettore e Mario Bassi 1, si svolgerà l’incontro organizzato dal nucleo costitutivo del Pcl Ventimiglia per la presentazione del libro “100 anni- storia e attualità della rivoluzione comunista”, con la presenza di Marco Ferrando ,autore e portavoce nazionale del Partito Comunista dei Lavoratori.
    [1] => 
<p>A un secolo di distanza dalla vittoriosa rivoluzione bolscevica, che ha segnato non solo il cosiddetto “secolo breve” ma l’intera storia delle classi lavoratrici, segnando la possibilità di costruzione di un mondo senza padroni e sfruttatori, eccoci ancora a discutere la strategia e tattica per una politica rivoluzionaria, a dipanarsi tra storia e memoria, tra presente e futuro per ridare respiro alla prospettiva comunista.<br />
È questo il senso del saggio di Marco Ferrando che andiamo a presentare in questa prima edizione. La ricostruzione storica del movimento comunista rivoluzionario, che ha le sue radici più lontane nella metà dell’Ottocento: quando Marx ed Engels diedero alle stampe il primo organico e insuperabile programma dei comunisti, quel Manifesto che in un secolo e mezzo è diventato uno dei testi più letti nella storia dell’umanità; ma anche nelle esperienze dirette, come la Comune parigina del 1871 e, ovviamente, la rivoluzione bolscevica del 1917.
    [2] => 

)
--><p><strong>Ventimiglia.</strong> Venerdì 18 maggio alle 17 presso la biblioteca civica Aprosiana: piazza Ettore e Mario Bassi 1, si svolgerà l’incontro organizzato dal nucleo costitutivo del Pcl Ventimiglia per la presentazione del libro “100 anni- storia e attualità della rivoluzione comunista”, con la presenza di Marco Ferrando ,autore e portavoce nazionale del Partito Comunista dei Lavoratori.</p>                                     

          
<p>A un secolo di distanza dalla vittoriosa rivoluzione bolscevica, che ha segnato non solo il cosiddetto “secolo breve” ma l’intera storia delle classi lavoratrici, segnando la possibilità di costruzione di un mondo senza padroni e sfruttatori, eccoci ancora a discutere la strategia e tattica per una politica rivoluzionaria, a dipanarsi tra storia e memoria, tra presente e futuro per ridare respiro alla prospettiva comunista.<br />
È questo il senso del saggio di Marco Ferrando che andiamo a presentare in questa prima edizione. La ricostruzione storica del movimento comunista rivoluzionario, che ha le sue radici più lontane nella metà dell’Ottocento: quando Marx ed Engels diedero alle stampe il primo organico e insuperabile programma dei comunisti, quel Manifesto che in un secolo e mezzo è diventato uno dei testi più letti nella storia dell’umanità; ma anche nelle esperienze dirette, come la Comune parigina del 1871 e, ovviamente, la rivoluzione bolscevica del 1917.</p>                      <div style="float: left; margin: 0 10px 10px 0" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="336x280-01" data-dimensions="336x280"></div>    
                                     

                                               

          
          
                
           
        </div>
        
        


          
      </div>
 <div id=presscomnative>
<!-- Native Criteo -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1968);
// ]]> --></script>
</div>
        
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/partito-comunista-dei-lavoratori/" rel="tag">partito comunista dei lavoratori</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/marco-ferrando/" rel="tag">marco ferrando</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/ventimiglia/" rel="tag">Ventimiglia</a></li>
        </ul>
      </div>
       
      <script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
        
      
       <script language='javascript'>
	//var eDintorniRelated_Account='edinet';
	//var eDintorniRelated_Channel='3';
	//var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
	//var eDintorniRelated_Title_Lenght='80';
	//var eDintorniRelated_Img_Default='http://path immagine di default';
	//var eDintorniRelated_SponsorFormat='1';
</script>
<!-- script async src="//edintorni.net/related/service/widget/v2/?ac=edinet&ch=3" language="javascript"></script -->


		        
                
 

 


   
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.riviera24.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Riviera24.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 285100, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 285100, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    
 

 
        
         <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Ventimiglia</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/"><figure><img src="//www.riviera24.it/photogallery_new/images/2014/10/comune-ventimiglia-220757.150x113.jpg" alt="comune ventimiglia"></figure></a>
                                        <h4 class="argomento">Giudiziaria</h4> 
                    <h2><a title="&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/">&#8220;A Ventimiglia troppi affidamenti diretti&#8221;: l&#8217;ex segretario comunale D&#8217;Urbano teste al processo Cigna</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ventimiglia, l&#8217;Istituto Fermi partecipa alla commemorazione di Peppino Impastato" href="//www.riviera24.it/2018/05/ventimiglia-listituto-fermi-partecipa-alla-commemorazione-di-peppino-impastato-285077/"><figure><img src="//www.riviera24.it/photogallery_new/images/2008/04/peppino-impastato-13526.150x113.jpg" alt="Peppino Impastato"></figure></a>
                                        <h4 class="argomento">L'iniziativa</h4> 
                    <h2><a title="Ventimiglia, l&#8217;Istituto Fermi partecipa alla commemorazione di Peppino Impastato" href="//www.riviera24.it/2018/05/ventimiglia-listituto-fermi-partecipa-alla-commemorazione-di-peppino-impastato-285077/">Ventimiglia, l&#8217;Istituto Fermi partecipa alla commemorazione di Peppino Impastato</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ventimiglia, incendio di sterpaglie a La Mortola: a fuoco anche una baracca" href="//www.riviera24.it/2018/05/ventimiglia-incendio-di-sterpaglie-a-la-mortola-a-fuoco-anche-una-baracca-285065/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/02/riviera24-vigili-del-fuoco-bevera-ventimiglia-monte-pozzo-412236.150x113.jpg" alt="Riviera24-vigili del fuoco bevera ventimiglia monte pozzo"></figure></a>
                                        <h4 class="argomento">115</h4> 
                    <h2><a title="Ventimiglia, incendio di sterpaglie a La Mortola: a fuoco anche una baracca" href="//www.riviera24.it/2018/05/ventimiglia-incendio-di-sterpaglie-a-la-mortola-a-fuoco-anche-una-baracca-285065/">Ventimiglia, incendio di sterpaglie a La Mortola: a fuoco anche una baracca</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, la programmazione del cinema Ariston dal 17 maggio" href="//www.riviera24.it/2018/05/sanremo-la-programmazione-del-cinema-ariston-dal-17-maggio-285032/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-cinema-ariston-421435.150x113.jpg" alt="Riviera24- Cinema Ariston"></figure></a>
                                        <h4 class="argomento">Sul grande schermo</h4> 
                    <h2><a title="Sanremo, la programmazione del cinema Ariston dal 17 maggio" href="//www.riviera24.it/2018/05/sanremo-la-programmazione-del-cinema-ariston-dal-17-maggio-285032/">Sanremo, la programmazione del cinema Ariston dal 17 maggio</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
       <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="420x200-01" data-dimensions="420x200"></div>  </div>

 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, Marco Sarlo replica a Sanremo On: “The Mall volano di presenze sul territorio”" href="//www.riviera24.it/2018/05/sanremo-marco-sarlo-replica-a-sanremo-on-the-mall-volano-di-presenze-sul-territorio-285102/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2018/05/riviera24-sarlo-the-mall-423569.150x113.jpg" alt="riviera24-sarlo the mall"></figure></a>
                                        <h4 class="argomento">Videointervista</h4> 
                    <h2><a title="Sanremo, Marco Sarlo replica a Sanremo On: “The Mall volano di presenze sul territorio”" href="//www.riviera24.it/2018/05/sanremo-marco-sarlo-replica-a-sanremo-on-the-mall-volano-di-presenze-sul-territorio-285102/">Sanremo, Marco Sarlo replica a Sanremo On: “The Mall volano di presenze sul territorio”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Le telecamere di Striscia a Taggia per il caso delle ex caserme Revelli, 37 anni di volontariato cancellati dallo Stato" href="//www.riviera24.it/2018/05/le-telecamere-di-striscia-la-notizia-a-taggia-per-il-caso-delle-ex-caserme-revelli-285031/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.riviera24.it/photogallery_new/images/2018/05/capitan-ventosa-a-taggia-423525.150x113.jpg" alt="capitan ventosa a taggia"></figure></a>
                                        <h4 class="argomento">I riflettori</h4> 
                    <h2><a title="Le telecamere di Striscia a Taggia per il caso delle ex caserme Revelli, 37 anni di volontariato cancellati dallo Stato" href="//www.riviera24.it/2018/05/le-telecamere-di-striscia-la-notizia-a-taggia-per-il-caso-delle-ex-caserme-revelli-285031/">Le telecamere di Striscia a Taggia per il caso delle ex caserme Revelli, 37 anni di volontariato cancellati dallo Stato</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="“A Ventimiglia troppi affidamenti diretti”: l’ex segretario comunale D’Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/"><figure><img src="//www.riviera24.it/photogallery_new/images/2014/10/comune-ventimiglia-220757.150x113.jpg" alt="comune ventimiglia"></figure></a>
                                        <h4 class="argomento">Giudiziaria</h4> 
                    <h2><a title="“A Ventimiglia troppi affidamenti diretti”: l’ex segretario comunale D’Urbano teste al processo Cigna" href="//www.riviera24.it/2018/05/a-ventimiglia-troppi-affidamenti-diretti-lex-segretario-comunale-durbano-teste-al-processo-cigna-285097/">“A Ventimiglia troppi affidamenti diretti”: l’ex segretario comunale D’Urbano teste al processo Cigna</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Imperia, Coffee Time: Giovanni Ingrasciotta condannato a 4 anni e 3 mesi per bancarotta fraudolenta" href="//www.riviera24.it/2018/05/imperia-coffee-time-giovanni-ingrasciotta-condannato-a-4-anni-e-3-mesi-per-bancarotta-fraudolenta-285053/"><figure><img src="//www.riviera24.it/photogallery_new/images/2013/10/giovanni-ingrasciotta-186208.150x113.jpg" alt="Giovanni Ingrasciotta"></figure></a>
                                        <h4 class="argomento">Aula Trifuoggi</h4> 
                    <h2><a title="Imperia, Coffee Time: Giovanni Ingrasciotta condannato a 4 anni e 3 mesi per bancarotta fraudolenta" href="//www.riviera24.it/2018/05/imperia-coffee-time-giovanni-ingrasciotta-condannato-a-4-anni-e-3-mesi-per-bancarotta-fraudolenta-285053/">Imperia, Coffee Time: Giovanni Ingrasciotta condannato a 4 anni e 3 mesi per bancarotta fraudolenta</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
     <div class="row ppn"><div id="lwl_541078185ea23c074f08feb0"></div></div>
  <div class="banner middle-board first"> <div style="margin: 0 auto" class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="420x200-02" data-dimensions="420x200"></div>  </div>
    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x250-01" data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(577);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(578);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=i9yl07v'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=578&amp;n=i9yl07v' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x600-01" data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x250-02" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x250-09" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(1126);
// ]]> --></script>

  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-06" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-07" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,altre-news,societa,ventimiglia-2,ventimiglia-bordighera-e-dintorni,ventimiglia,partito-comunista-dei-lavoratori,R24"}' id="300x100-08" data-dimensions="300x100"></div>    </div>
</aside>
</div>


  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
                          <li><a  title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.riviera24.it/comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>   
                          <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>   
                          <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>   
                          <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>   
                          <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>   
                          <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>   
                          <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>   
                          <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>   
                          <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>   
                          <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>   
                          <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>   
                          <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.riviera24.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.riviera24.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Renzo Balbo<br>
P.Iva 01283120085<br>
e-mail: redazione@riviera24.it</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.riviera24.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.riviera24.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.riviera24.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- presscommtech richmedia -->
<script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(580);
        // ]]> -->
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=Riviera24&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->


<script type="text/javascript">
//	var _lwl = _lwl || [];
//	_lwl.push(['id', '541078185ea23c074f08feb0']);
//	
//	(function() {
//		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
//		lwl.src = '//sd.linkwelove.it/widget/js/lwl.js';
//		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
//	})();
	</script>
    


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '264978890562824',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1509029414'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.6'></script>
 

 


</body></html>
