<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione - Riviera24</title>
<meta name="image_thumb_src" content="https://www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg"><meta name="thumb" content="https://www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg"><meta property="og:image" content="https://www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg"><meta property="og:image:type" content="https://www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg"><meta name="twitter:image" content="https://www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Domenica la gara in piazza Borea d&#039;Olmo"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione - Riviera24" />
<meta property="og:description" content="Domenica la gara in piazza Borea d&#039;Olmo" />
<meta property="og:url" content="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" />
<meta property="og:site_name" content="Riviera24" />
<meta property="article:tag" content="candidatura pesto patrimonio umanità" />
<meta property="article:section" content="00 - Copertina" />
<meta property="article:published_time" content="2018-03-16T09:42:45+00:00" />
<meta property="article:modified_time" content="2018-03-16T10:24:24+00:00" />
<meta property="og:updated_time" content="2018-03-16T10:24:24+00:00" />
<meta property="fb:app_id" content="1130410016985749" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riviera24 &raquo; Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione Feed dei commenti" href="//www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk/style.css?ver=1509029435' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.riviera24.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.riviera24.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.22' type='text/css' media='all' />
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='shortlink' href='//www.riviera24.it/?p=280580' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=145'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156838-2', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.riviera24.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="Riviera24Notizie Imperia e Sanremo RSS Feed" href="//www.riviera24.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.riviera24.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.riviera24.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
</head>
<body class="single single-post postid-280580 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="INTRO_EOLO" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' data-dimensions="10x10"></div>  
 
 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.riviera24.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                            <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                            <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                            <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                            <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                            <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                            <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                            <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                            <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                            <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                            <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                            <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/imperia/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia" href="//www.riviera24.it/2018/03/sanremo-la-costituzione-tra-i-banchi-di-scuola-lions-e-comune-ricordano-lunita-ditalia-280582/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-costituzione-tra-i-banchi-di-scuola-lions-e-comune-sanremo-415628.660x368.jpg" alt="Riviera24- Costituzione tra i banchi di scuola: Lions e Comune sanremo"></figure>
      </a>
            <header> <h4 class="argomento">Ricorrenza</h4>           <h2><a title="Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia" href="//www.riviera24.it/2018/03/sanremo-la-costituzione-tra-i-banchi-di-scuola-lions-e-comune-ricordano-lunita-ditalia-280582/">Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia</a> <a target="_blank" class="mm-link" title="Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia"  href="//www.riviera24.it/fotogallery/sanremo-la-costituzione-tra-i-banchi-di-scuola-lions-e-comune-ricordano-lunita-ditalia/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito" href="//www.riviera24.it/2018/03/sanremo-listituto-ruffini-aicardi-agli-eventi-collaterali-al-corso-fiorito-280603/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2015/01/i-i-s-ruffini-aicardi-229366.660x368.jpg" alt="I.I.S. “Ruffini – Aicardi”"></figure>
      </a>
            <header> <h4 class="argomento">alternanza scuola-lavoro</h4>           <h2><a title="Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito" href="//www.riviera24.it/2018/03/sanremo-listituto-ruffini-aicardi-agli-eventi-collaterali-al-corso-fiorito-280603/">Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Con la nuova stazione di servizio Q8 a Taggia fare il pieno non è mai stato così conveniente" href="//www.riviera24.it/2018/03/con-la-nuova-stazione-di-servizio-q8-a-taggia-fare-il-pieno-non-e-mai-stato-cosi-conveniente-280600/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/top-car-sanremo-415617.660x368.jpg" alt="Top Car Sanremo"></figure>
      </a>
            <header> <h4 class="argomento">Motori</h4>           <h2><a title="Con la nuova stazione di servizio Q8 a Taggia fare il pieno non è mai stato così conveniente" href="//www.riviera24.it/2018/03/con-la-nuova-stazione-di-servizio-q8-a-taggia-fare-il-pieno-non-e-mai-stato-cosi-conveniente-280600/">Con la nuova stazione di servizio Q8 a Taggia fare il pieno non è mai stato così conveniente</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Vallecrosia, la replica di Armando Biasi al candidato sindaco fabio Perri" href="//www.riviera24.it/2018/03/vallecrosia-la-replica-di-armando-biasi-al-candidato-sindaco-fabio-perri-280601/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/02/riviera24-armando-biasi-412565.660x368.jpg" alt="Riviera24-armando biasi"></figure>
      </a>
            <header> <h4 class="argomento">la lettera</h4>           <h2><a title="Vallecrosia, la replica di Armando Biasi al candidato sindaco fabio Perri" href="//www.riviera24.it/2018/03/vallecrosia-la-replica-di-armando-biasi-al-candidato-sindaco-fabio-perri-280601/">Vallecrosia, la replica di Armando Biasi al candidato sindaco fabio Perri</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x250-04" data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Presentazione dell&#8217;audiolibro “Entra nel bosco, poesie in musica” a Ventimiglia: l&#8217;esibizione di Serena Di Peri" href="//www.riviera24.it/video/presentazione-dellaudiolibro-entra-nel-bosco-poesie-in-musica-a-ventimiglia-lesibizione-di-serena-di-peri/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2018/01/riviera24-serena-di-peri-e-silvana-orrao-409342.316x176.jpg" alt="riviera24 -  Serena Di Peri e Silvana Orrao">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Presentazione dell&#8217;audiolibro “Entra nel bosco, poesie in musica” a Ventimiglia: l&#8217;esibizione di Serena Di Peri" href="//www.riviera24.it/video/presentazione-dellaudiolibro-entra-nel-bosco-poesie-in-musica-a-ventimiglia-lesibizione-di-serena-di-peri/">
          Presentazione dell&#8217;audiolibro “Entra nel bosco, poesie in musica” a Ventimiglia: l&#8217;esibizione di Serena Di Peri          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-preparazione-arrivo-milano-sanremo-2018-415616.660x368.jpg" alt="riviera24 - Preparazione arrivo Milano Sanremo 2018"></figure>
      </a>
            <header> <h4 class="argomento">Milano-sanremo</h4>           <h2><a title="La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/">La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture</a> <a target="_blank" class="mm-link" title="Corso Fiorito 2006: ecco come sarà il carro di Taggia"  href="//www.riviera24.it/2006/01/corso-fiorito-2006-ecco-come-sara-il-carro-di-taggia-7500/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Taggia, arriva la Milano-Sanremo: cambia la viabilità nel centro di Arma" href="//www.riviera24.it/2018/03/taggia-arriva-la-milano-sanremo-cambia-la-viabilita-nel-centro-di-arma-280593/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2016/04/riviera24-modifiche-viabilita-286218.660x368.jpg" alt="Riviera24 - Modifiche viabilità"></figure>
      </a>
            <header> <h4 class="argomento">attenzione</h4>           <h2><a title="Taggia, arriva la Milano-Sanremo: cambia la viabilità nel centro di Arma" href="//www.riviera24.it/2018/03/taggia-arriva-la-milano-sanremo-cambia-la-viabilita-nel-centro-di-arma-280593/">Taggia, arriva la Milano-Sanremo: cambia la viabilità nel centro di Arma</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="La storia dà spettacolo: domani a Taggia si alza il sipario sulla festa di San Benedetto" href="//www.riviera24.it/2018/03/la-storia-da-spettacolo-domani-a-taggia-si-alza-il-sipario-sulla-festa-di-san-benedetto-280590/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2015/03/san-benedetto-2015-scenette-dei-rioni-in-gara-per-la-35esima-233442.660x368.jpg" alt="san benedetto 2015 - scenette dei rioni in gara per la 35esima edizione"></figure>
      </a>
            <header> <h4 class="argomento">38esima edizione</h4>           <h2><a title="La storia dà spettacolo: domani a Taggia si alza il sipario sulla festa di San Benedetto" href="//www.riviera24.it/2018/03/la-storia-da-spettacolo-domani-a-taggia-si-alza-il-sipario-sulla-festa-di-san-benedetto-280590/">La storia dà spettacolo: domani a Taggia si alza il sipario sulla festa di San Benedetto</a> <a class="mm-link" title="https://www.riviera24.it/2018/03/la-storia-da-spettacolo-domani-a-taggia-si-alza-il-sipario-sulla-festa-di-san-benedetto-280590/"  href="//www.riviera24.it/2018/03/la-storia-da-spettacolo-domani-a-taggia-si-alza-il-sipario-sulla-festa-di-san-benedetto-280590/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz&#8217;acqua" href="//www.riviera24.it/2018/03/ventimiglia-non-fa-la-voltura-quando-compra-la-casa-famiglia-lasciata-senzacqua-280588/">
      <figure><img src="//www.riviera24.it/photogallery_new/images/2010/05/rubinetto-a-secco-69540.660x368.jpg" alt="Rubinetto a secco"></figure>
      </a>
            <header> <h4 class="argomento">Qui pro quo</h4>           <h2><a title="Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz&#8217;acqua" href="//www.riviera24.it/2018/03/ventimiglia-non-fa-la-voltura-quando-compra-la-casa-famiglia-lasciata-senzacqua-280588/">Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz&#8217;acqua</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x250-05" data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Concerto a sorpresa al Casinò di Sanremo" href="//www.riviera24.it/video/concerto-sorpresa-al-casino-sanremo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.riviera24.it/photogallery_new/images/2017/12/concerto-a-sorpresa-casino-406066.316x176.jpg" alt="Concerto a sorpresa Casinò">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Concerto a sorpresa al Casinò di Sanremo" href="//www.riviera24.it/video/concerto-sorpresa-al-casino-sanremo/">
          Concerto a sorpresa al Casinò di Sanremo          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>
                        <li><a title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>
                        <li><a title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>
                        <li><a title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>
                        <li><a title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>
                        <li><a title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>
                        <li><a title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>
                        <li><a title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>
                        <li><a title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>
                        <li><a title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>
                        <li><a title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>
                        <li><a title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>
                         <li><a title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></li>                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Imperia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/accumoli">Accumoli</option>
                                    <option value="notizie-di-citta/accumuli">Accumuli</option>
                                    <option value="notizie-di-citta/airole">Airole</option>
                                    <option value="notizie-di-citta/albenga">Albenga</option>
                                    <option value="notizie-di-citta/alcudia">Alcúdia</option>
                                    <option value="notizie-di-citta/amatrice">Amatrice</option>
                                    <option value="notizie-di-citta/andagna">Andagna</option>
                                    <option value="notizie-di-citta/antibes">Antibes</option>
                                    <option value="notizie-di-citta/apricale">Apricale</option>
                                    <option value="notizie-di-citta/aquila-darroscia">Aquila d'Arroscia</option>
                                    <option value="notizie-di-citta/arma-di-taggia">Arma di Taggia</option>
                                    <option value="notizie-di-citta/armo">Armo</option>
                                    <option value="notizie-di-citta/atami">atami</option>
                                    <option value="notizie-di-citta/aurigo">Aurigo</option>
                                    <option value="notizie-di-citta/badalucco">Badalucco</option>
                                    <option value="notizie-di-citta/bajardo">Bajardo</option>
                                    <option value="notizie-di-citta/barcellona">barcellona</option>
                                    <option value="notizie-di-citta/bordighera">Bordighera</option>
                                    <option value="notizie-di-citta/borghetto-darroscia">Borghetto d'Arroscia</option>
                                    <option value="notizie-di-citta/borghetto-san-nicolo">Borghetto San Nicolò</option>
                                    <option value="notizie-di-citta/borghetto-santo-spirito">Borghetto Santo Spirito</option>
                                    <option value="notizie-di-citta/borgomaro">Borgomaro</option>
                                    <option value="notizie-di-citta/breil-sur-roya">Breil sur Roya</option>
                                    <option value="notizie-di-citta/briga">briga</option>
                                    <option value="notizie-di-citta/buggiano">Buggiano</option>
                                    <option value="notizie-di-citta/camporosso">Camporosso</option>
                                    <option value="notizie-di-citta/cannes">cannes</option>
                                    <option value="notizie-di-citta/cap-dail">Cap D'Ail</option>
                                    <option value="notizie-di-citta/caravonica">Caravonica</option>
                                    <option value="notizie-di-citta/carpasio">Carpasio</option>
                                    <option value="notizie-di-citta/castel-vittorio">Castel Vittorio</option>
                                    <option value="notizie-di-citta/castellaro">Castellaro</option>
                                    <option value="notizie-di-citta/castiglione-messer-raimondo">Castiglione Messer Raimondo</option>
                                    <option value="notizie-di-citta/ceriana">Ceriana</option>
                                    <option value="notizie-di-citta/cervo">Cervo</option>
                                    <option value="notizie-di-citta/cesio">Cesio</option>
                                    <option value="notizie-di-citta/chiusanico">Chiusanico</option>
                                    <option value="notizie-di-citta/chiusavecchia">Chiusavecchia</option>
                                    <option value="notizie-di-citta/cipressa">Cipressa</option>
                                    <option value="notizie-di-citta/civezza">Civezza</option>
                                    <option value="notizie-di-citta/como">Como</option>
                                    <option value="notizie-di-citta/contes">Contes</option>
                                    <option value="notizie-di-citta/cosio-darroscia">Cosio d'Arroscia</option>
                                    <option value="notizie-di-citta/costarainera">Costarainera</option>
                                    <option value="notizie-di-citta/creppo">creppo</option>
                                    <option value="notizie-di-citta/diano-arentino">Diano Arentino</option>
                                    <option value="notizie-di-citta/diano-castello">Diano Castello</option>
                                    <option value="notizie-di-citta/diano-marina">Diano Marina</option>
                                    <option value="notizie-di-citta/diano-san-pietro">Diano San Pietro</option>
                                    <option value="notizie-di-citta/dolceacqua">Dolceacqua</option>
                                    <option value="notizie-di-citta/dolcedo">Dolcedo</option>
                                    <option value="notizie-di-citta/francia">Francia</option>
                                    <option value="notizie-di-citta/friedrichshafen">Friedrichshafen</option>
                                    <option value="notizie-di-citta/gavorrano">Gavorrano</option>
                                    <option value="notizie-di-citta/genova">Genova</option>
                                    <option value="notizie-di-citta/grasse">Grasse</option>
                                    <option value="notizie-di-citta/grosseto">Grosseto</option>
                                    <option value="notizie-di-citta/helsinki">Helsinki</option>
                                    <option value="notizie-di-citta/hyeres">Hyères</option>
                                    <option value="notizie-di-citta/imola">Imola</option>
                                    <option value="notizie-di-citta/imperia">Imperia</option>
                                    <option value="notizie-di-citta/isolabona">Isolabona</option>
                                    <option value="notizie-di-citta/la-valletta">La Valletta</option>
                                    <option value="notizie-di-citta/limone-piemonte">Limone Piemonte</option>
                                    <option value="notizie-di-citta/lingueglietta">Lingueglietta</option>
                                    <option value="notizie-di-citta/lione">Lione</option>
                                    <option value="notizie-di-citta/loano">loano</option>
                                    <option value="notizie-di-citta/londra">Londra</option>
                                    <option value="notizie-di-citta/lucinasco">Lucinasco</option>
                                    <option value="notizie-di-citta/matera">matera</option>
                                    <option value="notizie-di-citta/mendatica">Mendatica</option>
                                    <option value="notizie-di-citta/mentone">Mentone</option>
                                    <option value="notizie-di-citta/mihailovca-moldavia">Mihailovca (Moldavia)</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/molini-di-triora">Molini di Triora</option>
                                    <option value="notizie-di-citta/moltedo">Moltedo</option>
                                    <option value="notizie-di-citta/monaco">Monaco</option>
                                    <option value="notizie-di-citta/montalto-carpasio">Montalto Carpasio</option>
                                    <option value="notizie-di-citta/montalto-ligure">Montalto Ligure</option>
                                    <option value="notizie-di-citta/montecarlo">Montecarlo</option>
                                    <option value="notizie-di-citta/montegrosso-pian-latte">Montegrosso Pian Latte</option>
                                    <option value="notizie-di-citta/naples">Naples</option>
                                    <option value="notizie-di-citta/nizza">Nizza</option>
                                    <option value="notizie-di-citta/noli">noli</option>
                                    <option value="notizie-di-citta/olivetta-san-michele">Olivetta San Michele</option>
                                    <option value="notizie-di-citta/ormea">ormea</option>
                                    <option value="notizie-di-citta/ortovero">Ortovero</option>
                                    <option value="notizie-di-citta/ospedaletti">Ospedaletti</option>
                                    <option value="notizie-di-citta/parigi">parigi</option>
                                    <option value="notizie-di-citta/perinaldo">Perinaldo</option>
                                    <option value="notizie-di-citta/pietrabruna">Pietrabruna</option>
                                    <option value="notizie-di-citta/pieve-di-teco">Pieve di Teco</option>
                                    <option value="notizie-di-citta/pigna">Pigna</option>
                                    <option value="notizie-di-citta/pompeiana">Pompeiana</option>
                                    <option value="notizie-di-citta/pontedassio">Pontedassio</option>
                                    <option value="notizie-di-citta/pornassio">Pornassio</option>
                                    <option value="notizie-di-citta/prato-nevoso">prato nevoso</option>
                                    <option value="notizie-di-citta/prela">Prelà</option>
                                    <option value="notizie-di-citta/quiliano">Quiliano</option>
                                    <option value="notizie-di-citta/ranzo">Ranzo</option>
                                    <option value="notizie-di-citta/reggio-calabria">Reggio Calabria</option>
                                    <option value="notizie-di-citta/rezzo">Rezzo</option>
                                    <option value="notizie-di-citta/rimini">rimini</option>
                                    <option value="notizie-di-citta/riva-ligure">Riva Ligure</option>
                                    <option value="notizie-di-citta/rocchetta-nervina">Rocchetta Nervina</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roquebrune">Roquebrune</option>
                                    <option value="notizie-di-citta/saint-tropez">Saint Tropez</option>
                                    <option value="notizie-di-citta/saint-jeannet">Saint-Jeannet</option>
                                    <option value="notizie-di-citta/saint-raphael">Saint-Raphael</option>
                                    <option value="notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</option>
                                    <option value="notizie-di-citta/san-biagio-della-cima">San Biagio della Cima</option>
                                    <option value="notizie-di-citta/san-lorenzo-al-mare">San Lorenzo al Mare</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santo-stefano-al-mare">Santo Stefano al Mare</option>
                                    <option value="notizie-di-citta/savona">Savona</option>
                                    <option value="notizie-di-citta/seborga">Seborga</option>
                                    <option value="notizie-di-citta/soldano">Soldano</option>
                                    <option value="notizie-di-citta/sospel">Sospel</option>
                                    <option value="notizie-di-citta/taggia">Taggia</option>
                                    <option value="notizie-di-citta/tenda">tenda</option>
                                    <option value="notizie-di-citta/terzorio">Terzorio</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/triora">Triora</option>
                                    <option value="notizie-di-citta/urbino">Urbino</option>
                                    <option value="notizie-di-citta/vado-ligure">vado ligure</option>
                                    <option value="notizie-di-citta/vallebona">Vallebona</option>
                                    <option value="notizie-di-citta/vallecrosia">Vallecrosia</option>
                                    <option value="notizie-di-citta/varazze">Varazze</option>
                                    <option value="notizie-di-citta/varese">varese</option>
                                    <option value="notizie-di-citta/vasia">Vasia</option>
                                    <option value="notizie-di-citta/ventimiglia">Ventimiglia</option>
                                    <option value="notizie-di-citta/verbicaro">Verbicaro</option>
                                    <option value="notizie-di-citta/vessalico">Vessalico</option>
                                    <option value="notizie-di-citta/vibo-valentia">Vibo Valentia</option>
                                    <option value="notizie-di-citta/villa-faraldi">Villa Faraldi</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.riviera24.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>


                  <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.riviera24.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.riviera24.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.riviera24.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.riviera24.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.riviera24.it&amp;_wpnonce=8a6183b374" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.riviera24.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.riviera24.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.riviera24.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Riviera24.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Riviera24.it</p>
        </div>
        <a title="Registrati" href="//www.riviera24.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
 
<header id="wrap-header">
 

  
 <script type='text/javascript'><!--// <![CDATA[
OA_show(579);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=e9isv0q'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=579&amp;n=e9isv0q' /></a>
</noscript>
   <div style="margin: 10px 0  0 0" class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="970x90-01" data-dimensions="970x90"></div>     
  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' data-dimensions="325x90"></div>
    </div>
        <a title="Torna in Homepage" href="/"><img alt="Riviera24.it - Notizie in tempo reale, news a Imperia e Sanremo di cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo3.png" ></a>  
        <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' data-dimensions="325x90"></div>
    </div>
  </div>


 </header>
 
 

 
<section id="wrap-content"> 
<div class="row wrap-single-content qui">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
             
      
      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">la gara</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" data-text="Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione"></div>
</div>
        </div>
      </div>
      

      
      <h1 class="post-title" itemprop="headline name">Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione </h1>
      
      
      <p class="occhiello" itemprop="description">Domenica la gara in piazza Borea d'Olmo </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.riviera24.it/author/redazione/">Redazione</a> 
                
         -  16 marzo 2018</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/candidatura-pesto-patrimonio-umanita/" rel="tag">candidatura pesto patrimonio umanità</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/alberto-biancheri/" rel="tag">Alberto Biancheri</a></li><li><i class="fa fa-male"></i><a href="//www.riviera24.it/tag-personaggio/barbara-biale/" rel="tag">Barbara Biale</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="660x120-01" data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.riviera24.it/photogallery_new/images/2014/12/pesto-225782.660x368.jpg" alt="pesto">                    			        </figure>
                    
      
      </div>
      
      <div class="row banner"> 
            
      
       

 
       
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" data-shortlink="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" data-title="Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Il pesto patrimonio Unesco: anche Sanremo aderisce all’appello della Regione&amp;body=Clicca qui per leggerlo: https://www.riviera24.it/2018/03/il-pesto-patrimonio-unesco-anche-sanremo-aderisce-allappello-della-regione-280580/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry"><!-- </EdIndex> -->
           <!-- contentArray
(
    [0] => <p><strong>Sanremo.</strong> La “Settimana del pesto” promossa dalla Regione Liguria a seguito della decisione della<strong> “Commissione Ministeriale Italiana per la Candidatura Unesco”</strong> di considerare la presentazione della candidatura del pesto genovese al mortaio come “Patrimonio Culturale Immateriale dell’Umanità”.
    [1] => 
<p>Il servizio attività produttive e mercati del Comune di Sanremo <strong>ha quindi organizzato un evento domenica 18 marzo, in piazza Borea d’Olmo, durante il quale ci si potrà sfidare nella preparazione del pesto portando con sé il proprio mortaio (dalle 10.30 alle 12.30 circa).</strong><br />
Una sorta di “gara”, condotta dal giornalista Claudio Porchia, per decretare chi prepara il pesto più buono utilizzando gli ingredienti contenuti in un apposito kit fornito dalla Regione Liguria.<br />
Parteciperà l’azienda Sanremo Foods di Sanremo che, su un carretto, porterà la pasta di propria produzione con cui degustare il pesto preparato dai partecipanti.
    [2] => 
<p>L’occasione è finalizzata a raccogliere firme – in un apposito libro che sarà a disposizione dei presenti – proprio per candidare il pesto genovese al mortaio come patrimonio mondiale dell’Unesco.<br />
<em>“Abbiamo aderito con gioia a quest’iniziativa</em> – spiegano il sindaco<strong> Alberto Biancheri</strong> e l’assessore con delega alle attività produttive <strong>Barbara Biale</strong> – <em>mirata a salvaguardare l’antica tecnica del mortaio e il suo valore storico e sociale. Un’iniziativa che permette ancora una volta di promuovere il territorio attraverso la nostra enogastronomia, ricca di produzioni locali d’eccellenza”.</em>
    [3] => 

)
--><p><strong>Sanremo.</strong> La “Settimana del pesto” promossa dalla Regione Liguria a seguito della decisione della<strong> “Commissione Ministeriale Italiana per la Candidatura Unesco”</strong> di considerare la presentazione della candidatura del pesto genovese al mortaio come “Patrimonio Culturale Immateriale dell’Umanità”.</p>                                     

          
<p>Il servizio attività produttive e mercati del Comune di Sanremo <strong>ha quindi organizzato un evento domenica 18 marzo, in piazza Borea d’Olmo, durante il quale ci si potrà sfidare nella preparazione del pesto portando con sé il proprio mortaio (dalle 10.30 alle 12.30 circa).</strong><br />
Una sorta di “gara”, condotta dal giornalista Claudio Porchia, per decretare chi prepara il pesto più buono utilizzando gli ingredienti contenuti in un apposito kit fornito dalla Regione Liguria.<br />
Parteciperà l’azienda Sanremo Foods di Sanremo che, su un carretto, porterà la pasta di propria produzione con cui degustare il pesto preparato dai partecipanti.</p>                      <div style="float: left; margin: 0 10px 10px 0" class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="336x280-01" data-dimensions="336x280"></div>    
                                     

          
<p>L’occasione è finalizzata a raccogliere firme – in un apposito libro che sarà a disposizione dei presenti – proprio per candidare il pesto genovese al mortaio come patrimonio mondiale dell’Unesco.<br />
<em>“Abbiamo aderito con gioia a quest’iniziativa</em> – spiegano il sindaco<strong> Alberto Biancheri</strong> e l’assessore con delega alle attività produttive <strong>Barbara Biale</strong> – <em>mirata a salvaguardare l’antica tecnica del mortaio e il suo valore storico e sociale. Un’iniziativa che permette ancora una volta di promuovere il territorio attraverso la nostra enogastronomia, ricca di produzioni locali d’eccellenza”.</em></p>                                     

                                               

          
          
                
           
        </div>
        
        


          
      </div>
 <div id=presscomnative>
<!-- Native Criteo -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1968);
// ]]> --></script>
</div>
        
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.riviera24.it/tag/candidatura-pesto-patrimonio-umanita/" rel="tag">candidatura pesto patrimonio umanità</a></li>         <li><i class="fa fa-male"></i> <a href="//www.riviera24.it/tag-personaggio/alberto-biancheri/" rel="tag">Alberto Biancheri</a></li><li><i class="fa fa-male"></i><a href="//www.riviera24.it/tag-personaggio/barbara-biale/" rel="tag">Barbara Biale</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.riviera24.it/notizie-di-citta/sanremo/" rel="tag">Sanremo</a></li>
        </ul>
      </div>
       
      <script type='text/javascript'><!--// <![CDATA[
OA_show(1496);
// ]]> --></script>
        
      
       <script language='javascript'>
	//var eDintorniRelated_Account='edinet';
	//var eDintorniRelated_Channel='3';
	//var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
	//var eDintorniRelated_Title_Lenght='80';
	//var eDintorniRelated_Img_Default='http://path immagine di default';
	//var eDintorniRelated_SponsorFormat='1';
</script>
<!-- script async src="//edintorni.net/related/service/widget/v2/?ac=edinet&ch=3" language="javascript"></script -->


		        
                
 

 


   
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.riviera24.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Riviera24.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 280580, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 280580, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    
 

 
        
         <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Sanremo</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia" href="//www.riviera24.it/2018/03/sanremo-la-costituzione-tra-i-banchi-di-scuola-lions-e-comune-ricordano-lunita-ditalia-280582/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-costituzione-tra-i-banchi-di-scuola-lions-e-comune-sanremo-415618.150x113.jpg" alt="Riviera24- Costituzione tra i banchi di scuola: Lions e Comune sanremo"></figure></a>
                                        <h4 class="argomento">Ricorrenza</h4> 
                    <h2><a title="Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia" href="//www.riviera24.it/2018/03/sanremo-la-costituzione-tra-i-banchi-di-scuola-lions-e-comune-ricordano-lunita-ditalia-280582/">Sanremo, la Costituzione tra i banchi di scuola: Lions e Comune ricordano l&#8217;Unità d&#8217;Italia</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito" href="//www.riviera24.it/2018/03/sanremo-listituto-ruffini-aicardi-agli-eventi-collaterali-al-corso-fiorito-280603/"><figure><img src="//www.riviera24.it/photogallery_new/images/2015/01/i-i-s-ruffini-aicardi-229366.150x113.jpg" alt="I.I.S. “Ruffini – Aicardi”"></figure></a>
                                        <h4 class="argomento">alternanza scuola-lavoro</h4> 
                    <h2><a title="Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito" href="//www.riviera24.it/2018/03/sanremo-listituto-ruffini-aicardi-agli-eventi-collaterali-al-corso-fiorito-280603/">Sanremo, l&#8217;istituto Ruffini-Aicardi agli eventi collaterali al Corso Fiorito</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-preparazione-arrivo-milano-sanremo-2018-415616.150x113.jpg" alt="riviera24 - Preparazione arrivo Milano Sanremo 2018"></figure></a>
                                        <h4 class="argomento">Milano-sanremo</h4> 
                    <h2><a title="La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/">La città di Sanremo si prepara per l&#8217;arrivo della Classicissima: iniziati i lavori di montaggio strutture</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Sanremo, &#8220;Io m’amo&#8221;: inizia domani la Settimana Nazionale per la Prevenzione Oncologica Lilt" href="//www.riviera24.it/2018/03/sanremo-io-mamo-inizia-domani-la-settimana-nazionale-per-la-prevenzione-oncologica-lilt-280584/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/lilt-settimana-oncologica-415593.150x113.jpg" alt="lilt settimana oncologica"></figure></a>
                                        <h4 class="argomento">l'iniziativa</h4> 
                    <h2><a title="Sanremo, &#8220;Io m’amo&#8221;: inizia domani la Settimana Nazionale per la Prevenzione Oncologica Lilt" href="//www.riviera24.it/2018/03/sanremo-io-mamo-inizia-domani-la-settimana-nazionale-per-la-prevenzione-oncologica-lilt-280584/">Sanremo, &#8220;Io m’amo&#8221;: inizia domani la Settimana Nazionale per la Prevenzione Oncologica Lilt</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
       <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="420x200-01" data-dimensions="420x200"></div>  </div>

 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Ventimiglia, 35enne morto in casa: asfissiato dalle piantine di marijuana" href="//www.riviera24.it/2018/03/ventimiglia-35enne-morto-in-casa-asfissiato-dalle-piantine-di-marijuana-280576/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/02/polizia-ventimiglia-413953.150x113.jpg" alt="polizia ventimiglia"></figure></a>
                                        <h4 class="argomento">Il caso</h4> 
                    <h2><a title="Ventimiglia, 35enne morto in casa: asfissiato dalle piantine di marijuana" href="//www.riviera24.it/2018/03/ventimiglia-35enne-morto-in-casa-asfissiato-dalle-piantine-di-marijuana-280576/">Ventimiglia, 35enne morto in casa: asfissiato dalle piantine di marijuana</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Tre mesi di sciopero dei treni in Francia con la formula “due giorni su cinque”" href="//www.riviera24.it/2018/03/tre-mesi-di-sciopero-dei-treni-in-francia-con-la-formula-due-giorni-su-cinque-280586/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/jumbo-ter-sncf-415529.150x113.jpg" alt="jumbo ter sncf "></figure></a>
                                        <h4 class="argomento">a singhiozzo</h4> 
                    <h2><a title="Tre mesi di sciopero dei treni in Francia con la formula “due giorni su cinque”" href="//www.riviera24.it/2018/03/tre-mesi-di-sciopero-dei-treni-in-francia-con-la-formula-due-giorni-su-cinque-280586/">Tre mesi di sciopero dei treni in Francia con la formula “due giorni su cinque”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz’acqua" href="//www.riviera24.it/2018/03/ventimiglia-non-fa-la-voltura-quando-compra-la-casa-famiglia-lasciata-senzacqua-280588/"><figure><img src="//www.riviera24.it/photogallery_new/images/2010/05/rubinetto-a-secco-69540.150x113.jpg" alt="Rubinetto a secco"></figure></a>
                                        <h4 class="argomento">Qui pro quo</h4> 
                    <h2><a title="Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz’acqua" href="//www.riviera24.it/2018/03/ventimiglia-non-fa-la-voltura-quando-compra-la-casa-famiglia-lasciata-senzacqua-280588/">Ventimiglia, non fa la voltura quando compra la casa: famiglia lasciata senz’acqua</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La città di Sanremo si prepara per l’arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/"><figure><img src="//www.riviera24.it/photogallery_new/images/2018/03/riviera24-preparazione-arrivo-milano-sanremo-2018-415616.150x113.jpg" alt="riviera24 - Preparazione arrivo Milano Sanremo 2018"></figure></a>
                                        <h4 class="argomento">Milano-sanremo</h4> 
                    <h2><a title="La città di Sanremo si prepara per l’arrivo della Classicissima: iniziati i lavori di montaggio strutture" href="//www.riviera24.it/2018/03/la-citta-di-sanremo-si-prepara-per-larrivo-della-classicissima-iniziati-i-lavori-di-montaggio-strutture-280594/">La città di Sanremo si prepara per l’arrivo della Classicissima: iniziati i lavori di montaggio strutture</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
     <div class="row ppn"><div id="lwl_541078185ea23c074f08feb0"></div></div>
  <div class="banner middle-board first"> <div style="margin: 0 auto" class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="420x200-02" data-dimensions="420x200"></div>  </div>
    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x250-01" data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(577);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=bxugt1d'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=577&amp;n=bxugt1d' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(578);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=i9yl07v'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=578&amp;n=i9yl07v' /></a>
</noscript>  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x600-01" data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x250-02" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x250-09" data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(1126);
// ]]> --></script>

  </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-06" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-07" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cultura-e-spettacolo,sanremo-2,sanremo,candidatura-pesto-patrimonio-umanita,R24"}' id="300x100-08" data-dimensions="300x100"></div>    </div>
</aside>
</div>


  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Riviera24.it" src="//www.riviera24.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.riviera24.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/riviera24?fref=ts"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/riviera24"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.riviera24.it/contatti/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="//www.riviera24.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.riviera24.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.riviera24.it/category/politica-2/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.riviera24.it/category/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.riviera24.it/category/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.riviera24.it/category/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.riviera24.it/category/sport/calcio/">Calcio</a></li>   
                          <li><a  title="Pallanuoto" href="//www.riviera24.it/category/sport/pallanuoto/">Pallanuoto</a></li>   
                          <li><a  title="Pallapugno" href="//www.riviera24.it/category/sport/pallapugno/">Pallapugno</a></li>   
                          <li><a  title="Tennistavolo" href="//www.riviera24.it/category/sport/tennistavolo/">Tennistavolo</a></li>   
                          <li><a  title="Altri Sport" href="//www.riviera24.it/category/sport/altri-sport/">Altri Sport</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.riviera24.it/comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Sanremo" href="/notizie-di-citta/sanremo">Sanremo</a></li>   
                          <li><a  title="Imperia" href="/notizie-di-citta/imperia">Imperia</a></li>   
                          <li><a  title="Ventimiglia" href="/notizie-di-citta/ventimiglia">Ventimiglia</a></li>   
                          <li><a  title="Taggia" href="/notizie-di-citta/taggia">Taggia</a></li>   
                          <li><a  title="Bordighera" href="/notizie-di-citta/bordighera">Bordighera</a></li>   
                          <li><a  title="Vallecrosia" href="/notizie-di-citta/vallecrosia">Vallecrosia</a></li>   
                          <li><a  title="Diano Marina" href="/notizie-di-citta/diano-marina">Diano Marina</a></li>   
                          <li><a  title="Camporosso" href="/notizie-di-citta/camporosso">Camporosso</a></li>   
                          <li><a  title="Ospedaletti" href="/notizie-di-citta/ospedaletti">Ospedaletti</a></li>   
                          <li><a  title="San Bartolomeo al Mare" href="/notizie-di-citta/san-bartolomeo-al-mare">San Bartolomeo al Mare</a></li>   
                          <li><a  title="Riva Ligure" href="/notizie-di-citta/riva-ligure">Riva Ligure</a></li>   
                          <li><a  title="Pontedassio" href="/notizie-di-citta/pontedassio">Pontedassio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.riviera24.it/comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.riviera24.it/cosa-fare-eventi-imperia-sanremo/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Avvento" href="/category-evento/avvento">Avvento</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Chiesa di Cristo Re" href="/category-evento/chiesa-di-cristo-re">Chiesa di Cristo Re</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.riviera24.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.riviera24.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/video-altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/video-cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-video/video-eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/video-politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/video-sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.riviera24.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.riviera24.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Diocesi" href="/category-fotogallery/diocesi">Diocesi</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Pontedassio" href="/category-fotogallery/pontedassio">Pontedassio</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Riviera24.it</strong></h4>
      <p>Testata registrata presso il Tribunale di Imperia. Iscrizione n . 7 del 18/09/2007.<br>
Registrazione al ROC: 4151.<br>
Direttore Responsabile: Renzo Balbo<br>
P.Iva 01283120085<br>
e-mail: redazione@riviera24.it</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.riviera24.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.riviera24.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.riviera24.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.riviera24.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.riviera24.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>


<!-- presscommtech richmedia -->
<script type='text/javascript'>
        <!--// <![CDATA[
        OA_show(580);
        // ]]> -->
</script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Riviera24&NODW=yes&P=3" async="async"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=Riviera24&P=3" alt="" border="0"></a>
</noscript>
<!-- Fine Codice ShinyStat -->


<script type="text/javascript">
//	var _lwl = _lwl || [];
//	_lwl.push(['id', '541078185ea23c074f08feb0']);
//	
//	(function() {
//		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
//		lwl.src = '//sd.linkwelove.it/widget/js/lwl.js';
//		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
//	})();
	</script>
    


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '264978890562824',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk/js/all-init.js?ver=1509029414'></script>
<script type='text/javascript' src='//www.riviera24.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.6'></script>
 

 


</body></html>
